Сеймон Норман - Предок

1 Сеймон Норман

Сейион Норман ПРЕДОК

Глава 1

Солнце палило жарко, точно так же, как и тысячи лет назад, когда этот мир под ним был совсем другим. Светило, видимо, совсем не интересовалось ни горами, ни сновавшими в воздухе огромными крылатыми насекомыми, ни тем более человеком, дремавшим под яблоней. Между тем, горячие прямые лучи разбудили человека, он недовольно покосился на незаметно перемещающийся по небу огненный диск и немного перекатился по траве в поисках тени.
Среднего роста для жителей Леса, но очень высокий в сравнении со степняками, темноволосый и темноглазый, шаман Питти из племени Белок старался насладиться тем самым отдыхом, о котором так долго мечтал. Он делал эти попытки на протяжении уже двух десятков дней, и совсем измотался. В голову лезли непонятные, а чаще всего совершенно бессмысленные образы, заставляли вздрагивать, просыпаться, обегать в неясной тревоге небольшое поселение, надежно укрытое в Горах. Однако Питти был упрям и всякий раз снова укладывался под эту яблоню, чтобы обо всем забыть и успокоиться. «Питти...»
Ну, вот... Шаман попробовал сделать вид, что спит, но безрезультатно. Невозможно обмануть таким образом паука-смертоносца, чей разум общается напрямую с человеческим сознанием. «Питти...»
Настоящие Восьмилапые хозяева мира, пережившего тысячи лет назад катастрофу, не стали бы так ласково звать этого человека. Скорее всего, они не стали бы его даже будить, а мгновенно прокусили клыками, не забыв впрыснуть через них побольше яда. Смертоносцы знают шамана Питти и ненавидят его. Но не все. «Питти, расскажи мне историю!..»
Ну, и нахалка же эта малышка! Шаман лениво открыл глаза и едва не вскрикнул. Смертоносец висел прямо над его лицом, спустившись с ветки на длинной нити. Питти доводилось видеть врагов такого размера, и это означало, что они приблизились на чрезвычайно опасное расстояние. Безумно быстрые, нечеловечески могучие, проникающие в разум и способные ждать вечность, они и сейчас где-то ждут его. Однако раскачивавшийся над ним восьмилапик был всего-то с половину локтя в поперечнике. - Ты что-то совсем не растешь, Урма. Мухи в округе кончились?
«Смеешься?.. Мама говорит, что уже недолго ждать первой линьки. Тогда у меня будет настоящий, крепкий хитин, а в этом мне уже тесно». - Ма-ама... - зевнул шаман. - Маме лучше знать... А что говорит папа Эль?
«Эль пошел с Глуви ловить рыбку, потихоньку от мамы. Мамочка не разрешает им спускаться к ручью по веревкам, а они не слушаются. Братишка Анза опять плетет паутину, он целый день готов ее плести. Мне скучно, расскажи историю». - О чем?
Питти сел, потянулся. Хорошо разгуливать в одной набедренной повязке, скрученной для него из травы степняками. Если, конечно, ты передвигаешься только по саду... «О сражениях. Расскажи, как вы воевали со смертоносцами.»
Питти приуныл. Урме непременно требовалось слушать о сражениях, и непременно о сражениях со своими сородичами. Шаман не знал, как к этому относиться. «Мамочка» паучат, рыжеволосая Элоиз, которая и похитила трех малышей в Городе Пауков, ничего посоветовать не могла, она и сама никогда не оказывалась в такой ситуации. Хорошо хоть, что братик и сестренка Урмы ни к кому не приставали с такими требованиями. - Знаешь, малышка, мне не хочется сейчас говорить о сражениях. «Я знаю, почему ты не хочешь, чувствую. Но Эмилио мне все уже рассказывал».
Эмилио, болтливый предводитель последних из племени латоргов, наверняка уже не один раз красочно все излагал. Этого воина невозможно было остановить - что в бою, что за едой, что за рассказом. - Тогда зачем мне повторять? «Ты видел все по-другому. А он до сих пор нас боится». - Эмилио боится? Не говори глупостей.
«Правда, правда! Я знаю, я чувствую, и все латорги тоже боятся! А вот их лошадки привыкли к нам. Я даже говорю с ними иногда».
- И что же они рассказывают? - Питти перевернулся на живот, и Глуви тут же опустилась ему на спину. Она знала, как он любит, когда по нему бегают мохнатые лапки с маленькими коготками. - Наверное, жалуются на меня?
«Лошадки хорошие, они жалуются, но не сердятся. А рассказывать они не умеют, они только вспоминают и разрешают мне смотреть. Все трясется, а они скачут на смертоносцев.» - Тебе не жалко их? Восьмилапых? - осторожно спросил Питти.
«Они пришли сражаться! - просто ответила Глуви. - Я говорила с Локки... Он сказал, что у тебя было интересное приключение на Реке».
Как раз про это интересное приключение Питти не любил вспоминать. Ему пришлось отсечь лапы обгоревшему смертоносцу Памролу и прикрываться его телом, спасаясь от жителей Реки. Он до сих пор не знал, как поступили пауки с их деревней. Но шаман лишь спасал себя и своих друзей... Все равно остался неприятный осадок. Кстати, Памрол обещал отыскать шамана, когда после линьки у Восьмилапого отрастут новые конечности. - У смертоносцев часто бывает линька? «У маленьких часто, у больших нет. Так ты не будешь рассказывать? Это не честно». - Урма, я не слишком люблю убивать. Тем более, что это...
«Мои сородичи? Они хотели убить тебя, а ты друг мамочки и наш друг. Но я не стану тебя просить еще, раз ты от меня это скрываешь...»
Урма - гордая, своенравная восьмилапка. Глуви обычно подчиняется ей, а про Анзу и говорить нечего. Он - самец, природа заставляет его слушаться самок. Шаман вспомнил, как вернулся из своего путешествия в Монастырь, в саду которого они теперь и находились.
Зная, что Элоиз вместе с влюбленным в нее степняком Элем раздобыли в Городе Пауков детенышей смертоносцев, чтобы воспитать их в дружбе и равенстве с людьми, Питти как мог подготовился к встрече. И все же, когда девушка вышла его встречать с Урмой на голове... Он просто не смог обнять ее. И правильно сделал, потому что за пазухой у «мамочки» притаились еще два сокровища. Тогда они были гораздо меньше...
- Давай так: я расскажу тебе потом, когда отдохну. А пока лучше ты расскажи мне, что творится в нашем городке.
«Ничего, - пожаловалась восьмилапка. - Пожиратели Гусениц только и делают, что едят и спят. Они стали совсем толстые. Тина заставляет племя бродить по округе, осматривать здесь все скалы, но они ее плохо слушаются. Отойдут за деревья - и спят. Я даже укусила один раз глупого Дорни. Только не говори мамочке, ладно? Я совсем чуть-чуть». - А вдруг к нему в кровь попал бы яд, Урма! - укоризненно покачал головой Питти.
«Ну, что ты! Смертоносец знает, когда это не опасно. Но я придумала лучше: в другой раз, когда этот Дорни уснет, я пошлю Анзу и он опутает его паутиной». - Ты ведь и сама умеешь плести.
«Мне немного скучно. Братишке нравится - пусть он и плетет. Знаешь, он сегодня утром поймал в паутину твою птичку!» - Что?! - встрепенулся шаман. - Рокки? Вот глупый попугай!
«Анза стал его освобождать, а Рокки едва не выклевал ему один глаз. Скажи, чтобы он больше так не делал». - Скажу... Только он мало меня слушается. Вот где он сейчас?
«Обернись, он на плече у Лолы. Девочка чистит ему яблоки, а сам он ленится. Все птицы такие?»

- Нет, Рокки самый ленивый и непослушный попугай в мире. Но он мой друг - пожалуйста, не забывайте об этом. Я и так беспокоюсь из-за этих стрекоз... - Питти смотрел на Лолу.
Он привез сюда, в организованный им маленький оплот сопротивления катящейся по планете волне смертоносцев, эту удивительную девочку. Питти даже не знал точно, сколько ей лет, а Лола объяснить не могла. Выглядит, как обычная степнячка, - худенькая, светлоглазая и беловолосая. Между тем, она принадлежит к семье Пси, властвующей в далеких Песчаных Пещерах. Она может читать мысли... Но обещала этого не делать. Что ж, он пока не рассказал о ее необычайных способностях почти никому, а скандалов не слышно. Держит слово. Но от восьмилапых-то ее способности не утаить. - Что ты думаешь о Лоле?
«Она совсем особенная, - пошевелила лапками Урма. - Мы играли в прятки вечером... Ее очень трудно искать, ее видно только глазами. Сюда идет Стэфи, с ним змеи. Я спрячусь на дереве, не хочу с ними говорить».
Паучонок с чуть слышным шорохом взлетел вверх по стволу. Питти поднялся и подошел к Лоле, поиграл с Рокки, шутливо отгоняя его от яблока. Появился и Стэфи, приволакивая с рождения больную ногу. Попугай тут же притих, нахохлился: в саду появились змеи, а птицы враждуют со змеиным племенем.
- Лола, я пришел позвать тебя в змеиный город! По моей просьбе Шехш научил змей танцевать в круге! Пойдем, посмотрим?
- Повелитель Змей, - обратился к мальчику шаман. - А послал ли ты разведчиков за Мост, как я просил?
- Забыл, - вздохнул Стэфи. - Но я пошлю, как только они станцуют! Ты идешь, Лола? Шехш очень старался, он мне все уши прошипел, как ты ему нравишься!
- Иду, - улыбнулась девочка. - Питти, возьми к себе Рокки, пусть он еще поест яблоко. Когда рядом змеи, он почему-то ничего не кушает. Шаман взял яблоко и проводил глазами детей под недовольные вопли попугая. Хорошо, если они подружатся... Другие малыши из племени Пожирателей Гусениц не слишком приятельствуют со Стэфи. И бегать он не может, и драться с ним неинтересно. Хуже того - страшно. Ведь он Повелитель Змей, которые только мальчика и признают. В сущности, если бы не Стэфи, люди вообще не смогли бы поселиться в древнем Монастыре.
- Не ругайся, - погладил Питти попугайчика. - Мы с тобой лесные, а они - степные. Пусть себе дружат. А если хочешь быть с ними, терпи змей. Я, например, их вообще не боюсь. Если хочешь знать, довольно милые существа, застенчивые.
Рокки яростными воплями: «Животные! Животные!» - выразил свое особое мнение. Шаман пожал плечами и отправился к серой шестиэтажной громаде - собственно Монастырю. Конечно, следовало бы еще немного поотдыхать, но что-то устали мышцы от лежания. Как же все в этой жизни утомительно... Придется поболтать с Класом для разнообразия.
Из-за угла появилась Элоиз, сопровождаемая тремя степнячками. Высокая, ослепительно рыжая, она просто сверкала на фоне своего окружения. Шаман, невольно залюбовавшись, уступил дорогу. - Мы идем набрать ягод, решили попробовать сварить варенье. Не хочешь нам помочь? - Я? - изумился Питти. - Собирать с вами ягоды?
- Ну да. Мне показалось, что тебе нечем заняться. Вообще, надо нам почаще звать мужчин на помощь, вот и будет веселее. Ты не видел Урму? Где-то пропадает с самого утра, я уже беспокоюсь.
- Мне некогда, - нахмурился шаман. - С удовольствием бы пошел с вами, но должен позаботиться о некоторых вещах... Да, мне нужно посоветоваться с Класом. Где он?
- Торчит где-то в Монастыре, - вздохнула девушка. - Улегся на прохладные камни и о чем-нибудь мыслит... Так ты пойдешь валяться рядом? - Нет, я пойду обсуждать важные вопросы. Кстати, Урма только что была в саду, ищи там. Питти решительно свернул за угол и вошел в здание. Подумать только: пора привлекать мужчин к сбору ягод! Вот до чего доводит спокойная жизнь. Шаман взбежал по крутым ступеням на второй этаж. -Клас! -Я здесь, шаман! - тут же откликнулся из ближайшей комнаты удобно устроившийся там степняк.
Клас, один из первых, добравшихся вместе с Питти до Монастыря, внешне от своих соплеменников отличался разве что крючковатым носом. Зато разговаривал с легким акцентом: когда-то гигантская Гусеница отшвырнула его в сторону на несколько десятков локтей, отчего охотник вдруг позабыл родное наречие и довольно долго мог общаться только на древнем языке предков. - Чем занимаешься? - поинтересовался Питти. - Да вот... Размышляю. Хочешь воды?
Клас устроился с удобством: рядом с охапкой сухой травы стояла тыквенная бутыль с водой, лежали горкой яблоки. Судя по чуть припухшему лицу, размышлять степняк предпочитал во сне. - А это откуда?.. - Шаман поднял с каменного пола рыбий скелет.
- Братишка Эль. Он ведь спускается к ручью, по секрету от Элоиз. Редко, но все же заплывают туда эти слепые твари из подземелья. Вот, угощает. - Скажи мне, как шаман шаману: не надоело валяться? - А что ты предлагаешь? - удивился Клас. - Тоже пойти рыбачить?
- Понятно... - хмыкнул Питти. Глядя на развалившегося приятеля, он вдруг почувствовал, как тело наполняется энергией. - Давно ли ты разговаривал с Бияшем, брат Клас? - Мы же вместе говорили с ним - пять дней назад. Или ты забыл?
- Нет, просто мне казалось, что тебе стоит пообщаться с ним побольше. Сам-то я позволил себе отдохнуть несколько дней, но почему-то думал, что ты, сидя в Монастыре, не очень устал... Я - может быть, ты даже помнишь - мотался туда-обратно через Степь. Степняк поднялся с тяжелым вздохом, припал к бутыли, выигрывая время. - Я думал, Питти. Думал о том, как нам продолжить борьбу со смертоносцами.
- Думал? - поднял брови шаман и прошелся по комнате. - Ты думал о вылазках? Валялся тут день-деньской на сене и соображал, как нам перетащить через горы лошадей? Великолепно. Я-то считал, что для этого нужно искать проход через скалы, а вовсе не мозговать много дней. Я ошибался, Клас? Ты, наверное, что-то придумал. Пожалуйста, расскажи мне, брат шаман.
- Я... - Степняк помолчал. - Вот что, Питти. Сейчас не годится покидать Горы. Если за вами по дороге сюда гналась целая армия людей и десятки смертоносцев, то нужно теперь некоторое время сидеть тихо, накапливая силы. Вполне возможно, что пауки не ушли и продолжают ждать нас.
- А еще вполне возможно, - добавил Питти, энергично кивая, - что они уже выкурили из ущелья пчел, облазили все окрестности в поисках другой дороги, послали своих людей на снежные перевалы... Копить силы, ты говоришь? Надеюсь, шаман, ты накопил ее уже достаточно. Я сейчас уйду за Мост, а ты будешь говорить с духами, пока Элоиз не отправила тебя за ягодками. Бездельник! Тебе должно быть стыдно.
- Мне?.. Я?.. Может быть, лучше тебе этим заняться, Питти? Духи... - Клас пока не чувствовал себя уверенно в роли шамана. - Давай лучше я пойду к латоргам, или к Бияшу, или поищу дорогу в скалах... Питти, почему твоя птица так себя ведет?!
Рокки расхаживал по плечу хозяина, мерно раскачиваясь, что-то чуть слышно клекотал, а поворачиваясь, каждый раз шипел в сторону степняка и топорщил хохолок.
- Попугай тобой недоволен, как и я. Нет, говорить с духами будешь ты, и не откладывай на вечер. Кстати, пошли степняков проверить скалы вокруг Монастыря - твои сородичи, кажется, совсем перестали слушаться Тину. Скажи им: или пусть идут на разведку, или будут собирать ягоды. И питаться, кстати, только ими. Я ничего не забыл?.. - спросил у Рокки шаман. Птица запрыгала, чирикая. - Да! Когда появится бездельник Эль, скажи ему, чтобы шел за мной к латоргам. Паучат с собой не брать.
Распорядившись таким образом, Питти круто развернулся и вышел. Воздух снаружи показался ему особенно душистым. Отдыхать под яблоней - это прекрасно, но ведь не всю жизнь! Начальственно хмурясь на болтающихся там и тут мужчин из племени Пожирателей Гусениц, шаман пошел прочь от Монастыря. Перебравшись через развалины другого, некогда разрушенного здания, он оказался на дороге, ведущей к Вечному Мосту. Позади слышалось раздраженное шипение потревоженных змей, которые устроили среди нагромождения камней свой секретный город.
Быстро прошагав между скал расстояние, примерно равное двум броскам копья, Питти оказался на краю глубокого ущелья, через которое Предки перекинули когда-то свой волшебный мост. Тонкая полоска из неизвестного материала переливалась на ветру всеми цветами радуги,казалась воздушной, невесомой. Привычно преодолев страх, шаман ступил на нее и пошел к противоположному берегу, оставляя позади яркие изумрудные следы, медленно гаснущие, рассыпающиеся в зеленые искорки. На середине пути Питти остановился и посмотрел вниз. Крохотная фигурка Эля стояла по колено в ручье, подняв вверх копье. На плече у степняка что-то темнело, вероятно - малышка Глуви, верная восьмилапка.
Продолжив путь, Белка сразу увидел впереди Стэфи и Лолу. Только теперь он вспомнил, что дети отправились в змеиный город смотреть какой-то танец. Шаман нахмурился, приготовившись отругать малышей. Незачем им без спросу уходить за Мост.
- Питти! - замахал ему рукой Стэфи. - Мы перенесли сюда двух змеек, они все разведают! Одну я послал направо и одну - налево. Правильно?
- Да, - согласился довольный шаман, сразу позабыв, что собирался ругаться. - Надо осмотреть все. Но этого мало, Стэфи, я хочу запустить пяток змей за перевал, к деревне карликов. - Нам нельзя за перевал, - помотала головой Лола. - Все запрещали, и ты тоже.
- Я и не посылаю вас. У перевала стоят люди из племени Оленей, вот им и надо поручить отнести змей. - Змейкам будет холодно, - свел брови мальчик. - Они уснут... - Ну, и что? Потом проснутся. - Им не нравится! Они не захотят. - Стэфи, ты ведь их Повелитель! - возразил шаман. - Прикажи змеям, вот и все. - Я не хочу этого им приказывать... - надулся мальчик, а Лола взяла его за руку.
- Потом поговорим, - с досадой махнул рукой Питти и пошел на дымок, поднимавшийся из-за невысокой скалы.
- Постой! - Лола догнала Белку и побежала рядом, не в силах приноровиться к его длинному шагу. - Ты решил куда-то идти?.. Куда-то далеко?- Не знаю, - пожал плечами шаман. - Вообще-то, пора куда-нибудь сходить.
- Если ты окажешься в подземелье - не убивай великанов! - попросила Лола. - У них есть маленькие детки! - Маленькие? - недоверчиво хмыкнул шаман. - С меня ростом, да? Ну, ладно, ладно, не буду. Девочка, запыхавшись, отстала. Питти, широко шагая по берегу ручья, зашел за высокую скалу и сразу оказался в стойбище латоргов. Последние из некогда многочисленного и воинственного народа занимались чисткой оружия и уходом за лошадьми - никаких других дел они не признавали, вот разве что порой обнажали клинки и подолгу с ними прыгали друг против друга. Кони - у большинства из них шаман мог спокойно пройти под брюхом, даже не наклоняя головы, - тревожно заржали.
- Да не пугайтесь вы так! - с досадой махнул на них рукой Питти, отыскивая глазами вожака латоргов. - Все уже позади!
- Я тебе этого никогда не прощу! - раздался знакомый голос из-за Рондо, коня Эмилио. -Никогда! Чуть не погубил лошадей - такое не забывается!
Шаман обошел нервно косящего на него могучего зверя и встал перед Эмилио. Латорг смазывал чем-то остропахнущим шрамы на боку животного. Питти и самому было немного стыдно: стремясь привести группу всадников в Монастырь, он ничего не сказал им о том, что дорога совсем не проходима для лошадей. В конечном счете, коней все-таки протиснули через подземелье ценой многочисленных ран и мозолей.
- Ты бы видел, шаман, как Рондо на меня смотрел, когда мы его связали и положили на плот! Он плыл в темноту и даже не всхрапывал, просто плакал и все. Вот такие! - Эмилио сунул кулак под нос Питти. - Вот такие были слезы! И поверь мне, шаман, я от него не отставал!
- Кстати... - Питти оперся о ногу коня и попробовал немного сменить тему. - Я вот хотел спросить... Меня не было, когда вы сплавлялись по подземной реке. Как там у вас обошлось с великанами? Совсем без драки?
- Почему же совсем? - даже обиделся латорг. - Ужасные создания! Когда мы сидели в той первой пещере целых два дня и ждали, пока коням привезут хоть по травинке... - Всего-то день, - поправил его шаман. - Ты это коням скажи! Им вообще это показалось вечностью! У Рондо до сих пор впалые - бока, вот посмотри! Ветром качает! А привезли-то - всего ничего... Я едва не зарубил этого Локки, забери его скорпион!
- Эмилио, ты хоть представляешь себе, сколько нужно травы, чтобы накормить ваших зверей досыта? - попробовал урезонить его Питти. - Ты бы попробовал хоть один день кормить Рондо только тем, что сам срежешь. Расскажи лучше про великанов.
- Великаны... - Эмилио нахмурился. - Про великанов тебе интересно, а про коняшек - нет?.. Ваши лесовики, пока плыли к нам, отогнали тварей горящими стрелами, ты же знаешь. А уж потом мы прибыли туда вместе с первым конем и все вместе перебили гадин. - Много?
- Что ты имеешь в виду? - неожиданно вскипел латорг. - Что я вру?! Да, умерла на месте только одна великанша, а другие убежали из пещеры. Но больше половины были смертельно ранены, я сам отрубил одному великану руку! Он схватил ее и убежал! Если бы Таффо и Локки не были такими трусами, то мы бы преследовали их и убили всех до единого.
- А вместо этого вы закрыли ведущую из пещеры дверь... - помог ему Питти. - Там такой большой, толстый засов, верно? Даже несколько засовов.
- Да, а потом три дня перевозили бедных коней. Может быть, ты меня послушаешь наконец?! Лошадей нужно ежедневно выезжать. - Так вот, - обвел Питти рукой луг, - катайтесь тут, сколько хотите!
- Мы так и делаем, - нахмурился Эмилио. - Ты сильно поглупел, шаман, за последнее время. Чем ты там занимался? - Ты мог бы зайти и посмотреть.
- Кони не могут пройти по Вечному Мосту, ты как будто не знаешь! - возмутился латорг. О том, чтобы прошагать пешком расстояние в пару бросков копья, ему и в голову не приходило. -Так вот, просто посмотри на этот луг! Здесь едва-едва хватает травы, и после каждой выездки ее становится меньше, потому что кони ее вытаптывают!
Питти поглядел на огромное копыто Рондо и вздохнул. Он не очень-то любил вещи, требующие ухода... Кони прежде казались шаману удивительно неприхотливыми созданиями. Действительно, лугу скоро настанет конец. - А за Ближний перевал вы ездили?
- Ездили! - взвился Эмилио. - На меня свалилась такая груда снега, что даже Рондо едва выбрался! Там опасно! Послушай, Питти, горы не для коней. А значит, и не для латоргов.
- Как только мы отыщем новую дорогу, сразу начнем делать вылазки в Степь, - попробовал успокоить воина Питти. - Я прекрасно помню, что вам обещал. Через некоторое время все устроится.
- Время идет... - пробурчал латорг и снова занялся ранами коня. - И учти, что в подземелье мы больше не полезем...
«И куда же вы денетесь?» - вертелся вопрос на языке у шамана, но он решил не злить больше Эмилио. Латорг и без того готов к срыву... Все-таки, это именно Питти помешал латоргам сложить головы в Степи и затащил их в Горы. Значит, он должен и найти для них какой-то выход.
В тоске шаман огляделся по сторонам. Остальные представители исчезающего народа столь же скрупулезно врачевали животных. Не желают даже смотреть на виновника всех бед. Только верный Рокки ущипнул Питти за ухо и прощебетал что-то ободряющее.
- Вот так, дружок, - вполголоса пожаловался ему лесовик, отходя от стойбища латоргов. - Хотел начать с великанов, а оказывается, есть проблемы пострашней. Может, не стоило вылезать из-под яблони, как ты считаешь?
Попугай промолчал, а из-за камней показался Таффо. Человек из племени Оленей выглядел угрюмым, не уступая в этом латоргам, в руке у него болталась тушка кролика. Кровь еще капала на траву.
- С удачной охотой, брат Таффо! - поприветствовал земляка шаман. - Значит, не всех еще кроликов латорги сожрали? - Может, это последний... - не изменился в лице Таффо. - Питти, у меня к тебе дело... - Что случилось? - Шаман помрачнел под стать собеседнику. - Тебе тоже что-то не нравится?
- Не только мне... Мы ведь пошли с тобой, чтобы посмотреть на это местечко. А семьи-то наши остались в Лесу... Вот мы, Олени, и решили, что пора за ними отправляться. Питти присел на траву. Действительно, люди из племени Оленей оставили семьи на попечение соседей... Но как выбраться с Гор, если где-то там, за перевалами, их сторожит целая армия? И уж в любом случае не смогут пять лесных людей пройти через всю Степь, кишащую смертоносцами. А если и смогут, то никогда уже не вернутся - сделать это два раза сейчас было бы не под силу и самому шаману. - Видишь ли, брат Таффо, все так обернулось, что...
- У меня ведь сын и дочка, - напомнил тот. - Совсем одни, без матери. Конечно, Кабаны их в лес не выгонят, но и досыта не накормят. Да еще эта война... Ты не забыл, что в Лесу творится?
- Да-да... - Питти прекрасно помнил, что его родное племя Белок затеяло свару едва ли не со всеми соседями.
- Вот, - качнул головой Таффо. - Вдобавок, на Реке мы дел натворили. Что, если смертоносцы пойдут мстить за своих?.. Памрол как раз там и будет тебя искать. Зря ты его не убил.
- Наверное, - поморщился шаман. - Наверное, зря. Только... Все так обернулось, что мы даже просто выйти отсюда не можем, все пути перекрыты. Да ведь их и было-то всего два: через подземелье, да на перевал, у Кабаньей Головы. Один замурован пчелами, а второй разрушили карлики. Поэтому...
- Нет, Питти, ничего они не разрушили! - возмутился Таффо. - Это снизу там трудно подняться, если не знать места, там теперь отвесная стена, я же видел! Но сверху-то мы можем спуститься. Ты только покажи нам дорогу, потому что в этих Горах мы сами ничего отыскать не можем. Не хотели тебя беспокоить. Вот и сегодня наши все по скалам лазают, пока я кашеварю, но... Придется тебя попросить. - Ты подожди, - положил шаман руку на плечо Оленя. - Ведь пока у нас и веревок-то нет...
- Есть! Эль нас научил из травы плести - получаются! Так что все у нас есть, вот и нечего рассиживаться. И ты не волнуйся, мы тихонечко пройдем, никто и не заметит. А потом в Лес - и сразу обратно! Питти грустно посмотрел на Рокки. Попугай раскачивался, разводя крыльями. Таффо нетерпеливо толкнул Белку в бок. - Хорошо, хорошо, брат Таффо... Кстати, а не видел ли ты Бияша?
- Мутанта? - скривился Таффо. - Как же, орудует вовсю в подземелье. Кажется, хочет совсем все замуровать, чтобы уж никогда никто не пришел. Мы с ним не разговариваем, он с нами тоже. Мерзкое, я тебе скажу, чудище.
- Все-таки он наш союзник. Смотри! - облегченно ткнул шаман пальцем в приближающуюся фигуру. - К нам идет Эль! - Так ты не забудь, - мрачно напомнил Таффо. - Завтра нам дорогу покажи...
Эль принес не только избавление от тяжелого разговора, но и большущий кусок водяной змеи. Совсем рядом по дну ручья ползали речные крабы, гораздо более вкусные, но слишком доступные для рыболова.
- А наши змеи видели, кого ты там выловил? - поинтересовался Питти, скорее со скуки принявшись послушно жевать.
- Видели! - весело откликнулся степняк. - Но им все равно, эта змея не из их народа. Мне кажется, она даже не ядовитая! - Откуда ты знаешь? - Да вот, - показал Эль запекшуюся кровь на ноге. - И пока все нормально.
- Ты всегда так проверяешь, брат Веснушка? - ухмыльнулся шаман. Ему стало легче. Этому степному охотнику ничего не было нужно от Питти, его все устраивало. - Говорят, ты научил Оленей плести веревки из травы?
- Ну да, - подтвердил Эль. - А иначе Локки хотел меня заставить плести, я еле отбился. Ты же знаешь, какой он - здоровый и упрямый. А что, не надо было? - Да ладно уж. Ты, значит, тайком от Элоиз спускаешься к ручью, да еще вместе с Глуви, да? Притихший было Рокки вдруг заверещал на плече шамана, будто возмущенный таким коварством.
- Там, внизу, больше всяких рыб, - объяснил степняк. - А здесь, перед водопадом, почти ничего нет, одни крабы. А Глуви... Глуви тоже нравится. Веревки у нас крепкие, туда паутина вплетена, так что никакой опасности нет. Только не рассказывай Элоиз, хорошо? - Хорошо. А еще чем ты занимался все это время?
- Чем?.. - задумался Эль, взъерошив белые волосы. - Да как-то так получается, что больше и ничем... Как лошадей всех перетащили, так мы и отдыхаем с тех пор. А, вот! С Бияшем я раз поговорил. Он просил больше не убивать его слуг.
- - Великанов?
- Да... Ну, и карликов Элоиз нескольких убила... Просто так вышло - когда все бежали к вам на помощь, то они ей попались... Больше, конечно, их не трогали, да и сами они не лезли. А великаншу одну убили, потому что мутант тогда еще не ожил и не мог ими командовать.
- Одну? - усомнился Питти. - А Эмилио мне говорил - больше...- Врет! - Степняк даже отмахнулся. - Конечно, латорги хотели с ними драку затеять, но мы-то с Оленями уже знали, что великаны огня боятся. Загнали их за дверь, и все. - Что же, и руку он никому не отрубил?
- Я не видел... Да и можно разве отрубить руку одним ударом? У великанов-то руки толстенные! Вот если на пенек положить, да размахнуться топором - да, тогда можно. А с ходу, этой его железякой... - Мечом. - Мечом, да, - поправился Эль, - нет, не выйдет. Это не лапа смертоносца, там же кость внутри. - Может быть, ты и прав... - задумался Питти. - Как там Клас? Шаманит? - Собирается. А зачем ты меня звал? - Хотел пригласить прогуляться за перевал. Ты не против?
На полный желудок, да к тому же просидев полдня у воды, Эль был совсем не против прогуляться. Даже за снежный перевал. Они тронулись в путь не спеша, дожевывая куски водяной змеи. Мимо пронеслись два латорга, криками подгоняя коней. Из-под копыт летели огромные куски земли. Питти подумал, что надо побыстрее что-то придумать... Выселить их за Ближний перевал? Но латорги, наверняка, будут рубить там карликов, просто для тренировки.
Поднимаясь все выше и выше, спутники миновали зеленые луга и наконец увидели впереди снег. Сегодня вернуться уже не удастся, Элоиз будет волноваться. Шаман пожалел, что не предупредил ее. Хотя, с другой стороны, может быть, его не сразу отыщут Олени?.. Обернувшись, лесовик окинул взором местность.
Вечный Мост был надежно прикрыт скалами, зато как на ладони оказалось стойбище латоргов, а неподалеку - костер людей из племени Оленей. Там сидел Таффо - наверное, свежевал добычу. Деревьев осталось совсем мало: ушли на топливо для костров. Вокруг латоргов простиралось темное пятно - взрытая копытами земля. Кони разбрелись кто куда, встали, опустив массивные головы. Мимо уха шамана прожужжала пчела. - Как бы эти полосатики не обиделись, что кони поедают их траву.
- Ты думаешь? - сразу насторожился Эль. - Ты думаешь, рою может не хватить травы?.. Будет очень плохо, если пчелы на нас разозлятся.
- Я пошутил, - продолжил путь Питти. - Просто пора выводить отсюда коней, а куда - не знаю. Жаль, что я не догадался попросить Класа выведать это у духов. - Так сам спроси, - посоветовал Эль. - Ты давно с ними не говорил. Они, наверное, соскучились. Потом путники надолго замолчали, шагая через снежный перевал. Питти зябко ежился и вспоминал о верном пончо, неосмотрительно оставленном где-то в Монастыре. Рокки перебрался шаману на голову и пытался потеплее устроиться в волосах.
Белка думал о Бияше, очень надеясь на его помощь. Бессмертный мутант, чудовищный хозяин подземелья, долго относился к пришельцам враждебно, и только последние события заставили его встать на их сторону. Повелитель Смертоносцев приказал доставить Бияша в Город Пауков, причем доставить живым. Мутант, привыкший не бояться смерти, вдруг обнаружил новую опасность: оказаться в заточении, лежать спеленутым паутиной в беспросветных сумерках Дворца Смертоносца-Повелителя. Лежать, может быть, вечно.
Питти не понимал, почему Смертоносец-Повелитель отдал такой приказ. Что это - попытка отомстить существу, которое невозможно убить, даже пожрав, или все-таки какой-то расчет?
Таинственный Предок, принадлежавший к тому племени людей, что населяло землю до Катастрофы, тоже охотился за Бияшем, стараясь захватить Зеленый Огонь. Странная субстанция, хранившаяся в Монастыре, давала Бияшу силы. Клас надежно спрятал Зеленый Огонь, но теперь, когда люди и мутант стали союзниками, уже дважды позволял Бияшу касаться его. - Эль, а мутант не пытался забрать у твоего брата Зеленый Огонь? - Нет, - покачал головой степняк, заодно стряхнув с волос снежинки. - Он вообще стал очень - тихий. Даже не верится, что однажды это чудовище чуть дух из меня не вышибло. А если подумать, так и не однажды... О чем ты хочешь с ним говорить?
- Может быть, он знает другие выходы из подземелья. Например, через долину великанов. А еще я хочу узнать, зачем он нужен Предку.
- Он не скажет, - убежденно сказал Эль. - Он чего-то боится. Будет только повторять свою вечную присказку, что знает, как погубить весь мир, и что однажды это сделает. А мне кажется, мутант врет. Ничего он на самом деле не может.
- Знаешь, - усмехнулся Питти, - я хочу тебе откровенно сказать... Ну, как порядочный врун -порядочному вруну: я думаю, что Бияш не умеет лгать. Как не умеют этого камни, или трава, или вот Рокки... Этот мутант, вообще, многого не умеет.
- Точно, - согласился Эль. - Не умеет он многого. Я, когда впервые о нем услышал, все никак не мог понять: что такое «не мальчик и не девочка». А потом, как увидел, что у него там все ровное, так сразу и понял: он многого не умеет. Каракурт!..
- Что такое? - Шаман обернулся к резко вставшему степняку. Эль никогда не употреблял свое единственное ругательство просто так. - Там, на склоне! - показал рукой Эль. - Это же паук! Смертоносец!

Глава 2

Клас вышел из здания Монастыря и хмуро огляделся. Вокруг бродили Пожиратели Гусениц - веселые, беззаботные, вполне довольные жизнью. Им обещали место, где не нужно бояться ни патрулей смертоносцев, ни ночных хищников, где добыча сама идет в руки, не оказывая никакого сопротивления.
Кролики, правда, постоянно норовили удрать - но что такое кролик по сравнению со скорпионом? Мелкая, беззащитная и очень вкусная зверушка - если, конечно, привыкнуть к непривычно красной, будто человечьей, крови. Правда, мяса не так уж много, но зато и бродить в его поисках целый день под солнцем нет никакой необходимости. Отыскал нору, посидел в засаде, потом один удар копьем - а уж это степняки умели! - и готово дело, можно вернуться к костру. Огонь поддерживался почти целый день, ведь бояться больше было некого!
Неодобрительно покачав головой, Клас подошел к костру, где Дорни как раз свежевал очередную тушку. Рядом в нетерпеливом ожидании переминались его приятели, Ласк и Орно. - Бот что, ребята, - почесал Клас белобрысую шевелюру, - мне нужен огонь. - Так грейся, раз замерз! - хихикнул Орно. - Мы тебе не мешаем!
- Нет, мне нужен весь ваш огонь. Разведите себе костер в другом месте, а я здесь буду говорить с духами. Я ведь шаман, не забыли?
- Да ладно, шаман... - проворчал Дорни, не отрываясь от дела. - Ты такой же шаман, как я... Ну, скажем, как я - кролик. В общем, сам разводи себе другой костер. И кролика сам лови. - Дорни, я здесь распоряжаюсь, кому что делать, а не ты! - попробовал повысить голос Клас. - Не слишком ли много ты о себе возомнил?
Приятели выжидательно уставились на Дорни, который невозмутимо продолжал снимать шкурку с кролика. Не то чтобы этот степняк обладал железными нервами - просто соображал он медленно, и вся серьезность ситуации дошла до него не сразу. - Дорни! - не выдержал Клас и пнул земляка ногой. - Я тебе говорю!
- А что?.. А что?.. - Дорни подскочил, выронив тушку, и поудобнее перехватил копье, острием которого ее и разделывал. - А что ты нас гонишь! Что, мы поесть не можем, когда захочется?!
- Не можете, потому что мое дело важнее! - стоял на своем степной шаман. Точно, важнее! -неожиданно поддержал его голос из-за спины.
Клас обернулся и увидел Килка. Такой же степняк, как и Пожиратели Гусениц, но из другого племени, Килк повидал на своем веку гораздо больше, чем Дорни, или даже Клас. Участник Великого Похода в Смертельные Земли навсегда остался солдатом и обожал, чтобы все было по порядку.
- Он прав, Дорни! Шаманские дела самые важные - уж я-то знаю, побродил с Питти, - а если ты думаешь иначе, то дай поговорить нашим копьям!

В самом начале знакомства Класу не слишком понравились Килк и его болтливый приятель Тэг. Два ветерана, спутники Питти во время его путешествия в Лес, они считали себя выше и умнее Пожирателей Гусениц, дразнили тех «дикарями», которых не позвали даже в Великий Поход. Тэг обычно задирался первым, произнося длинные унизительные речи, а когда кто-либо из охотников пытался с ним спорить, появлялся Килк с неизменным предложением «поговорить копьями». К облегчению Класа, никто из его племени так и не откликнулся на вызов, а отчаянный степняк особо на том и не настаивал. - Килк, ты не лезь в наши разговоры! - огрызнулся Дорни. - Клас из нашего племени, и младше меня.
- Нет, ни я, ни Эль больше не Пожиратели Гусениц, - возразил Клас. - Мы жители Монастыря, значит, монахи - так писалось в летописях. Да и ты что-то не рвешься обратно в Степь, на Гусениц охотиться. Так что слушай меня, Эля, Питти и Элоиз. Мы вас сюда привели, нам и заботиться о вашей безопасности.
- Вот-вот, - удовлетворенно покивал Килк. - Или дайте поговорить нашим копьям. Одно мое против ваших трех.
Троица, ворча, отошла от огня. Килк подбросил заботливо припасенного для кролика топлива и выжидательно посмотрел на Класа. Воин явно скучал. - Спасибо, брат, - поблагодарил его Клас. - А где твой дружок?
- Ушел куда-то с женой... - развел руками ветеран. - Каса хорошая девка, бегает быстро и с копьем немного умеет... Но все равно не пойму: о чем им разговаривать вдвоем целыми днями? Может быть, тебе нужна еще какая-нибудь помощь, шаман-степняк?
- Нет. Вот разве что... Постой тут рядом, пусть вокруг меня не собираются, ладно? - Клас никак не мог привыкнуть к тому, что при камлании на него все глазеют. - Конечно! - обрадовался Килк. - Пусть только попробуют!
Не так давно приобщившийся к секретам ремесла, шаман нерешительно постоял у огня, потом вспомнил, что позабыл подаренные Питти колокольчики. Сбегал за ними - под удивленным взглядом Килка, - вернулся и снова замер, тяжело дыша. Потом нерешительно звякнул и пошел вокруг костра, стараясь ни на что не обращать внимания. Следовало расслабиться и позволить телу двигаться, как ему заблагорассудится, но ноги решительно не хотели плясать. Клас заставил их шевелиться, неловко выделывая какие-то убогие кренделя. Тут же услышал, как Килк прогоняет любопытных детишек, сбился.
Степняк промучился не меньше часа, прежде чем дело пошло на лад. От усталости его закачало, и это неожиданно помогло - теперь командовать ногами было не нужно, они и сами пританцовывали, стараясь удержать равновесие.
Колокольцы позвякивали, казалось, где-то внутри головы, пробиваясь сквозь шум кровотока в ушах. И вдруг...
«Пляшет шаман, сам не знает зачем! Нам этих танцев не надо совсем!» - нестройно тянул знакомый хор.
«Я... Я... - оказался не готов подпеть им Клас. - Я вас решил спросить, что нам делать... Просто ведь надо... Что-нибудь делать!»
«Петь не умеет, к чему нам такой? - совершенно не обратили внимания духи на его слова. -Шел бы ты лучше отсюда домой!»
«Сами поете не очень приятно! - обиделся степняк. - Мне торопиться не нужно обратно! Дайте мне, духи, скорее ответ: есть смертоносцы в горах или нет?»
«Есть пауки и в Горах, и в Степи, лучше бойцов своих предупреди, - не обиделись духи. -Когда смертоносец затеет войну, ее не выиграть, как битву одну. Ждите гостей и готовьтесь ко встрече. Может быть, днем, а скорее - под вечер. Может быть, завтра, а может, сейчас. Брось же свои колокольчики, Клас!» «Как же враги к нам проникнуть хотят? Где мне построить для встречи отряд?»
«Под землей, над землей, по воде, под водой... - Голоса духов стали слабеть, точно улетая куда-то. - Где-то идут смертоносцы и люди... Жди их везде, и ошибки не будет...»
Тишина ударила по ушам, словно гром. Продолжать не было смысла, разговор кончился. Клас тяжело поднялся и застонал от боли во всем теле. Со злобным шипением гонялся за хихикающими детьми Килк с копьем.

1 Следующая страница


Предок 2

Воин обливался потом - видимо, продолжалась эта игра уже давно. Чуть в стороне стояли Элоиз и Тина, старейшина племени Пожирателей Гусениц. На ветвях дерева над ними пристроились все три восьмилапика, которые настороженно разглядывали шамана.
- Да, извивался ты не хуже, чем Питти, - усмехнулась Элоиз. Она не слишком верила в пользу этих занятий. - Ну, и что же говорят духи?
- Говорят, что смертоносцы на подходе... Килк, ты не мог бы пойти с людьми осмотреть скалы вокруг Монастыря? Питти просил.
- Опомнились! - рассмеялась Тина. - Мы уже с женщинами все осмотрели. Ни люди, ни змеи нигде не могут подняться, а паучата еще слишком маленькие. «Я бы смогла», - сообщила Урма.
- Даже и не думай! - погрозила ей пальцем «мамочка» Элоиз. - А если сорвешься? С такой высоты это верная смерть.
«Я только хочу сказать, что, если я могу, то и другие смертоносцы могут, - уточнила Урма. -Если там, наверху, снег, то они не пройдут. А если есть теплая дорога... - Ясно, - вздохнул Клас. - Питти не возвращался из-за моста?..

* * *

Забираться по снежному склону к лежащему там смертоносцу пришлось довольно долго. Питти предупредил Эля, чтобы тот был осторожнее: шаман чувствовал, что паук жив. Сознание восьмилапой твари затуманилось, будто во сне, холод сковал его, как и тело, но это не значило, что клыки уже не представляли никакой опасности.
Некоторое время путники просто рассматривали огромное тело. Никаких признаков воздушного шара - обычного средства передвижения смертоносцев - поблизости не обнаружилось. Это, конечно, еще ни о чем не говорило: паук мог выпасть из корзины, став неловким от холода, или же просто отправить шар вверх, напугав волевым ударом сидящих внутри купола порифид. Наконец Эль - скорее, просто от скуки - поддел тушу копьем, и та вдруг неожиданно легко съехала вниз, прямо на тропу.
- Что с ним делать-то? - спросил степняк, стуча от холода зубами. - Может, отрубить ему лапы, как ты тогда на Реке сделал, и отволочь к нам? Будет пленный.
- Не дотащим мы его, - покачал головой Питти. - Холодно, вечер скоро. Лучше оставим его пока здесь. - Но лапы отрубим! - заявил Эль. - Чтобы не сбежал!
- Да не сбежит он, ты разве не видишь? - остановил шаман приятеля. - Ни к чему нам это сейчас. Хотя допросить его нужно, ты прав... Если только он не сошел с ума.
- Куда сошел? - удивился Пожиратель Гусениц, у которого в племени о сумасшедших слыхом не слыхивали.
- Он один. Только самые сильные смертоносцы могут действовать в одиночку, ты забыл?.. Идем, не задерживайся. Лучше давай подумаем, как он здесь оказался.
- Да что думать? Прилетел, как те, что упали тогда возле выхода из подземелья. Видимо, попробовали еще раз. Ты же сам говорил, что их может быть очень много разбросано в снегах. Слушай, а он не умрет совсем?
- Не знаю, - вздохнул Питти. - Завтра посмотрим. Если умрет - значит, прилетел совсем недавно. А если выживет - значит, они могут подолгу быть замороженными. Мы так мало о них знаем... Я вот думаю, что, если они не оставили попыток найти к нам воздушный путь, то, может быть, у них есть какие-то поводы надеяться... Смертоносцы очень злятся, когда погибают их сородичи, и просто так на смерть их посылать не станут.
- И людей тоже... - добавил Эль. - Ты говорил, они спасали своих союзников от речных чудовищ?.. Стой! - хлопнул себя по лбу степняк. - А почему они не пошлют к нам людей на воздушных шарах?
- Потому что люди не могут управлять этими тварями в шарах, которые выпускают газ. Это только Элоиз у нас такая мастерица... А вот высадить людей на скалы, снабдив их веревками, - об этом пауки, наверняка, догадаются. Может, они уже это и сделали... Будем надеяться, Бияш проводил досуг разумнее, чем мы, и расставил везде караулы из карликов. Рокки хрипло не то чирикнул, не то каркнул что-то осуждающее - пора было продолжатьпуть. Когда спутники преодолели, наконец, перевал и спустились в долину - очень похожую на ту, что они не так давно покинули, - солнце уже клонилось к горизонту. Усталые и озябшие, они торопились подставить тела его лучам. В воздухе то и дело раздавалось низкое гудение: это пчелы спешили достигнуть гнезда до заката. Поубавилось и стрекоз, зато больше стало кроликов. Радуясь исчезновению врагов, зверьки с наступлением сумерек заметно активнее зашевелились.
- Надо переселить сюда латоргов, - поделился планами Питти. - Здесь куда просторнее, а там и кроликов, того гляди, скоро не останется.
- Можно тут наловить и перенести через снег туда, - успокоил его Эль. - Или от Монастыря через Мост. Это Клас придумал - говорит, они быстро размножаются. Не так быстро, как насекомые, но быстрее людей. - Кстати, в твоем племени никто не ожидает ребенка? - Нет, пока нет, - покачал головой степняк. - А ты думаешь, могут родиться мутанты, да?
- Нет. Монахи, судя по их летописям, жили возле Зеленого Огня несколько поколений, и все было в порядке. Это уже потом началось... К тому же, с тех пор, как Клас влил Зеленый Огонь в Вечный Мост, мы, может быть, и не находимся под его влиянием... Не знаю точно, Эль. Смотри -карлики. Что им здесь нужно?
Низкорослый народец, потомки вышедших из Монастыря мутантов, жил именно здесь, возле выхода из подземелья. Малоразумные слуги Бияша всегда носили на головах железные шлемы с маленькими рожками, а единственным их оружием были железные же молоты. Шаман вспомнил, что так и не узнал, где эти крохи берут металл и как его обрабатывают.
Сейчас полтора десятка карликов копали яму. Молоты мало подходили для этой цели, но шлемоносцы с присущим им упорством ковыряли своими орудиями почву. Судя по достигнутым результатам, трудились они уже давно. - Что они творят? - удивился Эль. - А ты спроси у них.
- Бияш толковал, что они совсем не умеют разговаривать. Некоторых он пробовал учить, но больше пяти-шести слов они не запоминают, да и сами же не понимают их. А командует он слугами как-то по-особенному, через шлемы. Поэтому и смертоносцы не могут на них влиять. Мне бы такой шлем.
- Тогда тобой станет командовать Бияш, - усмехнулся шаман. - Лучше старайся противостоять паукам сам, как твой брат, как Элоиз, как латорги.
- Ну да... - сморщился степняк. - Ты же знаешь, у меня нет способностей... Хотя, конечно, можно попробовать поучиться. Как те монахи из летописи, помнишь? Если смертоносец выживет -отрежем лапы и оттащим его в Монастырь. И я буду учиться не поддаваться его Небесному Гневу.
- Жесток ты... Вспомни Анзу. Что, если бы нашему Другу обкорнали лапы и притащили куда-нибудь для тренировок? А про паучат забыл? Как объяснять им будешь?
- Так... - опешил Эль, - так мы же его мучить не будем! Я сам ему стану мух ловить, да и не один он будет, а с компанией! Точно, паучата с ним подружатся. Может быть, и мы с ним подружимся! Каракурт! Степняк так загорелся этой идеей, что оступился и прокатился несколько локтей по склону.
- Обязательно стоит попробовать! - закончил он, поднимаясь. - Ноги-то у него новые вырастут, значит - мы его просто-напросто спасем! - Ну-ну! - рассмеялся Питти, уверенный, что паук не доживет до их возвращения.
За разговором они приблизились к горе-землекопам. Карлики на их появление никак не отреагировали, продолжая рыть. Питти прошелся вдоль ямы. - Похоже на могилу. - На что? - не понял Эль.
- Помнишь, я тебе говорил: в Лесу мертвых закапывают в землю. Есть такие специальные места - в обычное время туда никто не ходит. Кроме, правда, шаманов... Но это тебе не интересно. Может быть, бессмертный Бияш решил спрятаться тут от смертоносцев?
- А что? Может быть, - легко согласился степняк. - Прикажет себя закопать, пролежит, сколько ему требуется, а потом вылезет. - Нет, ты не угадал, шаман, - сказал вдруг один из карликов, перестав долбить грунт молотом. - Я не собираюсь прятаться туда сам. Но кое-что действительно необходимо спрятать. - Бияш?! - хором выкрикнули ошеломленные люди. - Да, это я говорю с тобой через своего слугу, - неумело выговаривая слова, продолжил карлик. - Ты удивлен? Я ведь рассказывал твоему другу, что отдаю слугам распоряжения на расстоянии. - А где ты сам? - поинтересовался Эль.
- Идите к подземелью, если хотите меня видеть, - ответил карлик и полез в яму, чтобы помочь выкинуть из нее надолбленную молотами землю. - Разговор окончен, - пояснил Питти степняку. - Пошли дальше.
И они продолжили свое небольшое путешествие. Солнце уже почти зашло, сонный Рокки перебрался на плечо хозяина и прикрыл глаза. Эль на ходу изловчился метнуть копье и раздобыл таким образом кролика на поздний ужин. Не подумавший заранее о таких вещах и не подманивший зверя, шаман похвалил удачный бросок. Я ведь тебе, кажется, не рассказывал... -скромно потупился Эль. - В общем, когда мы с Элоиз были в деревне слуг жуков-бомбардиров... То есть это я там был, а она ушла в Город Пауков... В общем, стрекоза унесла мальчика. И подняла почти на бросок копья вверх, представь! И тогда я беру свое копье, вот это самое, и швыряю. Ну, посмотрел, конечно, куда она летит, ветерок еще учел, и - раз!.. Что ты думаешь? - Если рассказываешь - значит, попал, - сделал вывод Питти.
- Точно, угадал! Она так сразу вниз и шарахнулась! Все бомбардировы слуги перепугались, думали, что я мальца заодно убил. Но я-то знал, куда кидал, иду к ним спокойненько. Ох, они удивились! За это и подарили мне порох, которым мы потом пчелиную кладку взорвали, когда в подземелье прорывались. Такой «Бам!» получился, что горы затряслись!
- Ловко, - согласился Питти. - Я только слышал, что бывают такие вещи... Порох... Но я, конечно, больше рад, что вы догадались пробить кладку изнутри, когда мы подошли. Иначе нам бы настал конец, там рой пчелиный такого понастроил... Почти все ущелье теперь - его гнездо. И пчелы новые появились, пчелы-воины. Хотя... -Что?
- Там ведь есть выход, из пчелиного ущелья... В первый раз мы туда не смогли пройти из-за пчел, а потом и незачем было, потому что уже знали, где вход в подземелье. Но дорога туда есть... Что там? Вот смотри... Питти присел и при последних закатных лучах стал раскладывать на траве палочки.
- Вот река... Вот долины, по которым мы поднимаемся в Горы... Перевал, здесь еще один, здесь еще... Нет, этот должен идти вот так... А вот здесь Пчелиное ущелье. И получается, что выход из него вроде как никуда не ведет. Но выход-то есть.
- Ну, и отлично, что он никуда не ведет! - горячо сказал Эль. - Было бы лучше всего, если бы в Монастырь можно было попасть только через подземелье, тогда бы мы сидели спокойно и ни о чем не беспокоились. Пчелы под своим гнездилищем никого не пропустят! А чем больше дорог, тем больше опасностей...
- Через любое место можно пройти... - Питти уже в темноте раскидал палочки ногой. - Даже сквозь гору, если очень захотеть. А смертоносцы очень этого хотят, не сомневайся. Они придут... Но еще раньше придут их люди.
- А мы верили, что здесь неприступная крепость! - расстроился степняк. - Вот, Пожирателей Гусениц сюда привели, Олени тоже семьи свои хотят пригласить... А теперь получается, что здесь опаснее, чем в Степи!
- Я надеялся сохранить это убежище в тайне, ведь все забыли про Монастырь. Но получилось наоборот. Сначала сумасшедший Туу-Пси устроил в Степи Великий Поход и смертоносцы заволновались, потом Элоиз украла паучат и учинила пожар в Запретных Садах, под носом у Смертоносца-Повелителя. В Степь двинулась Армия, чтобы навести порядок - и тут появляюсь я с латоргами. Куда было деваться?.. Вот так и вышло, что они знают, где мы. Теперь смертоносцы, наверняка, вспомнили про Монастырь, тайны больше нет. Осталось только сражаться.
Некоторое время они молча шли в темноте, нащупывая ногами тропинку. До округлой площадки перед входом в подземелье оставалось совсем немного, когда Эль спросил: - Но ведь это ж бесполезно? Их слишком много, им помогают люди. Армия! - Я думаю, нам придется очень много убивать. Мы не беззащитны, Эль, совсем не беззащитны. Я думаю, у нас, учитывая помощь Бияша, есть очень неплохие шансы на победу. Вот только приходится помнить, что в случае поражения этой Армии ее сменит другая. Но что придумать, я пока не знаю.
- Может быть, договориться с людьми, чтобы они подняли восстание? - с ходу предложил степняк. - Пусть перебьют здесь всех смертоносцев, а потом вместе с нами идут на Город Пауков!
- Скорее, пауки перебьют всех людей. Да и не согласятся люди предавать своих друзей. Мне кажется, они им не хозяева, а именно друзья...
- Тогда можно договориться со смертоносцами! Уговорить их восстать против этого Смертоносца-Повелителя, и...
- Да, да, ловить их по одному, отрубать лапы, тащить в Монастырь и дружить там с ними. Давай помолчим, Эль, Бияш должен быть где-то рядом.
Ночь опустилась на Горы. При безветренной погоде тишина стала почти абсолютной, только иногда шуршали в траве кролики. Все крылатые насекомые улетели спать, а ночных хищников здесь пока не водилось. Воздух был удивительно чист, на небе ярко горели звезды, на которые когда-то отправились предки, не пожелавшие оставаться в мире, которым правят пауки. Или они еще не знали об этом?.. Но улетели не все. Потомки тех, кто не захотел вовремя расстаться с родной планетой, теперь посматривали вверх со смешанными чувствами. - Я здесь, - раздался чуть в стороне холодный голос Бияша.
Мутант поджидал их, лежа на траве и уставившись в небо. Питти молча присел рядом, Эль, потоптавшись, стал собирать топливо для костра. Шаман еще немного поразглядывал звезды, потом осторожно начал разговор. - Ты часто разговариваешь с предками? - Нет. И хотел бы не говорить с ними вовсе.
- Помнишь, ты рассказывал мне, что тот Предок, лысый, который хотел получить у Класа Зеленый Огонь и заставить тебя служить себе, хочет чего-то добиться?.. Однажды духи сказали мне, что он ведет какую-то войну с другими предками.
- Твои духи мудры... Он хочет власти, и мои знания могут ему эту власть дать. Но это сложно... Мне слишком много придется рассказывать тебе, шаман. Я не хочу.
- И не нужно, - успокоил его Питти. - Я только подумал, что этот Предок... Он ведь здорово помог мне, когда я обещал отдать ему Зеленый Огонь. У них, у предков, есть оружие, с помощью которого можно побеждать смертоносцев.
- У предков есть оружие, способное гасить звезды. Но ты его не получишь: предки ушли слишком давно и живут совсем не так, как ты... Им все равно, кто правит этим миром. А что, - в голосе Бияша послышалась легкая насмешка, - ты собираешься одурачить нашего общего знакомого еще раз? Я могу это сделать проще. Я могу обещать ему помощь, и он даст мне любое оружие. У него нет выхода, он там, на звезде, в большой беде... Тебе не понять. Но я не буду этого делать.
- Почему? - встрепенулся шаман. - Разве ты не хочешь прогнать эту Армию? Если ты попадешь им в лапы, они больше не станут тебя убивать, а просто укутают в паутину и увезут в Город, к Смертоносцу-Повелителю.
- Этому не бывать, - отрезал мутант. - Да, я не учел, что они могут так поступить, едва не попался... Но, спасибо тебе, я спасся и больше не подпущу их близко.
- Значит, ты уверен, что сможешь остановить их? - спросил Эль, занявшийся кроликом возле разгорающегося костра. - А как?
- Нет, я не уверен, что смогу их остановить. Но я уверен, что смогу покинуть Горы, если они придут сюда. Есть путь... Но вам его не пройти, на этом пути нужно дважды умереть. Эта дорога открыта только для бессмертного, только для меня. Однако это не имеет значения, потому что я уйду только затем, чтобы прекратить существование этого мира. Я могу это сделать, и сделаю, если мой проигрыш станет неизбежен. - А что произойдет? - Степняк даже о кролике забыл от любопытства.
- Зеленый Огонь вспыхнет по-настоящему и сожжет планету. Только я знаю, как это сделать. Так было однажды, когда Зеленый Огонь упал с неба, но предки сделали так, чтобы он вел себя спокойно. Я пойду к нему - и все кончится. - Да, да, Смертельные Земли, - понимающе покивал шаман. - Там, возле Дельты, или прямо под ней, находится Сгусток - большие запасы того же Зеленого Огня, что хранится в Монастыре. Бияш, а почему ты не скажешь этого смертоносцам? Тогда они отвели бы свою Армию и оставили нас в покое. Ведь они должны испугаться твоей угрозы.
- Нет, шаман. Я знаю многое, я знаю пауков. Они не остановятся. Все, что они сделают -расставят охрану вокруг Дельты, а это затруднит мой путь, сделает возможной мою поимку... Мой плен. Там ведь придется умирать еще не один раз, в Смертельных Землях. Мутация в этих местах продолжается. Хотя там, возле Сгустка, оживать легко. Если я уйду, у вас будет еще немного времени. Совсем немного. Вот и все. - Но ты ведь постараешься защитить Горы, поможешь нам? - Да. И предупрежу вас, уходя.
Они замолчали. Эль, пристроив мясо над огнем, тоже поднял голову кверху. Чуть мерцающие звезды выглядели очень холодными, чужими. Степняк попробовал представить себе, как снова летит туда. Снова, потому что однажды, в странном сне, он уже был там, на звезде, и разговаривал с лысым, странно одетым человечком.
- Он мне показывал такой стол... - вспомнил Эль. - В общем, на этом столе была вся Степь. Люди, скорпионы... И смертоносцы. Ты знал о такой штуке, Бияш? - Да. Хотя это не стол.
- Так я и не настаиваю. Просто очень похоже на стол, а я не разбираюсь - у нас в Степи столов нет. Я только помню, что хотел облокотиться, а Предок кричит: осторожно, всех передавишь! Как будто там все настоящее. - Настоящее, - согласился мутант. - Но тебе не понять. Ты хотел бы такой... стол, да? -Конечно! - Это возможно только там, на звезде.
- А давайте как-нибудь обманем Предка, чтобы он снова меня к себе пригласил, и я там пальцем передавлю всю Армию? - предложил Эль. - Не болтай глупостей, - попросил его шаман. - Лучше опасайся, как бы твой дружок не передавил нас. Поужинаешь с нами, Бияш? - Благодарю, я сыт. А еще мне пора. Ты хочешь еще что-то спросить? - Да! - Питти с усилием отвел взгляд от звезд. - Я хотел... А что там за яма, и что ты хочешь спрятать?
- Это, - Бияш в темноте протянул куда-то руку и тут же сунул на колени Питти что-то железное. -Это шлем, немного похожий на те, что носят мои слуги. Это - главный шлем, один из двух главных.
- С его помощью ты посылаешь им команды? - Питти, чувствуя насмешливый взгляд мутанта, едва подавил в себе желание тут же напялить шлем на голову. - Один из двух... Да, я понимаю. Но как ты командуешь великанами, ведь они тоже твои слуги?
- Великаны не поддаются командам... Это тупиковый вариант мутации. Они слишком глупы... Я лишь позволяю им жить в подземелье, они неплохо охраняют его. Завтра я собирался плыть к ним, чтобы открыть дверь. Вы заперли их, и теперь пещеру никто не охраняет. Конечно, сильному отряду они противостоять не смогут, но поднимаемый ими шум я хорошо слышу и могу подготовиться.
- Так вот как ты узнавал о нашем прибытии! - хлопнул себя по лбу Эль. - И всего-то? Я думал, у тебя где-то спрятаны разведчики. - В этом не было необходимости. - Бияш, - попросил Питти, - возьми нас с собой? Я хотел взглянуть на их долину.
- Зачем тебе это? - усмехнулся мутант. - Впрочем, как хочешь. Мне пора. И еще: ты, наверное, хотел спросить, есть ли еще проходы через горы? Успокойся, тот, через который ты ушел отсюда, - единственный. Тебе просто повезло, что ты его отыскал. Там стоят мои слуги, все пока спокойно. Утром приходите в пещеру.
Мутант ушел, его крупный силуэт на миг заслонил несколько звезд. Питти шумно вздохнул и подобрался к костру, где степняк уже приступил к еде. - Он как-то не очень верит в победу, да? - пробурчал степняк. - Да, - кивнул Питти. - Бияш готов проиграть. Проиграть и прикончить этот мир. Может быть, он просто устал жить?..

* * *

На рассвете, переступая зябнущими ногами по каменным плитам, они спустились в пещеру. Третий, внутренний зал подземелья был точно таким же, как и два первых. Свет и воздух в большое помещение проникали через отверстия в потолке, вдоль дальней стены несла свои прохладные воды узкая река.
Мутант ожидал их возле одного из небольших плотов, разбросанных по берегу. Питти в очередной раз удивился сложению мутанта: очень крупный, могучий, он был напрочь лишен волос и каких-либо половых признаков.
- Прежде я поднимался вверх по течению на лодке, - проговорил Бияш. - Но она способна нести лишь одного. Если вы хотите плыть со мной - беритесь за шесты. - Вот, значит, как? - возмутился степняк. - А самый здоровый помогать не будет, да? - Да, - согласился мутант. - Именно это я имел в виду.
Питти коротко взглянул на спутника, и Эль замолчал. Ловко столкнув плотик на воду, Бияш первым забрался на него и подождал, придерживаясь за берег, пока люди выберут себе шесты. Наконец все было готово, шесты уперлись в стены, и плот медленно пошел вверх по течению. Рокки крепко вцепился коготками в плечо хозяина.
Эль то и дело поглядывал вниз, где в темноте раздавались частые всплески. Слепые рыбы без устали атаковали плот, стараясь откусить хоть кусочек, и, судя по хрусту дерева, некоторым это все же удавалось. Любитель порыбачить, степняк только вздыхал. Питти старался не отвлекаться, тем более что продвигался плот необычно быстро. Насколько шаман мог понять, Бияш все-таки помогал им, отталкиваясь от стен длинными сильными руками.
У Питти на языке крутились вопросы, очень много вопросов. Но мутант действовал на него каким-то странным образом: в его присутствии шаман будто чего-то стыдился. А может быть, это было чувство непонятной вины. Белка злился на себя, ожесточенно работая шестом, но поделать ничего не мог.
Когда впереди показалось бледное пятно света, обозначившее приближение конца тоннеля, Бияш неожиданно заговорил сам.
- Долина великанов не имеет никаких выходов. Она окружена скалами со всех сторон. Тебе не нужно туда ходить, шаман, достаточно просто открыть дверь и уплыть. Великаны довольно воинственны...
- Мне почему-то все же любопытно, - пробурчал Питти. - А еще меня интересует Пчелиное ущелье. Из него тоже нет выхода?
Бияш замолчал. Шаман не видел его лица, но почему-то был уверен, что губы мутанта искривились в жутковатой улыбке. Разговор продолжился, только когда путешественники выбрались из реки в точно таком же подземном зале, что и недавно ими покинутый.
- Да, там можно пройти - из долины великанов к Пчелиному ущелью, ты угадал. Духи подсказали? - Да, - солгал Питти, чтобы не усложнять разговор.
- Мне отчего-то жаль великанов... - вздохнул мутант. - Если ты поведешь к ним своих людей, великаны обречены на гибель. Знаешь, они ведь удивительно добрые существа, при всей своей воинственности. Добрые... Внутри.
- О чем-то таком мне говорила Лола, - вспомнил Питти. - Эль, останься на плоту. Если великаны стоят у двери, нам придется удирать. Ведь тебя они тоже не станут слушать, Бияш?
- Меня?.. Нет, меня они не тронут. Они знают, что я не причиняю им вреда, а иногда даже приношу сласти их детям. Есть такие особенные ягоды, они растут только в одном месте... И еще великаны не любят моих врагов. Но как они отнесутся к тебе, я не знаю. Люди убивали их последнее время - за что же им любить людей?
Они прошли через зал, по влажным каменным плитам, и приблизились к большой, больше чем в два человеческих роста, двери, закрытой на три толстых каменных засова. Один Питти не смог бы с ними справиться, но могучий Бияш сделал это легко. Шаман успел сосредоточиться и прислушаться, обострив сознание, - за дверью никого не было. - Ну, что? Все еще хочешь войти? - насмешливо поинтересовался мутант, закончив с засовами. - Да, - тихо ответил Питти, чувствуя себя совершенно голым без лука и топора, с одним ножом. - Да, я думаю, нужно ненадолго заглянуть. Ты не обидишься, старина? - Я? - подналег Бияш на дверь. - На что? Входи и чувствуй себя как дома.
Шаман осторожно заглянул в приоткрывшуюся с громким скрипом дверь. Впереди начиналась длинная лестница с вытесанными в камне ступенями - точно такая же, как и в двух других залах. Чувствуя на себе насмешливый взгляд Хозяина подземелья, Питти начал подниматься.
До самого выхода ему никто не встретился. В глаза ударило яркое солнце, послышался гул пролетающей мимо пчелы. Шаман выглянул наружу и тут же увидел великана. Косматое человекообразное чудовище мирно дремало, опершись спиной о дерево. В раскрытом рту виднелись впечатляющих размеров клыки. Питти сделал несколько осторожных шагов и остановился, пригнувшись, готовый броситься назад.
Никого больше он не увидел. Судя по всему, единственный великан являлся часовым, которого выставили для встречи незваных гостей. Откуда-то издалека слышалось приглушенное рычание, шумели листья множества высоких деревьев, журчал ручей. Питти нерешительно оглянулся.
- Не стоит его будить, - посоветовал стоящий на ступенях Бияш. - Спят они крепко, а спросонок злы. Если хочешь немного осмотреться, постарайся сделать это незаметно. Я буду тебе сопутствовать, но будь готов к бегству. - Эль остался один, - засомневался шаман. - Если мы отойдем от входа, а этот парень проснется...
- Он еще не знает, что дверь открыта. В конце концов, степняк всегда успеет сплавиться по течению, опасность угрожает только тебе, - улыбнулся мутант. - Ты ведь хотел осмотреть долину? Хотел подыскать запасное убежище себе и своим людям, признайся?
- Эль не уплывет без нас, - задумался шаман, глядя на сладко похрапывающего великана. -Но ты прав, я думал об убежище на случай, если смертоносцы найдут дорогу к Монастырю... Лучше позови кого-нибудь из этих чудовищ, если хочешь мне помочь. Я попробую поговорить с ними. Кстати, Рокки их не испугает?

Глава 3

Спустившись с перевала, ветеран Великого Похода Килк, вызвавшийся отыскать Питти, первым делом развел костер и хорошенько согрелся. Он был вполне доволен собой: обнаружив лежащего на самом пути смертоносца, сумел прикончить его одним ударом копья. Впрочем, Килк не был уверен, что насекомое еще жило в момент его появления - но ведь теперь этого никто не узнает. На всякий случай он обследовал окрестности, но останков шамана не нашел и продолжил поиски.
Внизу он не заметил никаких признаков карликов и остался этим удовлетворен. Сколько бы ни говорили о том, что мутант Бияш стал надежным другом и верным союзником людей, Килк ему не доверял. А значит, и его слугам! Степняк продолжил спуск и вскоре едва не свалился в порядочной глубины яму. Внимательно рассмотрев работу неведомого хищника, Килк начал было забрасывать ее землей, но затем решил не тратить времени. Хорошенько запомнив место, чтобы позже вернуться с подкреплением и уничтожить ловушку вместе с хозяином, он поспешил к входу в подземелье.
К его удивлению, ни возле, ни внутри зала никого не было. Оставалось предположить, что Питти с Элем либо отправились вверх по течению, либо ушли куда-то к скалам. Поскольку ни один шест не мог достать до дна подземной реки, а подниматься вверх, упираясь шестом в стены, в одиночку невозможно, Килк решил пока порыскать по окрестностям.
Заметив в стороне от входа в подземелье тропу, на которую прежде не обращал внимания, воин осторожно двинулся по ней и очень скоро увидел деревню карликов. Странный народец построил великое множество маленьких домиков, кольцами окружающих один, точно такой же, но побольше. Движимый любопытством, Килк прошелся по деревне, заглядывая в ничем не закрытые входы, и убедился, что все жители куда-то ушли. То, что внутри жилищ не было ровным счетом ничего, даже очага или лежанки, его не удивило - чего еще можно ожидать от карликов? Покинув поселение, он призадумался.
Что, если Бияш поднял мятеж, приказал своим слугам схватить шамана и покинул Горы? Если они сделали это по реке, то догнать их Килк не мог, зато, если беглецы решили пробраться через тропу к Кабаньей Голове, некогда найденную Питти, - шансы увеличивались. Оставалось только самому отыскать этот путь...

Килк озадаченно окинул глазами окружавшие его скалы, полные заметных только вблизи проходов. А уж сколько в них тупиков, которые становятся таковыми не раньше, чем через полдня пути... Воин совсем было загрустил, как вдруг из-за ближайшей вершины скалы показался воздушный шар. Паучье летательное устройство мчалось теперь прямо на него, круто снижаясь. Перехватив копье двумя руками, степняк метнулся за кусты.
Между тем, дела у воздухоплавателей шли из рук вон плохо. Снизившись примерно до пятидесяти локтей, шар зацепился корзиной за вершину дерева, и вниз, ломая ветви, упал смертоносец. Не привыкший к такому поведению могучих насекомых, Килк сразу понял, что паук или мертв, или парализован холодом. Постоянно оглядываясь на пролетевший почти над ним шар, степняк кинулся к лежащей на траве черной туше. Если смертоносец и чувствовал его приближение, то никак на него не отреагировал. Все восемь глаз смотрели безо всякого выражения, переломанные лапы не шевелились. Еще на бегу заметив трещину, пересекающую хитин головогруди, Килк с маху вонзил в нее копье.
Смертоносец оказался еще жив. Дернулись в последнем усилии клыки, полоснул по сознанию человека Небесный Гнев - но слишком слабо, слишком поздно. Повиснув на древке всем телом, Килк вдавливал широкое лезвие, тщательно выточенное из клешни скорпиона, все глубже в мозг. Наконец тело перестало содрогаться. С трудом выдернув обратно копье, Килк вытер пот и потрогал панцирь. Смертоносец был холоден, влажен, над трупом поднимался пар, испарялись остатки изморози. - Два! - подытожил воин. - И раньше то ли один, то ли два... Будем считать, что всего - три. Окунув взглядом небо, он не заметил ни новых шаров, ни того, что уже пролетел над ним. Не спеша, размеренной рысью Килк побежал в направлении падения корзины. Ему казалось, что там был кто-то еще, но не смертоносец. Значит - человек. Что ж, это хуже, чем замороженное насекомое, но гораздо лучше, чем готовый к бою паук. В любом случае разобраться с ним предстояло немедленно.
Шар застрял почти рядом, запутавшись в ветвях еще одного встретившегося ему дерева. Килк подбежал как раз в тот момент, когда спрыгнувший вниз человек поднимался с земли. Что-то знакомое показалось ему в этом полном, краснолицем мужчине средних лет.
- Томас! - выкрикнул он почти с радостью. Один из командиров Армии людей из Города Пауков, пришедшей в Степь по приказу смертоносцев, озирался по сторонам, выставив вперед длинный меч. От его лат и шлема пар шел точно так же, как и от хитина паука. По тому, как Томас поглядывал вверх, Килк догадался, что летел он не один. - Никого, - подсказал он врагу, на всякий случай тоже быстро оглядевшись.
- Они упали... - просипел с досадой Томас. - Неужели все?.. Шары с воинами становятся еще тяжелее, и пролететь совсем нет шансов! Тратанус был прав, я зря ему не поверил...
- Брось меч, - посоветовал ему Килк. - У тебя хороший пояс, им можно связать руки. Тогда ты останешься жив, то есть - сейчас я тебя не убью. А там будет видно.
- Не говори глупостей, дикарь! - Томас присел, разминая ноги, и перекинул меч из руки в руку. - Сколько вас здесь? - Я один, - повел плечами Килк. - Так что, ты не хочешь сдаваться?
Вместо ответа Томас бросился в атаку, яростно разрубая крест-накрест воздух перед собой. Степняк попятился, для пробы подставив сверкающему металлу лезвие копья. С сухим звуком оружие отскочило, на нем появилась крохотная зарубка.
Удовлетворив свое любопытство, Килк упал на колено и рубящим движением попытался подсечь ноги противнику, но Томас неожиданно ловко подскочил и прижал копье ногой. - Вот!.. - начал было он, но степняк дернул оружие к себе, и латник неуклюже упал назад. Теперь Килк предпочитал держаться на расстоянии. Будь Томас расторопнее, мог бы и рубануть по древку... Между тем, его враг начинал злиться: солидная комплекция не позволяла ему угнаться за низкорослым, легким степняком. - Ну, что же ты?! - выкрикивал он между выпадами. - Что?! Испугался?.. Иди ближе!
- Зачем? - искренне не понял Килк. Многолетний опыт охоты на крупных хищников предписывал ему не подходить на расстояние удара скорпионьего жала или когтистой лапы жука- могильщика. - Твоего Восьмилапого хозяина я уже убил, теперь спешить некуда!- Ох... - вдруг опустил меч Томас и зло сплюнул. - Да, будь ты один, я бы до тебя добрался!
Килк быстро отступил на несколько шагов и оглянулся. Позади с молотами наперевес набегали несколько десятков карликов. Их лица ничего не выражали, а поблескивающие на солнце рогатые шлемы делали своих обладателей похожими на муравьев. Вдоволь навоевавшись с этими насекомыми в Смертельных Землях, Килк метнулся в сторону, уходя с линии атаки. Но карлики пробежали мимо, вызвав у степняка облегченный вздох.
- Кровь и звезды! - заорал Томас и врубился в самую гущу наступающих. В стороны полетели кровавые брызги. - Смотрите, как погибает полковник Томас! - Эй! Эй! - пошел к месту битвы Килк. - Не надо его убивать, а? Давайте его в плен возьмем! Однако Бияш, вероятно, не успел еще научить своих слуг брать врагов в плен. Один за другим погибая от меча Томаса, они все-таки прорывались сквозь сверкающий металл и упрямо били своими молотами. Возвышавшийся над ними полковник закачался, попытался отступить, но сзади подтянулся еще один отряд молотобойцев. - Беги! - посоветовал ему Килк. - Беги или залезь на дерево!
Очередной удар молота пришелся тому по пальцам, и меч вылетел из руки Томаса. Неизвестно, слышал ли он Килка, однако ничего другого полковнику просто не оставалось - он кинулся сквозь строй, низко наклонив голову. Тут же последовало несколько ударов по шлему, Томас упал вперед, но все же вырвался из кольца. Сразу вскочил, получил тяжелый удар в спину, от которого загудела помятая кираса, и побежал, петляя и спотыкаясь.
- Давай, давай! - подбодрил его Килк, обгоняя сбоку преследователей Томаса. - Беги ровней - и оторвешься, у них ножки короткие!
На ходу сорвав и отбросив шлем, Томас действительно побежал увереннее. Лицо полковника оказалось залито кровью - видимо, от молотов доспехи оказались не такой уж надежной защитой. Несколько раз оглянувшись и злобно покосившись на своего врага-спасителя, Томас прибавил ходу.
- Ты далеко не убежишь, - поделился Килк своими соображениями с пыхтящим полковником. - Я бы мог тебе показать дорогу, но ты не выдержишь, а они очень упорные ребята. Давай-ка, Томас, лезь на дерево. Вот то, кажется, тебе подойдет, я даже подсажу. А сверху ногами будешь их сбивать, проще простого...
Томас ничего не ответил, но действительно устремился к указанному Килком растению. Примерно на высоте в полтора роста полковника начинались ветви, ниже был совершенно голый ствол. О лазании по деревьям Томас имел, судя по всему, самое приблизительное представление, ибо с разбегу врезался в ствол и застыл, обняв его.
- Да ползи же! - прикрикнул на него степняк, присаживаясь и изо всех сил упираясь плечом в мясистый зад полковника. - Руками перебирай!
Полковник заерзал, задергался, кое-как поднимаясь. Килк внизу только хрипел, поглядывая на приближающихся карликов. Обливающийся потом, в тяжелых латах, с разбитыми пальцами, Томас исхитрился все же дотянуться до нижних ветвей и повис, болтая ногами. Килк как можно аккуратнее стоял внизу, пытаясь не дать подбежавшим карликам вцепиться Томасу в сапоги и в то же время уворачиваясь от направленных туда же ударов молотов. На счастье степняка, к нему самому молотобойцы относились исключительно дружелюбно.
Наконец Томас устроился наверху и тут же принялся злобно плеваться в карликов, сопровождая это всей доступной ему руганью, большей части которой степняк не понимал. Отойдя в сторону, Килк присел на траву и поначалу просто наблюдал, как Томас сшибает ударами ног ползущих по стволу карликов. - Придется тебе там посидеть, пока я не отыщу их Хозяина, - сказал ему Килк. - Береги силы. - Найди мой меч! - потребовал Томас.
- Ну, уж нет, - отказался степняк. - Я против этих малышей ничего не имею, они надежно службу несут. Так что позаботься о себе сам. Удачи тебе!
Килк пошел прочь, с интересом вслушиваясь в несущиеся ему вслед незнакомые слова. Проходя мимо трупа смертоносца, он увидел, что тот превращен многочисленными ударами молотов просто в кашу из перемешанного с внутренностями хитина. Одобрительно покачав головой, он хотел было вернуться к входу в подземелье, но вспомнил о мече. Отыскал, рассмотрел, удовлетворенно цокая языком, и даже порезал палец, проверяя остроту. Для охоты на крупных насекомых или для войны со смертоносцами эта штука мало годилась, а вот действовать против карликов ею оказалось гораздо ловчее. Немного еще порассматривав страшные рубленые раны на телах лежавших вокруг молотобойцев, он отправился искать дальше - теперь уже не только Питти, но и Бияша.

* * *

Бияш вернулся быстро. Следом за ним шел, ссутулясь так, что длинные руки задевали траву, косматый одноглазый великан. Над опустевшей глазницей чуть подергивалось когда-то разорванное веко. Питти, не зная, как еще обозначить свое дружелюбие, сел на землю.
Великан зарычал что-то, потом уставился на Бияша. Мутант, кривя губы, ничего не подсказал своему слуге ни словом, ни жестом. Одноглазый подошел к спящему часовому и с размаху раскровенил ему лицо ударом когтей.
Тот со сна заревел на всю долину, где-то далеко ему тут же откликнулись. Не обращая больше внимания на незадачливого караульного, великан сел прямо перед шаманом, мрачно нависнув над человеком огромным телом. - Я - Друг, - проговорил Питти, чувствуя, что выглядит до предела глупо. - Я - друг. Меня зовут... Великан заревел так, что волосы у Белки встали Дыбом. Его обдало таким отвратительным запахом гниющих зубов, что Питти поморщился, чем вызвал еще большее негодование великана. Он схватил незваного гостя за плечи и рывком поднял, приблизив лицо человека к единственному глазу.
- Прости, прости, если мы неправильно вели себя раньше... - как мог спокойнее попросил шаман, нащупывая рукоять ножа. Прикончить косматого он мог одним движением, горло оказалось совсем рядом. Именно этот момент выбрал Рокки, чтобы обгадить хозяину плечо. Видимо, тоже волновался. - Это была ошибка... Я - друг. Друг Бияша. И твой друг.
Великан заревел снова, теперь задрав голову к небу, и шаман, глядя на желтые клыки, едва удержал свою руку. Как оказалось, не зря: одноглазый вдруг отшвырнул человека в сторону и скорчился, горестно обхватив голову ручищами. Питти увидел кружащегося над ним Рокки.
- Вам случилось убить его дочь, - пояснил Бияш. - По крайней мере, я что-то ее давно не вижу. И этот вождь хотел убить тебя. Но ты безоружен и не нападаешь - он не смог. Как я и говорил, они добры и глупы. Да, шаман? У тебя бы рука не дрогнула, я знаю...
- А ты, значит, стоял и смотрел, что получится? - поднялся Питти с земли, с удивлением обнаруживая, что хребет у него выдержал падение. - Ведь мы союзники, Бияш! Ты мог бы побольше обо мне заботиться.
- Я сам выбираю, о ком заботиться... - Мутант подошел к великану и погладил его по сгорбленной спине. За ним из-за деревьев появлялись все новые фигуры жителей долины. - Они жили здесь тихо, мирно, никого не трогая, жили сотни лет... Ты пришел и убил. - Я убил потому, что ты заставил их охранять подземелье.
- Я дал им эту землю, так мало потребовав взамен... В любом другом месте этого мира они были бы обречены на погибель. Даже в Монастыре их уничтожили бы змеи. Карлики почти перебили этих несчастных, когда я поселил их рядом. Вернись я тогда на неделю позже, и это племя перестало бы существовать. А теперь, скорее всего, придут смертоносцы... О ком же я должен заботиться, шаман Питти? Такие, как ты, могут позаботиться о себе сами.
- Они больше не тронут меня? - нахмурился шаман, которому не слишком нравились такие разговоры. - Нет, если вожак не убил - никто не убьет.
Шаман молча развернулся, спустился по лестнице и предупредил Эля, что осмотрит долину. Степняк порывался идти следом, но Питти запретил. Бияш, по его мнению, вел себя ненадежно.
- Вернись назад. Наверняка, нас кто-нибудь ищет, скорее всего - Олени. Приплывете за мной вечером. - Я тоже вернусь с Элем, - прошел мимо шамана Бияш. - Мне здесь больше нечего делать. Вместе с ним вниз спустились несколько великанов. Увидев степняка на плоту, они приостановились и зарычали. Эль инстинктивно схватился за копье и едва не уплыл в тоннель.
- Они точно тебя не тронут? - спросил он, упираясь древком в каменный свод. - Может быть, вернемся потом? - Нет, потом может оказаться слишком поздно, - покачал головой Питти. - Нужно посмотреть сейчас. Не беспокойся обо мне.
Когда плот скрылся, унося с собой мутанта и Эля, великаны расположились посреди зала и тупо уставились на протекающую мимо них воду. Питти пожал плечами на такое проявление бдительности и поднялся наверх.
Несколько косматых - в основном, самки - собрались возле все еще скулящего часового с разбитым лицом и что-то ворковали, наперебой поглаживая его по голове. Шаман не удостоился ничего, кроме десятка косых взглядов.
Не зная, с чего лучше начать, Питти решил взглянуть на поселение гигантов и пошел наугад, приглядываясь к следам обитателей. Обломанные ветви деревьев, вытоптанная кое-где трава - все это указывало на то, что живут они где-то недалеко. Углубившись в долину примерно на бросок копья, лесовик услышал рев, пошел на него и обнаружил великана, наказывающего за что-то своего детеныша. Делал он это вполне разумно, большой палкой, а удары, которыми он осыпал провинившегося, вполне могли убить взрослого человека.
Питти, разглядывая эту сценку, приостановился неподалеку, а когда рассерженный отец ушел - шаман про себя предположил, что это именно отец, - приблизился к рыдающему басом детенышу. Тот в росте уступал шаману совсем немного, а при его приближении сразу затих, любопытно поглядывая на пришельца и утирая сопли заросшей шерстью рукой.
- Я - Друг! - зачем-то сказал шаман, а потом показал на свою задницу и скорчил страдальческую мину. - Болит? - Уууу!.. - закивал понятливый великанчик. - Ууу-ууууу!
- Бедный, - продолжил Питти ласковым голосом. - Так тебе, конечно, дубине, и надо, хоть я и не знаю, что ты сделал. А имя у тебя есть?.. Я - Питти! Я - Питти!

Предыдущая страница 2 Следующая страница


3 Сеймон Норман

Детеныш некоторое время с интересом наблюдал, как шаман тыкает себя пальцем в грудь, потом и сам заехал ему кулаком так, что Питти отлетел в сторону.
- Япыпы! - восторженно сообщил действительно смышленый великанчик, подскочил и добавил еще разок: -Япыпы! Япыпы!
- Молодец... - с трудом выдохнул шаман. - А имя тебе надо, наверное, попроще придумать. Что бы тебе было попроще?.. Уауа. Да перестань же меня лупить! Ты, ты - Уауа! Уауа!
- Япыпы! - настаивал на своем детеныш, продолжая тыкать кулаком в Питти и хохоча от ответных тычков. - Япыпы! - Уауа! - злился шаман. - Уауа!
Знакомство грозило перерасти в драку. Детеныш, судя по его поведению, просто мечтал о такой перспективе. Наконец шаман решительно отбежал в сторону, потирая ребра.
- Япыпы!.. - возмущенно крикнул ему мохнатик. - Уауа, - не оглядываясь, огрызнулся шаман и пошел прочь.
Детеныш, на счастье, за ним не увязался. Не получив никакого удовольствия от первого контакта, Питти мрачно брел напролом и это неожиданно принесло ему результат: он вышел к поселению. Оно представляло из себя широкую поляну с утоптанной травой. Почти в самом центре сидела одинокая великанша и кормила грудью волосатого младенца. На шамана она посмотрела мрачновато, но безо всякого любопытства. Он прошелся вокруг, постаравшись обнаружить хотя бы следы от костра или какую-то утварь, но неудачно.
- Если есть в этом нашем мирке самые дикие дикари, - укоризненно сказал шаман вылезшим из кустов прямо на него детенышам, - то это именно вы. И не о чем с вами разговаривать.
Великанчики завыли на разные голоса. Самый младший - точнее, младшая из них подошла к шаману и вдруг обхватила его за шею, трогательно глядя снизу вверх. - На ручки хочешь? - холодно осведомился Питти. - Иди к маме, мне тебя не поднять. Малышка не поверила и прыжком попыталась взгромоздиться таки ему на плечи. Питти рухнул как подкошенный: весила девочка не меньше здоровяка Локки, хотя ростом пока приходилась шаману только по грудь. Великанша расстроенно заревела, зато остальные малыши запрыгали вокруг в полном восторге, то и дело тыкая руками в человека. Пытавшийся встать Питти был повален еще несколько раз, а потом его просто поволокли куда-то в чащу кустарника. Перепуганный попугай сорвался с плеча хозяина и взмыл в небо, истерично вопя: «Латоррги! Латоррги!» - И что теперь делать? - сам у себя поинтересовался Белка. - Не резать же их?.. Может, на помощь позвать? А как...
Однако помощь неожиданно подоспела сама в лице одноглазого вожака. Аккуратно просунув длинную лапу в самую гущу молодого поколения, гигант схватил Питти за руку и поднял высоко вверх. Детишки возражали против похищения игрушки, и рука лесовика едва не оторвалась, что-то нехорошо хрустнуло.
Отделив таким образом человека от детей, вожак сердито рыкнул и куда-то ушел, даже не взглянув на спасенного. Питти, придерживая больную конечность, с ужасом ожидал новой атаки, но ее не последовало. Малыши занялись собой, играя в какую-то игру, больше всего похожую на драку. Шаман развернулся и со стоном поплелся подальше от шалопаев.
Наскоро прикинув по солнцу, в какой примерно стороне находится Пчелиное ущелье, он зашагал к нему, на ходу пытаясь вправить руку обратно в сустав. В глаза бросалось, что эта долина почти целиком заросла деревьями, немного напоминая родной шаману Лес. Вот только птиц здесь совсем не было, Да и травяных пчел больше интересовали луга. Вокруг висела тишина, прерываемая только отрывистым поревыванием великанов и журчанием ручья. Питти решил сделать круг и напиться. Рокки, похоже, это тоже не помешало бы.

* * *

Бияш соскочил на каменные плиты зала и, даже не оглянувшись, пошел к выходу. Эль хотел было крикнуть ему, что неплохо бы помочь вытащить плот на берег, но сдержался. А что делать, если вредный мутант откажется. Или даже просто промолчит? Ведь вдогонку за ним не побежишь, течение утащит бревна... Да и как с ним драться? Мало того, что бессмертный, так еще и здоров, как смертоносец.
Степняк, кряхтя, вытащил наконец на берег краешек плота и присел передохнуть, обеими руками держась за мокрые бревна. Хоть бы карликов прислал... Вода чуть ли не кипела от голодных рыб, грызущих щепки. Что-то их сегодня больше, чем обычно... Эль от нечего делать поднял голову кверху и едва не закричал: на него смотрел человек.
Справившись с первым приступом ужаса, Эль немного успокоился. Человек свешивался с одного из отверстий, которые неведомые строители подземелья во множестве понаделали в потолке для освещения и проветривания. Судя по тому, что пришелец совершенно не мигал и смотрел не на степняка, а чуть в сторону, он был мертв. Эль отвернулся и посвятил все силы выволакиванию плота на берег.
- Ты что один мучаешься? - спросил его подошедший Килк, как только работа была выполнена. - Покричал бы, или просто подождал бы меня. - А я... - Эль обернулся, хрипло дыша. - А я откуда знал, что ты здесь?
- Ну... - развел руками Килк. - Меня Бияш прислал. Я думал, ты его просил. А Питти, значит, у великанов остался... - Остался, - подтвердил Эль. - До вечера. Смотри, что я нашел - вон, наверху. - Ага, - неопределенно произнес ветеран. - Надо бы туда забраться.
- Как? - Эль смерил взглядом высоту. Получалось не меньше пяти десятков локтей. - Да и зачем? Он же дохлый. - Может быть, там рядом смертоносец лежит. Живой. Отогреется и слезет, вот нам будет весело.
- Для смертоносца окошко маленькое, - успокоил его Эль. - И даже люди оттуда никуда не слезут, разве только в воду прыгнут. Но тут рыбы. И что-то много их... - Вот! - Килк прошел несколько шагов по берегу и поднял с камней нож. - Откуда это здесь? Эль, раздосадованный тем, что сам ножа не заметил, подошел и поискал что-нибудь еще, однако лишь испачкал ладони чем-то, очень похожим на кровь.
- Все ясно, - весомо сказал Килк, засовывая нож за набедренную повязку. - Был живой человек - и прыгнул в воду. А забраться сюда уже не смог. Пытался зацепиться ножом за трещины в плитах, но не успел из-за рыб. - Это и так всем понятно, - отрезал Эль. - Не важничай.
В наступившей тишине оба несколько мгновений в упор смотрели друг на друга. Потом Килк криво улыбнулся.
- Кстати, один шар долетел. Там были смертоносец и знакомый мне по прежним делам человек. Смертоносца я убил, а человека взял в плен. Сейчас Бияш отгоняет карликов, которые его охраняли. Хочешь взглянуть?
Сраженный этим сообщением, Эль молча подхватил с камней копье и отправился к лестнице. Сзади удовлетворенно хохотнул довольный собой Килк. Прежде чем уйти, он еще раз прикинул расстояние до потолка зала. Да, действительно, прыгнуть на камни - разобьешься, а река никого из себя не выпустит.
Наверху они сразу увидели пленника. Бияш вел его, ласково придерживая сильной рукой за плечо, сзади маршировал отряд молотобойцев. Томас прихрамывал, лицо покрывала запекшаяся кровь. Доспехов на полковнике почти не было, так же как и прежде висевшего на поясе кинжала.
- Он убил нескольких карликов, - пожаловался мутант. - Кидал в них доспехи, резал ножом. Будь у него время до вечера, смог бы сбежать. - Куда ему бежать? - пожал плечами Килк. - Он ведь шаром управлять не сможет. Да, Томас?
- Не говори ерунды, дикарь, - огрызнулся полковник. - Люди не способны управлять шарами, кроме... Но таких здесь нет.
- А вот есть! - рассмеялся Эль, имея в виду Элоиз, которая и правда управлялась с сидящими в шарах существами не хуже смертоносцев. - Если шар цел, надо его привязать.
- Я займусь этим. - Килк подхватил припрятанный в траве меч и пошел к деревьям, бросив на Эля косой взгляд.
- Да, - вздохнул степняк и непроизвольно взглянул на собственный, до обидного короткий нож. - Кому все, а кто в подземелье потеет... Бияш, его, этого пленного, нужно отвести в Монастырь. - Веди, - равнодушно бросил мутант и скрылся в пещере.
Карлики как по команде развернулись и ушли, сохраняя строй. Томас огляделся по сторонам и вопросительно уставился на степняка. - Что теперь?
- Ты пленник. Надо тебя вести в Монастырь, но я не могу, потому что мне вечером приказано вернуться за Питти. И еще мне понадобится Килк... Что же с тобой делать? - озадачился Эль. -Эй! Бияш!
- Я здесь. - Мутант снова вышел из подземелья, неся в руке большой красивый шлем, тот самый, что показывал накануне. Второй такой же украшал его голову. - Но я занят, и не смогу тебе помочь. Поступай как знаешь.
- Тогда... - задумался Эль. - Тогда... Тогда надо перекусить. Снимай пояс, полковник, я свяжу тебе руки.
- И не подумаю. - Томас воровато проследил взглядом за скрывшимся Бияшем. - Попробуй сам его взять! Я...
Коротким ударом древка Эль заставил полковника согнуться, а потом плашмя припечатал его лезвием по затылку. Томас не потерял сознания, но, оглушенный, ворочался так вяло, что степняк скрутил его без особого труда. - Вот и все, - гордо сказал он. - Ты со мной поменьше спорь, Томас. Идем теперь искать кроликов, а по дороге ты мне расскажешь, кто ты такой, почему служишь раскорякам и зачем сюда прилетел. - И не подумаю. А еще забудь это мерзкое слово! - Почему? - не понял Эль.
- Потому что я воин, а не дикарь. - Томас плюнул, целясь в лицо Элю, но в пересохшей глотке оказалось маловато слюны. - Я больше не скажу тебе ни слова, убийца пауков. - Во-от оно как... - недобро протянул степняк. - Ладно. Увидим.
Эль отволок пленника на луг, чтобы его было хорошо видно, и занялся охотой на кроликов -своим вторым, после рыбалки, любимым занятием. Преимущественно ночные зверьки и днем часто покидали норки, хотя уже успели научиться всерьез опасаться людей. Потратив немало времени на выслеживание, Эль наконец выбрал момент для броска и метнул копье.
Кролик, заметив движение, мгновенно бросился к норке, не предполагая, что охотник ее тоже видит. Брошенное именно с таким расчетом оружие настигло ушастого у самого входа. Степняк удовлетворенно крякнул и не спеша приблизился к разрезанному почти пополам кролику. - А еще они говорят, что без лука не проживешь... - проворчал он, вспоминая старые споры. - Да я в деревне слуг бомбардиров стрекозу... Вскоре он уже разжег огонь, ловко управившись с парой сухих палочек, и тут же увидел важно приближавшегося Килка. Тот, наверняка, давно закончил с воздушным шаром и поджидал в сторонке, когда Эль приготовит еду, а теперь шагает сюда с видом героя, победителя пауков... - Ну, что, - невесело спросил Эль у сидящего рядом Томаса, - развязать руки? - К чему? - без улыбки поинтересовался тот. - Я - пленник.
- Да, но в рот-то я тебе еду вкладывать не стану, имей в виду. - Эль повалил полковника вражеской армии на живот и быстро распутал узел. - Вот идет тот, кто тебя изловил. Или ешь сам, или пусть он тебя связывает обратно и кормит сам. Как хотите, так и договаривайтесь.
Томас мрачно покосился на Килка, хотел было что-то сказать, но передумал. Между тем, ветеран Великого Похода невозмутимо устроился у огня и, посасывая соломинку, стал наблюдать за приготовлением пищи. Эль молчал, всячески выказывая полное невнимание к присутствию героя.
- К нам гости, - заметил вдруг Килк, когда жаркое уже начало распространять аромат. -Насколько я могу разглядеть, это из племени Оленей, все пятеро.
- Да, - вынужден был согласиться оглянувшийся Эль. - Они, наверное, ищут Питти, потому что собрались в Лес, за семьями. Веревки тащат... Думаю, шаман не обрадуется.
- Значит, я смогу отвести пленного в Монастырь, к Класу и Элоиз, - заключил Килк. - Эти здоровяки тебе помогут подняться вверх по реке. - Питти тоже будет интересно знать, что затевают пауки! - возразил Эль. - Надо допросить его прямо сейчас. - Я ничего не скажу! - задрал голову Томас. - Можете хоть зажарить меня на костре!
- Да у него выучка, будто с Туу-Пси в Поход ходил... - похвалил полковника Килк. - Знает, что я собираюсь делать!
- То есть ты согласен, что его следует допросить, - удовлетворенно уточнил Эль. - Отлично. А вашего Туу-Пси я немного знал, он помер у меня на руках. Так вот, по-моему, дрянь был старикашка. Поэтому жарить мы Томаса не станем, а лучше я ему пальцы древком давить буду. - Ты? - нахмурился его соперник. - А почему не я? - Потому что я первый предложил. А если ты его поджаришь - он, может, помрет.
- Бывало и такое... - вздохнул ветеран. - Вот что: ты ломай ему пальцы на одной руке, на правой, она уже все равно отбита. А если он промолчит, то я ему глаз выдавлю, медленно. Ладно?
- Хорошо. - Эль вынул недожарившегося кролика из огня, вытер пальцы и взялся за копье. -Давай, Томас, клади на этот камень руку. - Я на тебя надеюсь, держись, - похлопал Килк Томаса по плечу.
- Послушайте... - уставился на свою руку полковник. - Хоть вы и дикари, но... Я ведь все равно вам ничего не скажу, почему бы вам просто не убить меня?
- Потому что ты все-таки скажешь, - уверил его Эль. - У нас есть свои смертоносцы, а еще девчонка, умеющая читать мысли. Давай руку, долго мне ждать? - Это меняет дело... - нахмурился полковник. - Хорошо же, я отвечу на ваши вопросы, если это неизбежно, но знайте же: я презираю вас! - Просто латорг какой-то! - рассмеялся Килк. - Ладно, начнем. Сколько вас было на воздушных шарах? - Двадцать человек и столько же смертоносцев. Все погибли, долетели только мы... - Точно? - строго спросил Килк.
- Да... Хотя... Там так холодно, я не смотрел по сторонам... - Полковнику явно было стыдно, что он так мало знает о возглавляемом отряде. - Но... А куда же они могли деться?.. Слушайте, дикари, может быть, все-таки убьете меня?
- Потом как-нибудь. А пока расскажи нам, что собираются предпринять пауки. Да смотри, не привирай! - Килк смотрел Томасу прямо в глаза.
- Знаете, я передумал. - Полковник немного виновато вздохнул и положил руку на камень. -Нет, не получается. Ничего больше не скажу.
Эль, вернувший было кролика на место, опять убрал его от огня и с кряхтением поднялся. Для начала он решил размозжить Томасу мизинец, но не весь, а лишь самый кончик. Тщательно прицелившись, он поднял копье примерно на локоть и силой опустил. Древко сухим звуком ударило по камню. - Это что такое?! - возмутился Килк. - А ну, положи руку на место!
Вместо ответа нечестный Томас вдруг подскочил и бросился на него. Килк, не ожидавший от пленника такой низости, только всплеснул негодующе руками и повалился на землю под тяжестью упитанного полковника. Кулаки рослого, сильного уроженца Города Пауков заработали с угрожающей быстротой, подчеркивая преимущество веса в ближнем бою.
Эль гордо возвышался над схваткой, с удовольствием прислушиваясь к полузадушенным стонам ветерана.
Решив наконец, что уже достаточно, он еще раз тщательно прицелился концом древка и ударил Томаса в затылок. Полковник замер без движения, Килк под ним тоже.
- Ты их обоих прикончил? - пробасил Олень по имени Локки. - Мы вот идем, смотрим, удивляемся, что происходит, а ты их раз - и прикончил. Ловко, ничего не скажешь. Но сожрать все одному тебе не судьба, как ты ни старался.
- А кто это? - удивился подошедший Таффо, носком сапога переворачивая Томаса. - Вроде я его у нас раньше не видел.
- Это пленный, прилетел на шаре с пауком, его Томас звать, - пояснил Эль. - Говорить не хочет, на людей кидается, просит, чтобы его убили. Надо его в Монастырь отправить с Килком, надоел он мне. И Килк тоже. Тоже мне, ветеран. - Так что же, - приоткрыл заплывающие глаза ветеран, - пусть поговорят наши копья?
- Потом, - важно отвернулся от него Эль. - Мне нужно сплавать за Питти, а тебе - отвести красномордого к моему брату. А потом найди меня.
- И найду, - выполз из-под Томаса ветеран. - Не сомневайся. Таффо, вы видели на перевале смертоносца, которого я убил?
- Если ты его убил, то куда же он убежит? - Олень решил не рассказывать о том, как он со спутниками изрубили тело смертоносца топорами, особенно не разбираясь, жив тот или нет. -Пойдешь обратно, вот и проведаешь. Ну, а мы с тобой прощаемся, Килк. Мало ли что с нами может случиться по пути через Степь... Где, кстати, этот обманщик Питти?
- Он в пещере великанов и... Он хотел поговорить с вами... - замялся Эль, в третий раз устраивая кролика над огнем. - Понимаешь...
- Понимаю. Мы все понимаем, - твердо сказал Таффо, и его сородичи согласно закивали. -Нам очень жаль, брат Эль. Но мы должны идти за семьями.
- А мы - драться с Армией пауков, пока вы, дезертиры, будете гулять туда и обратно по Степи? - зловеще проговорил Килк. - Нет, ребята, так не пойдет. Без команды из строя не выходят. - И что же? - навис над ним высоченный даже для лесных людей Локки.
- И... И я пока никуда не поведу Томаса. Отправимся к Питти все вместе и послушаем, что он скажет. - Но ты обещал Класу вернуться, как только выяснишь, куда делся шаман, - напомнил Эль. - А я еще не выяснил, понадобится ли ему мое копье в самое ближайшее время. Это важнее. Эль промолчал. Во многом он мог упрекнуть Килка, но только не в недостатке верности шаману. Как знать, что может случиться, - люди из племени Оленей всегда держались немного особняком. Вздохнув, Эль пнул по ноге своего приятеля Локки и протянул ему порядочный кусок жаркого.

Глава 4

К Пчелиному ущелью Питти вышел намного легче, чем предполагал: помогло гудение, от которого, казалось, вибрировали земля и скалы. Рой слышно было настолько далеко, что шаман, в конце концов, стал сомневаться, что успеет дойти засветло.
Рокки чирикал почти шепотом, в самое ухо - уговаривал не ходить вообще. Деревья вдруг расступились перед ним, открывая большой луг с короткой, постоянно подъедаемой пчелами травой. Вот и сейчас там ползало десятка полтора полосатых насекомых - самых обычных, в полтора локтя длиной.
- Япыпы! - раздался голос из-за спины, и шаман подпрыгнул от неожиданности не хуже попугая. Великанский детеныш выглядел очень обеспокоенно, то и дело поглядывая на пчел округлившимися от ужаса глазами. - Япыпы!- Не волнуйся, Уауа, я туда не пойду. - Питти был даже рад мохнатому знакомцу: близость огромного пчелиного гнезда действовала на него угнетающе. - Они всем роем когда-то свихнулись от злости на нескольких путешественников. И боюсь, меня все еще помнят... Я только хочу посмотреть, малыш. Вот там, видишь, место, где становится совсем темно и постоянно летают пчелы? Там теперь всегда темно, но раньше так не было. Раньше это было светлое, хотя и довольно узкое ущелье с самым обычным пчелиным гнездом. А потом с их роем что-то случилось, и вот посмотри, что он натворил. И это еще не все, я видел, как эти полосатые такое вытворяли, что... Ты меня не слушаешь, да, Уауа? - Япыпы, - попросил великанчик.
- Понимаю, брат Уауа, понимаю, сейчас уже идем. Рокки с тобой согласен. Я только хорошенько все запомню на случай, если придется, например, идти в темноте. Выйдя из пещеры, нужно идти прямо, пока не уткнешься в ручей, по нему до озера... Удивительно вкусная вода в вашем озере, брат великан. Только вот мне показалось, что там плавает кто-то большой, в глубине. Ты не знаешь, кто это? -Япыпы...
- Ладно, не важно. От озера прямая дорога на север, да тут уже и слышно. Пчелы гудят даже ночью, ты знаешь? Вот, теперь, наверное, можно возвращаться.
Будто поняв последние слова шамана, великанчик развернулся и зашуршал ветками кустарника обратно, не забыв крепко ухватиться за руку нерасторопного знакомого. Рокки прижался к щеке хозяина, опасаясь хлещущих ветвей, но не взлетел. Увлекаемый Питти еще несколько раз оглянулся на темное, колышущееся пятно вдалеке, обозначавшее вход в ущелье. Совсем не хотелось оказаться там еще раз, пусть даже и ночью, но кто знает, как все сложится в будущем. Уауа уверенно тащил его через заросли кустов, и шаман даже немного подталкивал малыша: вечерело, следовало поспешить. Попутно Питти обратил внимание на отсутствие вокруг обломанных сучьев: великаны сюда не ходили.
- Давай-ка все-таки пройдем мимо озера, - предложил шаман Уауа и подкрепил просьбу мощным рывком, который малыш едва заметил. - Может быть, ты мне подскажешь, кто там живет.
Великанчик послушно изменил свое направление. Пройдя шесть или семь бросков копья, они оказались на берегу неширокого водоема, со всех сторон окруженного деревьями. В тех местах, где на воду падала тень, озеро казалось совершенно черным, мрачно глубоким. Покосившись на стрекоз, во множестве высматривающих рыбу, шаман пошел вперед, чтобы напиться. В прошлый раз вода показалась ему необыкновенно вкусной. Однако Уауа решительно сгреб его в охапку. -Япыпы!
- Но я лишь сделаю пару глотков, приятель! - попробовал уговорить его шаман. - Да, я знаю, там кто-то живет, большой и, наверное, хищный, очень жаль, что ты не можешь мне о нем рассказать. Но у берега мелко, я прекрасно вижу дно и успею удрать!- Япыпы, - стоял на своем Уауа.
Питти хотел уже смириться и продолжить путь ко входу в подземелье, как вдруг одна из стрекоз, бросившаяся к воде за неосторожной рыбкой, оказалась схвачена кем-то, кто сначала показался шаману водяной змеей. Вроде той твари, что вытащил из ручья Эль, только гораздо длиннее. Между тем, рванувшееся кверху насекомое все тащило и тащило змею вверх, локоть за локтем вытягивая ее под солнце, а конца этому гибкому, черному, блестящему телу все не было. Наконец, не выдержав этого веса, стрекоза рухнула обратно в озеро, подняв тучу брызг бешено работающими крыльями. - Япыпы! - с ужасом прижал к себе шамана великанчик. Полузадушенный Питти промолчал. Стрекоза в последнем рывке смогла еще раз немного приподняться над озером, но теперь ее обхватывали уже две змеи, а подмокшие крылья не могли выручить. Хищница упала и сразу скрылась под водой.
- И все-таки я бы заметил этих тварей вовремя, - сказал шаман, как только сумел разжать объятия напуганного малыша. - Прекрати орать, Рокки, ничего особенного не случилось! На твоем месте я был бы рад, что стрекоз стало хоть на одну меньше. Ладно, назовем это озеро Змеиным и пойдем дальше.
Против этого никто возражать не стал, и на закате они добрались до проема в подземелье, миновав по пути стойбище великанов. Теперь вся поляна была усеяна телами отдыхающих - племя все же собиралось вместе по вечерам. Какая-то великанша с седой шерстью начала было с рычанием отчитывать Уауа, но тот мгновенно удрал куда-то вглубь леса, чтобы снова появиться перед приятелем, как только стих бабушкин голос.
У входа в пещеру стояли Эль и Килк, о чем-то вяло переругиваясь. Появлению шамана оба так обрадовались, словно не виделись с прошлого лета.
- Питти, Олени пришли! - выпалил более импульсивный Эль. - Говорят, что уходят, что ты обещал им дорогу к Кабаньей Голове показать! А этот вот герой с копьем на них кидается, я его еле оттащил!
- Я сам ушел сюда, чтобы не связываться с этим Локки. Здоровый и глупый, - в свою очередь сообщил Килк. - Питти, мы не должны их отпускать. А это что за животное с тобой? Оно не кусается?
- Насколько я понимаю, внизу дежурят великаны, которые вас не тронули, верно? - уточнил шаман. - Значит, Бияш им все же что-то сказал. Дальше: всякие драки я запрещаю, даже на кулаках. А насколько я знаю Килка, он предпочитает копье, так? - Так, - хмуро согласился ветеран. - И терпеть насмешки ни от кого не собираюсь. - Нет уж, потерпишь! Эль, это ты понаставил ему синяков? - Ну... Не совсем... - потупился Пожиратель Гусениц. - Понимаешь, мы взяли в плен...
- Он хочет сказать, что я взял в плен воина, прилетевшего на воздушном шаре вместе с пауком. Паука я убил, а пленника ты знаешь - это Томас. Помнишь, как мы ускакали от него с латоргами? - Где он? - обрадовался Питти.
- Внизу, если еще жив... Олени тоже решили его допросить, а этот глупый Локки грозился опустить пленника задом в реку.
- Идем скорей! - Шаман криком разбудил задремавшего было попугайчика. - Уауа, беги спать, в следующий раз я принесу тебе гостинцев! - Япыпы... - грустно сказал малыш вслед скачущему вниз по лестнице Питти. Поспешившие за ним степняки чересчур часто задевали друг друга плечами, и когда наконец добрались до зала, Локки уже лежал на полу. Шаман, во весь голос ругаясь, отдирал от голой задницы Томаса слепых, но чрезвычайно зубастых рыб, а четверо Оленей нерешительно переминались, держа руки на топорах. В недоумении пребывали и трое великанов в середине пещеры.
- Ты бы это, брат Питти, полегче с ним, - осторожно заступился Таффо за приятеля. - Он же не просто так его в реку окунал, он вопросы спрашивал. А этот заладил: не скажу да не скажу. Я, мол, полковник, а вы дикари. Презираю, говорит.
- Что, других способов нет?! - накинулся и на него шаман, закончив с рыбами. - Хочешь, чтобы наш единственный пленник так и помер, не сказав ничего?
- Ну... Все равно... - угрожающе заворчал другой лесовик по имени Олли. - Все равно по затылку своего же лесного брата бить неправильно...
- Неправильно?! - Питти по обыкновению искал способ перевести разговор на более интересную для него тему. - А бросать здесь друзей в тот момент, как к нам прорывается целое воинство - правильно? Мне нужен каждый человек, а вы решили сложить свои глупые головы в Степи, через которую вам ни за что не пройти!
- Вот, если я раньше еще немного сомневался, стоит ли нам сейчас за семьями уходить, то теперь назло тебе пойду, - сказал Локки, не поднимаясь с пола. Обеими руками Олень ощупывал свой массивный затылок. - Хоть самому мне идти и не за кем. А вот тебе назло, братец Питти.
Килк тихонько придвинулся к нему, угрожающе приподняв копье. Спутники Локки тяжело дышали, и только нерешительность Таффо, старшего среди них, удерживала их от драки.
- Обсудим это немного позже, - тут же среагировал шаман. - Пока есть дела поважнее. Как тебя, Томас? Ответь-ка мне на пару вопросов...
- Не буду! - срывающимся голосом объявил полковник, слезы неудержимо катились по его красному лицу. - Я никому ничего не скажу.
Некогда красивые, добротные кожаные штаны Томаса были навсегда испорчены голодными речными обитателями. Через изрядных размеров дыру виднелась истерзанный зад воина. Питти ему искренне сочувствовал: как-то раз ему и самому довелось на несколько мгновений оказаться в этой воде. Однако жалость он отложил на потом.

- Томас, я ведь тебя, можно сказать, спас. Ты мне хоть немного благодарен? Вот скажи, разве кто-нибудь может сейчас прорваться с Гор в Степь мимо вашей со смертоносцами Армии?
- Нет, - подумав, решил ответить Томас. - Никто не сможет проскочить. Лучше сдавайтесь, и я попрошу Смертоносца-Повелителя сохранить ваши жизни.
- Я сам его об этом попрошу, - поднялся Локки. - Прямо сейчас и пойду. Вот только дам кое-кому по морде...
Игнорируя поднявшееся сбоку копье Килка, он шагнул к Питти, мгновенно выхватив топор, но шаман оказался готов к этому и отпрыгнул.
- Локки, я не подпущу тебя близко. Ты ведь знаешь, что я неплохо кидаю нож. Ты непременно хочешь дать мне по морде именно топором?
- Вообще-то, да. Вообще-то, сумасшедший шаман, изгнанный родным племенем за убийство, именно этого и заслуживает. Но раз ты испугался, - Локки небрежно выронил топор, - давай на кулаках. Ты оскорбил меня.
- Знаешь, что я хочу сначала тебе сказать? - Питти не спеша приблизился. - Точнее, спросить. Сколько человек вы собираетесь сюда привести?
Локки уставился на свои толстые пальцы, как бы собираясь начать счет, и тут же охнул от сильного удара ногой в живот.
Питти сразу добавил ему локтем по скуле и всем телом повис на здоровяке, заставив того повалиться. Когда Олень начал сопротивляться, шаман уже крепко сжал его горло.
- Тебе меня не оторвать, брат Локки, - прошипел Питти, осыпаемый по ребрам ударами пудовых кулаков. - Сдавайся, или я тебя прикончу!
Если Локки и хотел что-то ответить, то просто не мог этого сделать. Глаза силача уже готовы были вывалиться из орбит, когда он поднял вверх руку, сжимая и разжимая пальцы. - Все! - объявил Таффо. - Слезай с него, шаман. Но ты дрался не совсем по правилам.
- Он растерял всю свою хитрость с тех пор, как ушел из леса, при чем же здесь я? - кряхтя поднялся Питти. За его спиной возбужденно ухали великаны. - Вы все-таки хотите идти? Прямо в лапы пауков?
- Там семьи, - нахмурился Таффо. - Не отговаривай нас. Мы ушли с тобой только затем, чтобы увидеть новое место, где можно жить, не боясь насекомых и смертоносцев. Ты нас не подвел, спасибо. Теперь жди нас со всем скарбом. Ну, а если мы не дойдем... Значит, не дойдем, вот и все. Не отговаривай нас.
- Давайте пойдем вместе к Кабаньей Голове и посмотрим, что там творится, а уж тогда и решим, - предложил Эль, с сочувствием глядя на своего кашляющего приятеля Локки, вторично оказавшегося на полу. - Может быть, прямо там стоит Армия, не пойдете же вы на нее с топорами?
- А ведь он прав, - воспрянул духом приунывший Питти. - Плывем сейчас к карликам, там заночуем, а утром пойдем к Кабаньей Голове. Силой я вас остановить не могу, но, может быть, вы немного соображать начнете.

* * *

Дорога к Кабаньей Голове - большому камню, указывающему место, где можно было выйти на снежный перевал и покинуть таким образом окрестности Монастыря, - заняла у них первую половину дня. Эль всю дорогу старался помирить хмурого Локки с шаманом, но безуспешно. Питти, казалось, не обращал на громадного Оленя никакого внимания, предпочитая общаться с Томасом. - Полковник... А что означает это слово? Какое-то твое занятие?
- Я солдат, - хмуро сказал Томас, который ночью кое-как залатал огромную дыру на штанах, подложив под нее рубаху. Без лат, пояса и оружия, голый по пояс, он совсем не походил на воина. - Всю жизнь я служу в Армии и давно командую другими. Поэтому я полковник, вот и все. Трудно объяснять дикарям такие вещи.
- Наверное, мой друг Эмилио, бывший помощник командира правого крыла, тоже полковник, -усмехнулся шаман. - И тоже обожает называть всех вокруг дикарями. А вот для Килка дикари -Пожиратели Гусениц. Например, Эль. Скажи, Томас, а ты видишь разницу между этими ребятами? - Нет, не вижу разницы между этими дикарями, - вынужден был согласиться полковник. - Я так и думал... Томас, а сколько всего людей пришло сюда со смертоносцами? - Не скажу. И не пытайся меня обмануть, дикарь.
- Хорошо, - зевнул Питти. - Налево, Таффо! Здесь дорога короче... Томас, а вы действительно не слуги пауков, а друзья? Я, знаешь ли, видел, как они спасали вас на Реке, когда напали чудовища. Кажется, один из смертоносцев там погиб...
- Об этом я расскажу, - согласился полковник. - Это может быть полезно для вас, дикари, убийцы смертоносцев. Мы в Городе Пауков - так же, как и многие другие люди во множестве других мест - мирно уживаемся с Восьмилапыми и... - И кормите их своими детьми, - мрачно закончил Локки.
- Ложь! - Томас от негодования даже споткнулся. - После того, как... Одним словом, смертоносцы давно не едят людей. Если, конечно, это не преступники или не мертвые... Восьмилапые надежно защищают нас от набегов дикарей, и при необходимости мы им помогаем. Я сам много лет воевал на востоке с муравьями. Там нашлись дикие племена, пытавшиеся помешать смертоносцам расправиться с этими насекомыми, а ведь они-то уничтожали всех на своем пути, и прежде всего - людей!
- Не знаю, как там на востоке, а в Степи мы никого не трогаем. Зато патрули раскоряк жрут людей и угоняют мужчин в город! - возмутился Эль. - Зачем?
- Раскоряки? - поморщился Томас. - Где же ты выучил это мерзкое слово? Патрули просто держат вас на отдалении, чтобы вы не нападали на нас, не жгли посевы, не угоняли людей... Если бы ваши предки вели себя иначе, не пришлось бы и создавать эти патрули. Теперь-то, конечно, вы никого не обидите! Ну, а про то, что вас пожирают, да еще и живьем - мне знакомы эти россказни. В своих отрядах я жестоко наказываю за распространение таких слухов.
- Да я... - зашелся от возмущения Эль. - Да нашего старейшину, Турна... Да... Скажи ему, Килк! Ты же степняк!
Все остановились. Лесные люди, мало знавшие смертоносцев, с интересом глядели на Томаса, шаман хранил молчание с деланным безразличием. Ветеран, не теряя достоинства, сплюнул под ноги:
- Точно, врет он. Патрули во время каждой облавы кого-нибудь жрут, и всегда живьем, им так вкуснее. А кого утащат с собой - тех в Городе Пауков жрет ихний Повелитель.
- Не смей так говорить о Смертоносце-Повелителе! - наскочил на него полковник, не обращая внимания, что Килк тут же с готовностью упер ему в живот копье. - Ваши мужчины должны быть счастливы, попав в Город, и они действительно счастливы! Их обеспечивают едой и крышей, да легкой работой, а единственная серьезная обязанность - производить детей!
- Так-так, это интересно! - повернулся к нему шаман. - То же самое нам рассказывала Элоиз, наша подруга, - возможно, ты с ней потом познакомишься. Так зачем же вам нужно, чтобы привезенные из Степи дикари производили детей? Разве больше некому?
- Я не буду больше вам ничего говорить! - сразу насупился полковник. - Вы дикари, и ничего не поймете. - Ага, - заключил Локки, отправляясь дальше. - Ну, точно, пауки жрут детей.
Томас что-то проворчал себе под нос и отправился следом. Шаман ободряюще похлопал Эля по плечу:
- Мы ведь знаем ответ. Верно, брат Веснушка? В Городе вырождение идет еще быстрее, чем в Степи.
- Я видел детей этих степняков, - заметил Килк, поглаживая копье. - Когда нас окружила эта их Армия. Я тогда даже подумал, что им помогают какие-то племена... Да, очень похожи на нас, а вооружены и одеты, как жители Города. Томас, может быть, не врет.
- Значит, его самого обманывают смертоносцы, и он просто не знает о происходящем в Степи, - заметил шаман. - Это стоит запомнить.
Они догнали ушедших вперед Оленей и остаток пути провели в молчании. Пройдя узкой длинной лощиной, путники оказались на неширокой поляне, которую полностью перегородили вставшие в несколько рядов карлики. - Это еще что? - возмутился шедший первым Локки. - Это зачем? - Караулят, - обогнал его шаман. - Правильно делают, мне все больше нравится этот народец. Молотобойцы стояли без малейшего движения, спиной к приближающимся людям. Питти уже собирался похлопать одного из них по плечу, когда строй вдруг рассыпался будто сам собой, и перед путниками образовался проход. То и дело оглядываясь, готовые в любой момент вступить в бой, они миновали молчаливую охрану и зашагали дальше. Дорога теперь круче пошла вверх. Довольно скоро шаман заметил впереди снег и поежился.
Вот что значит: привык валяться в саду под яблоней! Как был босиком, в одной набедренной повязке, свитой степняками из травы, так и отправился на перевал. Что ж, придется померзнуть. Может быть, страдания Питти смягчат сердца Оленей?.. Главное - не застрять в снегах до ночи.
Они миновали еще один отряд карликов, поменьше. Томас все оглядывался, запоминая дорогу. Питти только усмехался, приглядывая за постоянно державшимся позади полковника Килком. Этого степняка он хорошо знал... Добравшись до известного ему места, Питти указал Оленям на крутой слон. - Туда. Только осторожно, тут не меньше семи десятков локтей в высоту. - А потом? - поинтересовался Таффо, с подозрением поглядывая на скалы.
- Там есть тропа. Узкая, но не очень длинная. Она и выведет прямо к Кабаньей Голове. Может быть, пока вернемся?.. Я заметил, вы не запасли никакой пищи, а ведь неизвестно, что вас ждет по ту сторону гор и сможете ли вы поохотиться. - Не надейся нас остановить, шаман, - вздохнул Таффо. - Прости, но мы должны идти. - Хорошо, только... Ты не мог бы завернуть в свое пончо моего попугайчика, он совсем замерз?

* * *

Клас хмуро оглядел собравшихся по его просьбе Пожирателей Гусениц. Именно просьбе, потому что приказов его никто не стал бы слушать. Пребывая в сытости и безопасности, племя сделалось совершенно неуправляемым. Даже рыжеволосая Элоиз из Города Пауков, перед которой степняки когда-то благоговели, теперь вызывала у Дорни и его приятелей одни только ухмылки.
- Будь осторожен, Клас, - попросила его Тина, которая при переходе племени в Монастырь исполняла роль старейшины. - Они себя ведут так, будто им теперь никто не нужен.
Клас оглядел толпу. Семь мужчин, пятнадцать женщин, шестеро - считая Стэфи, Повелителя Змей - детей. Стариков, конечно же, нет - Степь не любит преклонного возраста. Немного осталось от Пожирателей Гусениц...
- Я созвал вас, чтобы сообщить: пауки рядом... - не спеша начал Клас. - Мы должны быть готовы к сражению в любое мгновение.
- А мы всегда с копьями, - хмыкнул Дорни. Клас почувствовал, как напряглась Тина, но сам оставался совершенно спокоен.
- Дорни, ты, вместе со всеми мужчинами племени, должен отправиться за Вечный Мост и за Ближний перевал, чтобы ждать атаки смертоносцев у выхода из подземелья.
- А что толку-то? - удивился, почесывая живот, Ласк и посмотрел на задумавшегося Дорни. -Что толку оттого, что мы будем там торчать? Любой смертоносец уложит нас всех Небесным Гневом, да и сожрет по одному. Лучше тут посидим - Вечный Мост их не пропустит.

Предыдущая страница 3 Следующая страница


Предок 4

- Да, бороться с Небесным Гневом вы не умеете, - согласился Клас. - Наши паучата пока не умеют им пользоваться, вот и нет способа вас научить. Но кое-что они умеют, все трое. Например, кусать тех, кто не выполняет приказов. «Слушайтесь Класа, он друг мамочки!» - сообщила всем Урма с плеча Элоиз.
- Орно сейчас подумал, что, если напасть разом, то можно убить всех восьмилапиков! - с удовольствием наябедничала Лола, которой Клас по такому случаю разрешил читать мысли. - А Дорни думает, как попасть копьем в Класа! Ой-ой, а теперь все думают обо мне, очень плохо...
- Молодец, Лола, не бойся их, - успокоил спрятавшуюся за него девочку степной шаман. -Все будет хорошо. Дорни, вы уже можете идти.
- А?.. Да, пошли отсюда, ребята. Мы за Мостом и перевалом будем в большей безопасности! -проявил Дорни необычную для него гибкость характера. - Тут все так и норовят вцепиться нам в горло!
Проводив глазами удалявшихся охотников, Клас подмигнул Элоиз, которая прикрывала его спину, и вернулся к командованию.
- Стэфи! Так получается, что змеям надо постоянно, днем и ночью, дежурить вокруг Монастыря. И пусть побольше поглядывают вверх, сообщи это Шехшу, хорошо?
- Хорошо, - легко согласился мальчик. - Вот только Питти хочет, чтобы мы перенесли нескольких змеек за Ближний перевал, а им это очень не нравится. За Мост они идти согласны, а в снегах им так страшно... Они засыпают...
- Ладно, пока не надо за перевал. Но штук пять твоих подданных надо опустить в ущелье - Эль как-то попадал туда. Глуви, ты поможешь нам? «Если мамочка не будет ругаться, - прошептала восьмилапка, - я покажу, где мы прячем веревки...»
- Очень хорошо. Теперь - женщины и дети. Вам надлежит заготовить как можно больше еды, которая могла бы храниться. И, пожалуй, сплести побольше веревок. Тина? - Мы сделаем, что сможем, Клас. Элоиз, ты поможешь нам?
- Нет, - сразу затрясла копной рыжих волос девушка. - Питти куда-то пропал, я должна его отыскать. Зато с вами останутся восьмилапики, Глуви и Анза. Они уже умеют плести паутину, помогут вам с веревками. «Мамочка!» - хором взмолились паучата, но Элоиз осталась непреклонна.
- С собой беру только Урму, и то лишь потому, что ее нельзя оставлять без присмотра! - отрезала она. «Как скажешь, мамочка...» - как всегда лукаво отреагировала Урма.
- Ну, значит, все, пора и нам за Мост. Заодно посмотрю, что там собираются делать эти дуралеи, - засобиралась Элоиз, поправляя перевязь меча.
- За нас не волнуйся, Клас, как только отыщу твоего братца Эля - сразу пришлю его с новостями.
- Я с тобой, - вздохнул степняк. - Мне еще предстоит поговорить с латоргами. Не знаю, чем кончится дело, но хотя бы нескольких надо тоже отправить за перевал. А Оленей я хочу попросить сходить на разведку за Кабанью Голову - вот только надо сначала отыскать шамана. Вскоре они уже шагали по Вечному Мосту. Урма сидела на плече Элоиз и с неприязнью поглядывала на переливающуюся загадочную материю, из которой предкам вздумалось соорудить свое удивительное творение. Тончайшая пленка, соединявшая края ущелья, отказывалась держать на себе кого-либо, кроме людей. Даже мутант Бияш, посещая Монастырь, вынужден был карабкаться по скалам. Больше никому - даже смертоносцу - это было не под силу. Если, конечно, сверху не спущены веревки.

* * *

- Ну, и что ты теперь собираешься делать? - шепотом спросил Питти у Таффо, чуть пританцовывая от холода на снегу.
- Что?.. - так же тихо переспросил Олень и задумался. - Ну, наверное, надо как-то спуститься, тихо и быстро, и тут же напасть на этих воинов. Их всего пятеро.
Притаившись за огромным валуном, который вблизи нисколько не напоминал голову кабана, вымершего лесного хищника, - продрогшие путешественники замолчали. Совсем недалеко от них, там, куда по плану им предстояло спуститься на припасенных лесовиками веревках, стояли на страже пять воинов.
- Таффо, ну, как вы сможете спуститься незаметно? - покачал головой шаман. - На белом снегу вас будет прекрасно видно, а у караульных есть луки. - Почему они вообще здесь оказались? - подозрительно сдвинул брови Эль.
- Потому что многие карлики, разбившие молотами скалы и превратившие спуск в отвесную стену, посрывались вниз и валяются там до сих пор - самый лучший ориентир, никакая Кабанья Голова не нужна. А воины, видимо, облазили уже все перевалы, разыскивая к нам дорогу, -объяснил Питти. - Эль, ты бы не мог на время уступить мне свои сандалии? - От них мало проку... - замялся степняк. - Трава она и есть трава, как ее ни переплетай...
- Тем более, раз нет проку. Спасибо, брат Веснушка. Итак, я предлагаю вернуться в Монастырь, допросить там Томаса с помощью Лолы, которая вытрясет у него из головы расположение их отрядов, и уже потом спокойно решить, как поступать.
- Опять он за свое... - заворчал Локки. - Вот я сейчас отмотаю локтей двадцать веревки и прыгну! Дальше вы меня быстренько спустите, вот я и внизу. Олли будет стрелять из своего лука, а вы - швыряться камнями. Вмиг успокою топором этих задохликов!
Питти не сдержал злой ухмылки. Олли будет стрелять из их единственного годного к бою лука! Да сумеют ли его стрелы отыскать хоть одну щелку в доспехах врага? Шаман был уверен, что, возьмись за дело он, внизу их ждали бы только трупы. И Локки это прекрасно знал.

- Камни! Локки с топором! А что, если эти ребята тоже не дураки и умеют метко стрелять? А что, если... Он не успел договорить. Томас, смирно стоявший все это время, зябко обхватив телеса руками, вдруг рывком проскочил между Таффо и Локки. Копье Килка лишь беспомощно качнулось вслед полковнику.
- На помощь!!! - заревел Томас в царящей вокруг тишине, рискуя обрушить на перевал десятки лавин. - На помощь, здесь вра... ги-и!
Последний звук вылетел из его глотки уже в полете - полковник сам не подходил к краю и не знал, как резко обрывается тропа. Питти, бросившись следом, столкнулся с Килком, отреагировавшим на мгновение позже, и тоже едва не сорвался. Пятеро армейцев, сидевших до этого на корточках и занимавших друг друга какой-то беседой, вскочили на ноги и стали очумело озираться.
- Томас?.. - робко позвал шаман, вытягивая шею. Из склона торчали несколько крупных камней, и он никак не мог разглядеть результатов падения пленника. Спутники столпились у него за спиной, не имея возможности приблизиться к краю. - Томас, ты, может быть, жив?
Снизу кто-то застонал так тоненько и жалко, что узнать полковника было довольно трудно. С плеча шамана ему ответил сонный, замерзший попугай. Караульные, наконец, разобрались в ситуации и теперь спешно готовились к бою: надевали шлемы, подхватывали с земли оружие.
- Дайте мне лук и швыряйте вниз этого Локки, он же собирался! - завопил Питти. Он вдруг понял, что Томас знает слишком много, чтобы можно было отпустить его даже мертвым. Между тем, пленник оказался довольно-таки крепким малым. - Да шевелитесь же, только не столкните меня вниз!
Сзади действительно началось бурное движение. Килк и Эль, соображавшие быстрее Оленей, вручили Локки конец веревки и теперь ожесточенно пихали великана к краю. С трудом удерживаясь на узкой площадке, Питти в поисках опоры обнаружил конец лука, висевшего на спине прижатого к нему Олли.
- Да отдай же скорей! - взмолился он, когда мимо просвистела первая стрела со стороны караульных.
- Как?! - искренне возмутился Олли, которого в спину толкал ожесточенно прорывавшийся к краю Локки, а шаман дергал вперед за крепко сидевший на плече лук. - Слишком тесно, я не могу его снять! - Тогда отойдите все назад! - дал Питти новую команду, но слишком поздно.
Локки был слишком тяжел и ожесточен последними событиями - даже если не брать в расчет двух степняков, изо всех сил пихавших его вперед. Жалобно пискнул не своим голосом Таффо, растертый по камням, ругнулся Олли, переваливаясь через плечо шамана, и наконец, ухнул Питти, сваливаясь с обрыва и повисая, схватившись за лук. Локки крякнул и прыгнул вниз.
- Веревку кто-нибудь держит? - уже без особого интереса осведомился Питти. Удачный выстрел лучника заставил Олли согнуться, обхватив торчащую в плече стрелу. - Держим... -прохрипел Эль, появляясь из-за плеча Оленя. Повисший на другом конце веревки великан тащил его вниз, и Килк, болтавшийся на плечах охотника, мог только замедлить это движение.
- Олли, лук! - рванул Питти и, получив наконец требующееся оружие, заскользил по травяному канату вслед за отчаянным верзилой.
- А стрелы-то?.. - застонал Олли и от безысходности выдернул из плеча ту, что оказалась ближе. - Оххх!.. Ищи ее внизу, шаман...
Питти соскользнул вниз, с ходу усевшись на плечи болтающемуся на веревке Локки. Это не входило в его планы - пришлось соскочить вниз и грохнуться о заснеженную землю с высоты в полтора десятка локтей. Будь стражи Армии смертоносцев половчее, они истыкали бы стрелами шамана еще до того, как он сумел встать на колени и осмотреться.
- Локки, не прыгай! - прежде всего крикнул шаман, подбирая лук. Брошенная Олли стрела вонзилась в снег перед самым его носом. - Я прошу тебя, Локки!
Конечно же, Олень прыгнул. Питти успел выстрелить, и один из караульных повалился навзничь, тщетно пытаясь поймать руками пляшущее перед глазами оперение вонзившейся в горло стрелы. В следующий момент шаман отлетел далеко в сторону, задетый локтем свалившейся сверху туши. - Яаааа! - издал боевой клич Локки. - Я сломал ногу! В отчаянии брошенное Элем копье не задело воина, но заставило его отскочить в сторону,стрела ушла в сторону. Питти застыл, лежа на боку, в руке каким-то образом уже очутился нож. Что-то голосил Таффо - вероятно, тоже повис на веревке.
Справа почудилось какое-то движение, и, скосив глаза чуть в сторону, шаман увидел Томаса. Полковник, верный долгу, подгребал под себя камни покрупнее, готовясь вступить в бой. Двое из стражей с копьями наперевес бросились под скалу. Это не страшно: у них на пути Локки, который и лежа машет топором как бешеный.
- Ххо!.. - от усердия произнес Питти, провожая взглядом сверкающий диск, в который превратился брошенный нож. Лучник неожиданно выпрямился, и сталь вонзилась ему не в грудь, а в живот. Питти досадливо поморщился. Впрочем, этот парень тоже не мог больше стрелять. - Кто здесь?! - Я, - попросту ответил Килк, занося копье над Томасом, который его даже не видел.
- Не надо!.. Ох, не надо больше, не убивай его, - попросил Питти, надеясь, что один, уже полученный, удар полный Томас еще сможет пережить. - Лучник - его попробуй достать!
Таффо тоже оказался внизу, с ходу снеся топором макушку воину, которому уже подрубил колени Локки. Килк, добросовестно исполняя приказ, швырнул копье в оставшегося лучника, но лишь оцарапал ему ногу. Перепугавшийся воин увидел, как дикари превращают его последнего соратника в месиво из костей и мяса, а потом бросился бежать. - Догони его, - попросил шаман Килка. - Тебе проще, мы все в снегу.
Ветеран не стал спорить с такой странной причиной и кинулся вслед за беглецом. Питти поднялся и стал разыскивать потерявшуюся при падении сандалию, одновременно выглядывая верещавшего где-то над головой попугая.
- Моя нога... - опять застонал Локки. Сверху спустились Эль, Канни, Шогга и даже раненый Олли. Они загомонили над лежащим в снегу Томасом, громко обсуждая, как его помучительнее прикончить. Полковник крутился на земле, стараясь зажать рану на боку, из которой неумолимо вытекала кровь. - Эль, сделай что-нибудь, - скомандовал шаман. - Нам этот парень нужен живым.
- Ага, - вздохнул степняк и неохотно опустился на колени рядом с раненым. - В общем... Дайте мне нитку, я перетяну ему сосуд. Только надо ножом поддеть, там такая скользкая трубочка...
Вопли Томаса все-таки вызвали лавину где-то вдалеке. Шаман отыскал наконец и сандалию, и Рокки, остановился, всматриваясь в даль. Оттуда шел человек, не спеша, протирая лезвие копья снегом.
- Все в порядке, Питти. Он думал, что сможет убежать, глупый... А ведь, если бы обернулся, смог бы два раза выстрелить. - Килк от души потешался над незадачливым воином. -Молоденький совсем... - Взял бы его в плен, - без всякой надежды предложил Питти. - Зачем нам такой? - удивился ветеран. - Молоденький слишком...

Глава 5

Ну, поймите же... - хрипел Томас в полузабытьи. - Вы - убийцы пауков... Детенышей... Нет ничего хуже, никто не станет вести с вами переговоров... Вы - нелюди!.. Убейте меня...
- Плохо дело, - вздохнул Таффо, обернувшись к шаману. - Они так преданы этим раскорякам... Мне кажется, ничего не выйдет. - Что ты имеешь в виду? - удивился Питти.
- Ну... Ты ведь хочешь, чтобы этот полковник нам все рассказал? Нет, он очень любит своих хозяев, ничего не скажет.
Оставив двух верзил из племени Оленей и Килка охранять Кабанью Голову, маленький отряд бесславно возвращался в долину. Солнце клонилось к закату. Таффо и Эль кое-как волокли Томаса, шаман поддерживал сломавшего ногу Локки. Полковник бормотал не переставая.
- Любит смертоносцев? Отлично, мы тоже их любим. Познакомим его с Урмой, с Глуви... Все будет хорошо, Таффо. Скоро доберемся до долины, попросим Бияша послать на помощь карликов - я знаю этот народец, их так просто не пройти. Правда, твоих ребят с луками придется оставить им в помощь. Хотя... Не обязательно.

- Да я не против... Пока, - ухмыльнулся Таффо. - Понимаешь, ведь ничего не изменилось. Все равно нам нужно идти в Лес, пусть и без Локки. - Чего-о? - возмутился великан. - Да я через пару дней...
- Прости, брат, но не все так просто. Поправляйся, конечно, но мы будем искать другой выход с Гор. У тебя нет семьи, ты не понимаешь...
- Все я понимаю! - заорал Локки. - Хочешь меня бросить здесь?! Нет уж, если идти, то всем вместе!
- Успокойтесь, другого прохода через скалы нет, - попробовал их угомонить Питти. - Не полезете же вы через Пчелиное ущелье? - Обязательно полезем... - проворчал Таффо. - Или ты забыл, брат Питти, с кем имеешь дело? Нет, этого Питти не забыл. Его земляки, жители Леса, отличались тем родом упрямства, что может поспорить даже с выносливостью степняков. Если невысокие степные люди были просто чрезвычайно настойчивы в достижении цели, то лесные - еще и изворотливы.
Да, они попробуют пройти ночью через Пчелиное ущелье, даже если впереди их ожидает целое воинство людей и смертоносцев.
- Послушай... Мы ведь должны сперва допросить этого полковника, чтобы хотя бы знать, где стоят их отряды!
- Конечно, - милостиво согласился Таффо. - Конечно, мы его допросим. Аккуратно, чтобы не повредить. А потом... Пойдем, у меня вот придумалась одна мысль... - Какая? - спросил шаман не без страха.
- Да вот... А что, если нам для виду вступить в эту их Армию? Мы им расскажем только то, что знаем, - это вам никак не повредит. Они и так разведали все наши дороги, и про Бияша, наверное, знают. Ну, что такого, если мы им расскажем о Монастыре?.. А как только нас немного оставят в покое, мы тут же улепетнем в Лес, а уж оттуда, будь спокоен, приведем тебе подмогу. Что-то мне говорит: многие захотят покинуть родные места...
Питти понимал, что имеет в виду Таффо. Родное племя шамана - Белки - затеяло войну с другими лесовиками, а у соседей, на Реке, появились смертоносцы.
Скорее всего, жизнь в Лесу теперь вовсе не так безопасна, чтобы кто-то отказался променять ее на попытку прорваться к Монастырю... Да, отряд-другой лучников не помешал бы, пусть даже и отягощенных семьями.
- Вам не дойти, - вздохнул Питти. - Степь широка, и там полно патрулей смертоносцев... Примут ли они вас к себе? Скорее, разоружат и под охраной отправят в Город Пауков. Или просто сожрут... Да и насекомые - вы ведь совсем не умеете драться со скорпионами и шатровиками. Кроме того, вам не миновать Кромку Леса, где все в паутине... Дорога через Реку закрыта, ты помнишь? Таффо, если я распрощаюсь с вами, то навсегда.
- Значит, судьба такая... - качнул головой Олень. - А ты, Локки, нас прости. Слишком долго твою рану залечивать. - Олли тоже ранен! - возмутился гигант. - Но Олли может идти.
Начинало темнеть. Локки опирался на шею Питти как-то уж чересчур уверенно, и как-то слишком часто поглядывал на него. Шаман не знал, чего и ожидать: то ли атаки, то ли предложения вечной дружбы. Эль впереди совсем обессилел - Таффо обогнал его, и теперь ноги полковника время от времени волочились по земле. - Убейте меня, дикари... Вы, убийцы пауков... Ненавидящие всех, непохожих на вас... Впереди показалась поляна, на которой стояли карлики. Ничто не изменилось в их крошечных злобных личиках - лишь рассыпался строй, едва приблизился отряд. Как Бияш научил их отличать своих от чужих? И почему он поставил их здесь, а не у Кабаньей Головы?..
Эти вопросы можно было задать только самому мутанту, карлики же никогда не вступали в разговоры, могли лишь выкрикивать отдельные фразы. Слова древнего, мало кому понятного языка они выговаривали странно, будто... Будто выучили его от тех, для кого он был родным. Хотя их учил Бияш, а уж он-то был, наверное, последним живым из тех, кто когда-то учил Древний язык. Но все-таки не это сейчас важно... Главное, чтобы глупый Рокки не простудился.

* * *

Клас стоял перед Эмилио и осознавал себя полным ничтожеством. Латорг по такому случаю взгромоздился на коня, и Рондо бил копытом в конце каждой фразы хозяина.
- Нам обещали войну! Мы, наследники великого народа латоргов, не желаем сидеть здесь и ждать, пока враг отыщет нас сам! - Так я же и говорю... - попробовал вставить слово степняк. Куда там!
- Мы пришли сюда, едва не погубив коней, завлеченные сладким обманом! Нам обещали битву! Нам обещали мщение и победу! А теперь ты предлагаешь вернуться к подземелью, где мы едва не погубили коней?! - Оттуда могут напасть пауки, - развел руками Клас. - А что толку здесь-то сидеть?
- Нет, это я тебе говорю, что незачем здесь сидеть! - бесился Эмилио, исходя пеной не хуже любого скакуна. - Дай нам выход! Дай нам дорогу к врагу, а не в проклятые пещеры!
Клас беспомощно обернулся к Элоиз. Он уже потратил все известные ему слова на то, чтобы уговорить латоргов уйти за Ближний перевал, поближе к врагам, а результата не было. Девушка стояла спокойно, поглаживая Урму, и не проявляла никакого желания поддержать друга.
- Я ведь уже все сказал! - взмолился Клас. - С Гор можно спуститься только двумя путями: или через подземелье, или мимо Кабаньей Головы, но кони там не пройдут!- Значит, нам нужен третий путь! - стоял на своем латорг. - Питти обещал мне битву, он давал слово, где оно?! Где он сам?! - Где-то там, за перевалом, - подала голос Элоиз. - Отыщи его и задай свои вопросы ему.
- Он не обрадуется! - завопил Эмилио и поднял Рондо на дыбы. - Клянусь всеми древними королями, он не обрадуется, если не сможет ответить! Латорги! За мной! Отыщем обманщика!
Все его соплеменники, еще не сидевшие в седлах, вмиг взлетели на коней и понеслись за своим предводителем. Только что были латорги - и вот их уже нет, лишь падают клочья земли, отброшенные могучими копытами. Клас проследил взглядом удаляющуюся кавалькаду и тяжело вздохнул.
- Тебе не кажется, что Питти специально куда-то удрал, чтобы взвалить на меня все это командование? - спросил он девушку. - Вполне в его привычках.
- Может, и так, - усмехнулась Элоиз. - Я, вообще-то, надеялась, что латорги подвезут нас... Ну, да ладно. Меня теперь больше интересует вон та парочка, спрятавшаяся за камни. Эй!
Из-за скал робко вышли две фигурки - приятель Килка степняк Тэг, приведенный в Монастырь шаманом, и его молодая жена Каса. Оба они где-то пропадали в то время, как Клас отдавал приказания Пожирателям Гусениц, а теперь вот появились. Степной шаман этому не обрадовался: уж очень разношерстная у них собралась команда, еще и эти... - Мы вот, так сказать, прибыли, - пояснил Тэг. - Но, чтобы, так сказать, не мешать... Мало ли что, в общем. - Понятно, - отмахнулась Элоиз. - А чем собираетесь заняться?
- Так... Чем скажете. Вообще-то, мне привычнее с Питти, да и с Килком. Вот, если вы его ищете, то мы могли бы с вами, да, Каса? Все-таки веселей через перевал идти, да и... А с латоргами вы неправильно разговариваете. - А как же нужно? - заинтересовался Клас.
- Надо, чтобы им было приятно, - объяснил Тэг. - А им приятно, когда битвы и подвиги, и геройская смерть впереди. Проще всего было бы сказать, что за перевалом смертоносцы - вот они бы и ускакали без слов. - Ага, а потом вернутся, застанут нас на перевале и изрубят на куски, - покачал головой Клас.
- Нет, с этими головорезами шутки плохи. Питти говорил про этот народ, им человека убить ничего не стоит - традиция такая.
- Кони - вот их слабое место, - продолжал Тэг. - Если хотите знать мое мнение, шаман вообще напрасно их сюда притащил. Он, конечно, хотел, как лучше - животных таких заполучить... Но лучше бы без хозяев, вот что я скажу. Думаю, все правильно получается: сейчас они его найдут, и Питти придумает, как переволочить коней обратно через скалы. - Ты веришь, что придумает? - усомнилась Элоиз.
- А что же ему останется? Придумает, конечно. Лучше всего придумывается, когда вот-вот голову снесут, я точно знаю. Каса, глядя на мужа широко раскрытыми глазами, изо всех сил кивала. Резко потемнело - это солнце зашло за вершину, отбросив на долину первую тень.
Далеко впереди латорги уже приближались к снегам, Урма нетерпеливо забарабанила по плечу «мамочки» лапками. Больше всего восьмилапка боялась ночевки на перевале...
- Что ж, идем, - поманил всех за собой Клас. - Будем надеяться, мы сюда еще вернемся. Духи мне говорили, что пауки совсем рядом... Латорги еще будут довольны, вот увидите. - Мы верим... - начала Элоиз, но тут же замолчала, испуганно глядя на вжавшуюся ей в плечо Урму. «Здесь Восьмилапые, где-то совсем рядом... Или очень далеко...»
Малышка вся тряслась. До сих пор никому не доводилось видеть Урму такой испуганной. Путники остановились, стали быстро озираться, наконец Каса показала копьем в сторону одной из вершин: -Там!
Через несколько мгновений черную точку заметили все. Ветер гнал воздушный шар в долину, прижимая к земле. Люди, угадав примерное место приземления пришельца, бегом бросились туда, только Элоиз осталась, успокаивающе поглаживая паучка. Материнский инстинкт все сильнее давал ей о себе знать.
Шар быстро вырастал, вот уже стала видна корзина. Людям оставалось бежать еще не меньше полброска копья, когда воздушное судно сильно ударилось о землю, корзина перевернулась, вытряхнув из себя какие-то тела, и тут же круто взмыла вверх, устремившись в сторону Монастыря. Проводив глазами мелькнувшее над ним пустое летательное устройство, Клас махнул рукой спутникам, чтобы не задерживались.
Из корзины вылетели двое, человек и паук. Оба не шевелились, застыв черными пятнами на зеленой траве.
- Не убивайте! - вдруг долетел до них голос Элоиз. Обернувшись, все увидели спешащую к ним девушку, Урмы у нее на плече не было. - Не убивайте его!
- Это она о пауке, - нерешительно заметил Тэг, приближаясь к мохнатой туше Восьмилапого. - А мы... А он нас... Что делать-то, Клас? - Не трогай пока, - попросил его командир. - Давайте посмотрим на человека. Он жив?
- Кажется, нет... - Каса уперла острие копья в кадык навзничь лежавшего воина и пристально вглядывалась ему в глаза. - Мертвый. Шею сломал, наверное. Так я его ткну на всякий случай?
- Ткни, - согласился Клас. - Ткни и иди к нам. Если он только шевельнется, этот паук, - тут же нападаем.
Запыхавшись, подбежала девушка. Но еще прежде этого в траве мелькнул черный клубок -это Урма с разбегу бросилась к телу сородича и взбежала по длинной лапе прямо на головогрудь, остановилась перед одним из восемью глаз. «Он жив. И скоро сможет двигаться, но он не причинит вам вреда, потому что я защищу вас!» - Урма, ты уверена? - засомневался Клас. - Он... Он больше тебя в очень много раз.
«Я тоже смертоносец, и мой яд ничем не хуже его яда! Я укушу его, если он попробует подняться! Ты слышишь меня? Ты, пришедший убить мою мамочку!»
«Я... - глухо прозвучал в сознаниях людей голос паука. - Я... Никогда... Самку... Я -Кеджлис... Кто ты, маленькая самка?»
«Я - Урма, друг людей! - чуть ли не взвизгивая от восторга поведала отважная восьмилапка. -Ты мой пленник, Кеджлис! Если ты попробуешь напасть, я укушу тебя!»
Смертоносец молчал, молчали и люди, лишь тяжело дышала не меньше других ошеломленная Элоиз. Так продолжалось некоторое время, затем откуда-то издалека донесся чей-то крик. Все обернулись и увидели со всех ног спешащую к ним Лолу.
- Бедняжка, - сказала Каса. - Она же чувствует смертоносцев, вот, наверное, и бежит нас предупредить. Не расшиблась бы.
Люди дружно принялись размахивать руками, показывая девочке, что все в порядке. Это немного разрядило обстановку. Паук нерешительно шевельнул лапой, и бдительная Урма тут же сомкнула челюсти на его боку, готовая выпустить яд. «Не двигайся!» «Перед тобой убийцы Восьмилапых. Позволь я уничтожу их». «Нет! Это мои друзья!» «Я понял, - после паузы заговорил Кеджлис, и людям почудился вздох. - Ты одна из похищенных... Что они сделали с тобой? Отпусти, я должен встать и позаботиться о нас обоих». - Урма, отойди от него, - без всякой логики взмолилась Элоиз. - Я за тебя боюсь! «Нет, мамочка. Не бойся. Он не тронет меня, он не тронет тебя, - зловеще проговорила Урма. - Не тронет, потому что...»
Восьмилапка вдруг стремительно забралась в пасть большого смертоносца, устроившись прямо между клыков. Паук ничего не сказал, но люди почувствовали пронизавший его ужас. Никакая сила теперь не могла заставить его сжать челюсти.

* * *

- Нас встречают, - обернулся Эль к шаману, утирая пот с лица.
Питти уже и сам видел несущихся к ним латоргов. Отчего-то лесовик сразу понял, что ничего хорошего они не скажут. Шаман посадил Локки на траву и задумался, ковыряя ножом землю. Когда он успел появиться в руке? Питти даже не помнил, как вернул оружие в ножны под Кабаньей Головой. - Ага, и им ты насолил? - злорадно спросил Таффо.
- Да, брат Таффо... Натащил я в Монастырь народа, а теперь все хотят отсюда выбраться... Слушай, ты не мог бы прихватить с собой латоргов? Они тебя мигом до Леса домчат. Латорги? -захихикал Олень. - Да они шагу ступить не могут на своих кривых! Или ты имел в виду их коней?.. Этих я бы прихватил, да вот боюсь, там, где мы сегодня шли, они, ну, никак не пролезут.
- В том-то все и дело... - загрустил Питти. - Вы бы отошли в сторонку, а то затопчут вас за компанию со мной. - Сам отойди, - буркнул Локки. - Не тревожь раненых.
Угроза оказаться затоптанными была вполне реальна: латорги имели манеру останавливать коней в самый последний момент. Питти нехотя встал и прошел несколько шагов вперед, сопутствуемый только Элем и нахохлившимся Рокки. Вскоре всадники оказались рядом.
- Шаман! - крикнул Эмилио, осаживая огромное животное. Копыта взметнулись перед самым лицом Питти и улетели куда-то высоко в небо. - Пора объясниться, шаман!
- Ну, что еще случилось? - стряхнул Питти землю с плеч. - Решили перебраться в эту долину? Давно пора.
- Шаман, мы больше не намерены здесь находиться! Кровь моего народа зовет к отмщению! Или ты покажешь нам дорогу к врагу - или мы найдем ее сами!
«Неплохо бы...» - подумалось Питти. Однако все это лишь слова, а на деле латорги не отстанут от него до тех пор, пока он не займет их какой-нибудь другой идеей. Надо попробовать.
- Эмилио, мне нужна ваша помощь. Смертоносцы летают над горами и уже несколько раз добирались сюда. Твой отряд должен встречать их и уничтожать, больше этого никто не сможет. - Где они? - чуть поумерил пыл Эмилио. - Сейчас их нет, но они могут появиться в любой момент, и...
- Так не годится, - отрезал латорг и - о, чудо! - слез с коня. Тяжело переваливаясь на кривых, как и у всех представителей его народа, ногах, он отвел Питти в сторону от Эля. - Я ведь серьезно, шаман... Сидеть здесь для нас - хуже смерти. Да и коням скучно. Выведи нас через эту... Какая там голова?.. Лошадей, так и быть, спустим на веревках, я уговорю своих потерпеть еще раз.
- Там не пройдут кони... - так же тихо признался ему Белка. - Спустить можно, наверное, но перед этим надо поднять, а потом провести по такой узкой дороге, что... Это хуже подземелья.
- Хуже?! - не поверил Эмилио. - Да ничего не может быть хуже! Все кони в шрамах, я тебе этого никогда не прощу!
Шаман молчал, грустно глядя в глаза латоргу. Тот таращился в ответ, громко пыхтя и распаляясь до предела.
- Так что же... - вымолвил он наконец, - значит... А почему же ты тогда нас вел туда?! Ты... Ты лгал нам?! - Да, - признался шаман. - Я знал, что там не пройти с конями, но вел вас... Просто, чтобы спасти. - Спасти нас?! Без коней?! Да он просто сумасшедший! - закричал Эмилио своим спутникам. - Лжец и сумасшедший! Так знай же: мы сами найдем дорогу! Прощай! Сам сиди здесь и жди, пока враг прилетит! Латорги не ждут врага! От остальных всадников Питти не удостоился ничего, кроме презрительных взглядов. Эмилио забрался в седло, снова задрожала земля под копытами отряда.
- Неприятные они, - пожаловался Эль. - Без них-то голова кругом... Пускай скачут, может быть, найдут...
- Не найдут, - вздохнул Питти. - И не просто не найдут, а уже к закату снова прискачут обзываться. Быстрые Ноги... -Что?
- Это племя мои предки называли Быстрые Ноги. Только у латоргов были лошади. Они завоевали все другие племена. Точнее, перебили... Кроме тех, кто успел сбежать в Лес. Но это было давно, еще до того, как в Степь пришли твои предки. - Откуда же ты тогда это знаешь? - искренне удивился степняк.
- Читал... Слышал... Есть народы, которые любят пересказывать старые истории. У вас в Степи просто нет на это времени. Ну что, потащили наших героев дальше?
Они вернулись к Оленям и продолжили путь к входу в подземелье, чтобы попытаться отыскать там Бияша. Мутант - единственный, кто способен командовать карликами, - пошлет отряд к Кабаньей Голове, и трое оставшихся в снегах смогут вернуться. Питти вдруг пришло в голову, что на ночь караульных, скорее всего, придут менять. Не спасет тогда ни то, что кровь тщательно засыпали снегом, ни то, что подняли на скалы тела. Утром вполне можно ожидать штурма... Что, если отыскать Бияша не удастся? - Эль, тебе никогда не приходилось накладывать шины?
- Ты объясни поподробнее, что такое шины... - попросил степняк, помолчав. - Может быть, и приходилось, только слова такого я не знаю. - Если в Степи кто-нибудь ломает ногу, вы привязываете ему к ноге палку?
- Чтобы он мог ходить? - догадался Эль. - Здорово придумано! Но на моей памяти у нас ног никто не ломал. Откусывали иногда охотникам, это бывало, но там уж палка не поможет. А вообще... Ты знаешь, у нас, кажется, не накладывали шин. Наверно, не догадались. А ведь как просто - привязал палку, и пусть себе ковыляет за всеми... Да, кое-кто мог бы жив остаться. Но на моей памяти такого уже не было... - А что было до твоей памяти? - поинтересовался Локки. - С теми, кто все-таки ломал?
- Ну... Не знаю, - развел руками Эль, опять выронив ноги Томаса. - Хотя - а что с ними могло быть? Сам понимаешь, по Степи много с переломанной ногой не пройдешь - вот, значит, и... отставали мало-помалу.
- А мне было показалось, что ты можешь лечить, - вздохнул шаман. - Томасу ты ловко кровь остановил. До сих пор бедняга в себя прийти не может.
- Так это другое дело, - объяснил Эль. - Это как раз я могу. Вот другие степные племена - те все больше огнем кровь останавливают, а мы, вроде как, дикие, костры разводить боялись, вот и обходились, чем попроще. Дело-то простое: нашел там трубочку, подковырнул и перетянул. - И долго с этим живут? - опять подал голос Локки.
- По-разному. Некоторые долго, а у иных начинают мурашки бегать, а потом все как-то... Гниет. Но это не сразу, мы допросить полковника успеем. Спасибо Килку - надо ж было так плохо ударить... Ребенок бы лучше справился.
- И все-таки я попрошу тебя наложить Локки шину и подыскать ему какой-нибудь костыль, -вздохнул Питти. - Он покажет. Прости, брат Локки, но я вот подумал, что надо бы поспешить с поисками Бияша.
- Мстительный ты, - пробурчал лесной великан. - Как все шаманы... С таким лекарем бросаешь, это же смерть...
- Ничего, выкрутишься. Таффо, Олли, вы тоже можете не спешить, я пойду вперед один. Только, пожалуйста, не убивайте Томаса. Хотя бы до моего возвращения.
Шаман еще раз покосился на заходящее солнце и перешел на бег. После целого дня хождений по горам ноги не пришли в восторг от такого способа передвижения, но Питти уже давно привык не слушать их жалобы. Навстречу то и дело попадались карлики - они жили какой-то своей жизнью, сновали по хозяйству, готовясь на ночь вернуться в деревню. Чтобы отвлечься, шаман припомнил их быт: голые безоконные домики, центральный, побольше, для того, чтобы сгонять туда детей, пока старшие на рыбалке. Единственное оружие, оно же инструмент на все случаи жизни - молот, которым даже ловят, точнее, глушат рыбу.
«Откуда же все-таки они берут железо? Все забываю спросить у Бияша...» - отругал сам себя Белка.
Почти до самого заката он метался, то забегая в подземелье, то рыская вокруг входа. Сорвав голос, но так и не дозвавшись Бияша, шаман вынужден был предположить, что мутант уплыл на какой-то своей таинственной, никем не виданной лодке в другой зал и теперь недоступен. Однако следовало спешить, и Питти поступил так, как всегда поступал в случаях дел повышенной срочности: уселся на землю и отдышался. Потом встал и уже с готовым планом действий отправился к тому месту, где карлики копали яму.
Успевший задремать Рокки запротестовал было, но тут же смирился и сердито сунул голову под крыло. Если Бияша нет - значит, придется командовать самому. Единственная трудность: шлем, наверняка, уже закопан, а ничего, кроме ножа, в распоряжении шамана не имелось. Привыкнув полагаться на удачу, любимец духов вовсе не удивился, когда на подходе к схрону мутанта увидел Элоиз и Класа с парочкой степняков. Немного больше его внимание привлек смертоносец, мирно шагавший рядом.
- Ну, как мы тебе? - спросила Элоиз, то и дело оглядываясь на Урму, уютно устроившуюся между огромных клыков. - Она утверждает, что Кеджлис не посмеет ее тронуть... Скажи ей, чтобы сейчас же вылезла!
- Кеджлис?.. Да, выглядите вы в самом деле неплохо... Вот что, Клас, могу я попросить тебя, Тэга и Касу немного покопать? Вот в этом месте Бияш зарыл одну очень нужную железку, а сам я немного устал...

Предыдущая страница 4 Следующая страница


5 Сеймон Норман

Некоторое время лесовик и Элоиз молча наблюдали за работающими степняками. Потом девушка не выдержала. - Так ты скажешь ей или нет?!
- Что сказать? - удивился Питти. - Скажу, ладно. Урма, если ты считаешь, что он тебя не тронет - не вылезай ни в коем случае.
«Хорошо, Питти! - с готовностью ответила восьмилапка. - Не волнуйся, мы почти подружились». «Шаман Питти? - глухо спросил смертоносец. - Наши братья с Запада ищут тебя. Ты умрешь». - Это Памрол? - живо заинтересовался Белка. - Дружище Памрол меня не забыл? А у него уже отросли лапы?
«Еще нет. Но как только отрастут, он придет за тобой. Смертоносец-Повелитель приказал нам помочь». - А еще что он приказал? «Освободить детей. Доставить Бияша в Город. Уничтожить всех убийц». - А птицу? - поинтересовался шаман, которого Рокки вдруг ущипнул за ухо. «Уничтожить всех убийц». - Ну, что ж, не убивай пауков, Рокки, и будешь жив... Сколько вас? «Много, и придут еще. Отпусти детей, шаман Питти.»
«Я ему говорила, что мы ваши друзья, - смущенно пояснила Урма, - Но он не понимает... Глупый самец. Хорошо хоть, что он умеет слушаться». - Что-то я еще хотел спросить... - задумался Питти. - Кстати, а как он прошел через перевал? «Я пустила его бегом, - поведала Урма с гордостью. - Он скачет быстрее любой лошади, мы успели». - А если бы не успели?! - возмутилась Элоиз. - А если бы вы там замерзли?!
«Ты меня бы спасла, мамочка... Ты ведь бежала изо всех сил... А Кеджлис замерз бы насмерть, я его предупредила. Зато теперь мы знаем, что Ближний перевал слишком короткий, и смертоносцы могут его пробежать. Я молодец, Питти?» - Конечно, ты молодец! Может быть, узнала что-то еще?
«Пока нет... Вот разве что Кеджлиса теперь обязательно нужно убить, потому что он знает дорогу и знает, что перевал короткий». - Чудо-ребенок, - умилился шаман. - Ты все-таки уверена, что он тебя не тронет?
«Он не может, он самец, - просто объяснила Урма. - Я могу съесть его по кусочку, если захочу, он даже не пошевелится». - Ты эту штуку искал? - Тэг поднял из земли шлем.
- Да, спасибо. Теперь, пожалуйста, помолчите немного, - попросил Питти. - Если я смогу кое-что сделать, то сделаю это быстро.
Как только железный шлем оказался на его голове, все звуки окружающего мира сразу пропали. Не шелестела под ветром трава, не гудели в небе последние стрекозы, не звенел вдали ручей. От неожиданности шаман даже немного перетрусил и снял шлем.
Звуки вернулись. Он немного повертел удивительный предмет в руках под удивленными взглядами спутников, потом вернул его на голову.
- Слуги! - не зная, как начать, скомандовал Питти. Он не услышал своего голоса, зато Клас и Элоиз недоумевающе переглянулись.
Сначала не произошло ничего, а потом вдруг появилась твердая уверенность, что его услышали. Будто десятки десятков глаз повернулись в сторону хозяина, ожидая любого приказа.
- Отправляйтесь к Кабаньей Голове! - продолжил шаман. Потом подумал, что карлики могут просто не знать такого места, да и не стоило бы посылать всех сразу... Ладно, вернется Бияш - наведет порядок. - Несите стражу! Вам известно, где это?
Ощущение невозможно было передать словами, но карлики явно знали, куда им следует отправиться. Шаман хотел еще немного поиграть со шлемом, но решил отложить это развлечение до утра.
- А что, если нам заночевать прямо здесь? - спросил он, как только снял шлем. - Или к ручью пойдем?
- Постой, постой! - взмолилась Элоиз. - Как же так... А где ты пропадал? А латорги - ты видел латоргов, говорил с ними? А Пожиратели Гусениц? Они вместе с Дорни отправились сюда, ты их видел? А...
- За ужином расскажу, - пообещал шаман и тут же передумал: - Нет, не расскажу, я устал. Лола, можешь покопаться у меня в голове - сама перескажи все это любопытной Элоиз. Урма, а ты так и останешься там? «Не беспокойся, со мной все в порядке. Мы побеседуем с Кеджлисом, пока вы будете спать». - Вот и замечательно.

* * *

Канни, Шогга и Килк так увлеклись разглядыванием пятерых воинов, явившихся сменить караул, что даже не услышали, как подошли карлики. Лишь когда задние ряды маленьких человечков стали давить на передние, а передние уперлись рогатыми шлемами в спины наблюдателей, те испуганно обернулись. - Их тут... Полно! - обрадовался Шогга. - Все, можем уходить!
- Эй! - тут же откликнулись снизу воины, которые тщетно разыскивали тех, кого им полагалось заменить. - Вы, что, наверх забрались?!
- Ага! - отозвался Канни и лениво швырнул вниз камешек, удачно звякнувший о чей-то доспех. - Залезай!
- Идти-то мы можем, да только как? - заметил Килк. - Рогатые тут все запрудили... По головам разве что? - А не обидятся? - качнул головой Шогга. - Как навалятся разом... - Придется проверить. Но, вроде бы, они бессловесные... - Хватит шутить! - негодовали снизу. - Кто там?!
Не удостаивая их ответом, троица забралась на плечи ближайших карликов, попадавших от такого обращения на колени, и принялась осторожно карабкаться по рогатым шлемам. Двигаться так было чрезвычайно неудобно, тем более что на Горы опустилась полная темнота. Потратив немало сил и времени, они наконец скатились со скал и почти бегом отправились в долину. - Хорошо бы они нас дождались, - мечтал Шогга. - И ужин чтоб оставили. - Ну да, - не поверил Канни. - Чтобы Локки да оставил? Как бы не так. - Может, он теперь меньше съест. Все-таки раненый...
- Так у него нога сломана, а не зубы! - засмеялся Канни. - Хочешь - давай поспорим на этот меч, он мне все равно не нужен. - Мне тоже, - отмахнулся его приятель.
- Ну, и напрасно. - Килк решил поделиться опытом. - Очень хорошая штука, если придется людей рубить. А вам как раз придется, если хотите в Степь прорываться.
- Мечом? - взвесил Канни на руке оружие. - Легковат. Вот топор - это дело, а меч... Это они от лени их таскают. Латорги вот тоже - привыкли все оружие на конях возить. У них у каждого и меч, и лук, и топорик... Легкий, правда, таким дерево-то, наверное, не срубишь. Ножи всякие... Но в бою-то пользуешься чем-то одним, верно? А от этого меча толку не больше, чем вот от копья твоего.
- Давай-ка попробуем! - не упустил случая обидеться Килк. - Давай попробуем, как ты против моего копья топором справишься!
- Хватит на сегодня раненых! - развел их Шогга. - У каждого свое оружие. Извини, степняк, но для тебя топор тяжел, ты им два раза махнешь и выдохнешься. А вот Локки может целый день им, точно перышком, размахивать.
- Уже не может, - мрачно заметил Килк, но спор прекратил. - Вы все-таки решили идти? Бросите нас?
- А как бы ты поступил? У нас там, в Лесу, дети и жены, и мать у меня. А у Канни -племянница-сирота... Все без нас у чужих людей попрошайничают. Ты бы разве не вернулся?
- Детей у меня нет, - ответил Килк, немного помолчав. - Мать давно померла, сороконожка ее во сне куснула... А из племени я ушел вместе со всеми мужчинами, когда пришел из Песчаных Пещер Туу-Пси и позвал нас в Великий Поход. Мы их оставили, женщин, но, конечно, хотели вернуться, когда Армия победит и всех распустят по домам. Туу-Пси сказал, что надо разорить Смертельные Земли, засыпать реку, вырубить деревья, перебить там всех насекомых... Нас собралось очень много - все мужчины Степи пошли с ним, кроме, разве что, таких дикарей, как Пожиратели Гусениц. Нам казалось, что мы сможем это сделать... А потом... Я даже не понимаю, как я выжил. Когда Туу-Пси наконец приказал отступить, нас осталось так мало... И все стали убегать. Это называется дезертировать. Я тоже стал дезертиром, мы ушли целым отрядом. Шли по Степи и видели племена из одних только женщин, и знали, что никто из охотников к ним, скорее всего, не вернется... А значит, такое стойбище скоро погибнет. - Вот, верно, здорово! - восхитился Канни. - Приходишь в любое племя - и все женщины твои!
- Да, но... Туу-Пси поклялся убить всех дезертиров, он шел по Степи со своим последним отрядом, выслеживал их и убивал... Туу-Пси - великий колдун. Был... И поэтому нельзя было нигде оставаться. И расходиться было нельзя, вот мы и шли отрядом, решили осесть в одном племени всем вместе. А из своего стойбища я один вернулся... И Тэг один... Вот мы и не пошли к своим. - Теперь они погибнут? - вздохнул Шогга. - Вся твоя родня?
- Думаю, уже погибли, - кивнул Килк. - Ведь много потом всего случилось... Смертоносцам не понравилось, что мы походы устраиваем, они привели свою Армию в Степь... Скорее всего, большинство племен они перебили. Если попадете в Степь - до самого Леса, может быть, никого не встретите. Если, конечно, не свернете к Песчаным Пещерам - но туда вам лучше не ходить. - Там живут страшные колдуны? - хохотнул Канни.
- Да, - серьезно ответил степняк. - Питти был там и привел оттуда Лолу. Девочка может делать так, что смертоносцы не видят людей. Все Пси так умеют делать. То есть, глазами-то они их видят, но ночью, например, не чувствуют. Мы так проезжали прямо под их шарами, вместе с латоргами. А если бы Пси не умели так делать, то никакого Великого Похода не получилось бы, нас перебили бы патрули смертоносцев. И сейчас их в Степи полно... Куда вы идете одни? Погибнете.
- Вот ты куда загибаешь, - нахмурился Шогга. - Нет уж, мы чего решили - сделаем. Ну, а погибнем - судьба такая... Смотрите, огонь! Где-то недалеко они устроились!
- Разве Локки далеко утащишь? - опять развеселился Канни. - Вот сейчас и увидим, что он нам ничего не оставил. А все-таки хорошо, что еще одну ночь проведем спокойно...
Они замолчали, до предела ускорив шаг. В абсолютной тишине безветренной горной ночи далеко разносилось их дыхание, позвякивание оружия. Они шли по, может быть, единственному месту на планете, где в темноте не приходилось опасаться нападения насекомых. Все крылатые твари улетели за Горы, торопясь при солнечном свете проскочить холодные потоки воздуха, и теперь луга стали царством зверей - вкусных, безобидных кроликов. Что бы ни говорили охотники из племени Оленей, а больше всего им хотелось бы проснуться и увидеть свои семьи уже здесь.

Глава 6

Разбудил шамана неслышно подошедший Бияш. Когда Питти продрал глаза, мутант бережно стирал со шлема остатки земли, выглядел он при этом раздраженно. - Кто тебе разрешил этим пользоваться?
- Я, наверное, не должен отвечать на этот вопрос? - Питти зевнул и с укором посмотрел на Урму, не предупредившую его о появлении раннего гостя. Восьмилапка не пошевелилась, сидевший в траве, поджав лапы, Кеджлис тоже. - Видишь ли, ты почему-то поставил своих слуг не у самой Кабаньей Головы, а чуть в стороне... Это неправильно, ведь по настоящему держать оборону они могут только там, на обрыве, потому что...
- Не трудись объяснять, - попросил его Бияш. - Если бы ты подумал как следует, то сам бы все понял. Мои слуги - не вполне люди, они не умеют некоторых вещей... Например, заботиться о себе.
Отряд, стоящий у скал, должен был лишь предупредить нас. При этом погибнув. Ты же отправил в снега всех... Зачем тебе понадобились все? Карлики стояли там всю ночь, и теперь половина из них погибли. Они замерзли, шаман.
- Откуда мне было знать? - поперхнулся от такой новости Питти. - Я... Я ведь не умею ими командовать, а ты куда-то запропал! В конце концов, а как еще я должен был оборонять Кабанью Голову?!
- Например, пойти туда самому. А еще ты мог бы сообразить, что ночью люди не пойдут на штурм... Они сделают это примерно в полдень. За это время можно успеть подтянуть в снега войско, а в случае неудачи - отступить засветло. Это так просто, Питти!
- Просто? - переспросил шаман и вопросительно посмотрел на проснувшуюся от шума Элоиз. Девушка утвердительно кивнула. - Ах, просто... Все мои люди со мной же перессорились, Хозяин подземелья Бияш где-то пропадает, а все, оказывается, просто... Клас! Клас, проснись!
Степняк подскочил как укушенный, схватился за копье и затоптался на месте, часто моргая и озираясь по сторонам.
Вот друзья, с которыми он пришел в Монастырь, вот Бияш, когда-то едва не убивший Класа, вот... Клас едва не швырнул копье в смертоносца, однако остановился, заметив Урму.
- Клас! - продолжил шаман, когда тот немного очухался. - С сегодняшнего дня в Монастыре командуешь ты. Почему?!
- Потому что я стал туго соображать... - Питти откинулся обратно на траву и подставил палец подлетающему Рокки. - Ну, где ты уже побывал, глупая птица?.. Тебя сожрут стрекозы, если разглядят такую малявку...
- Поговорим обо всем этом потом, - предложила Элоиз и отправилась к ручью. - Мне не нравится так просыпаться... Урма, с тобой все в порядке? «Да, мамочка... Умывайся, я тебе потом все расскажу. Кеджлис очень славный». - Смотри, не влюбись в него... - проворчала девушка, расстроенно удаляясь.
Бияш еще немного постоял, поглядывая на игнорирующего его шамана, потом аккуратно положил рядом с ним шлем и пошел в сторону деревни карликов. Питти сделал вид, что не заметил этого. В настоящий момент он всерьез обдумывал возможность удрать отсюда и отправиться бродить в одиночку, как когда-то. - Питти, - подобралась к нему Лола. - Ты расстроился, Питти... Не бросай нас...
- Лола, я разрешил тебе ползать в моей голове только вчера, - сухо заметил ей шаман. -Прекрати сейчас же.
- Мне их тоже жалко, - пробормотала девочка. - Но ведь ты не знал, что карлики замерзнут... Рокки, хочешь яблочка? Я принесла, вот смотри! -Ну, хватит...
Шаман вскочил и, вырвав по пути у Класа копье, направился к Кеджлису. Смертоносец не сдвинулся с места, восьмилапка тоже. Он остановился перед ними с довольно неприятной улыбкой. - Урма, тебе не пора вылезать?
«Тогда он убьет тебя, - спокойно заметила Урма. - Он и сейчас может дотянуться лапой, но я укушу его, если он пошевелится». - И как долго ты намерена там оставаться? А главное, зачем?
«Мне хочется, чтобы он увидел, что вы не плохие... Что вы не убиваете просто так... Кеджлис тоже не плохой, вы могли бы дружить».
Шаман тяжело вздохнул и задрал голову к небу. Постояв так немного, разглядывая облака, он почувствовал, как у него забирают копье.
- Иди умойся, потом кролика надо подозвать... - негромко предложил Клас. - Если ты очень хочешь, то я могу покомандовать... Немного. Сегодня, например. А вот что я придумал - не пойти ли тебе в Монастырь, отдохнуть немного? Мы с Элоиз справимся, и... - И что? - поинтересовался шаман, не дождавшись продолжения. - И все как-нибудь обойдется. - Не обойдется. Что сказали духи? Что обойдется? -Нет...
- Вот так. - Питти потянулся, хрустнув суставами, и пошел умываться. - Бияш говорит, что, если немного подумать, то легко догадаться, что в полдень будет штурм, - бросил он через плечо. - Командуй кем-нибудь, пора обороняться.
Клас остался стоять, барабаня пальцами по копью. Потом оглянулся и увидел выжидающе глядящих на него Тэга и Касу. Действительно, следовало что-нибудь скомандовать... Хотя бы этим двоим. Элоиз продолжала полоскать в ручье длинные волосы, Лола кормила попугая яблоком, а Урма и так была достаточно занята.
- Вот что... Тэг... Нет, лучше Каса: постарайся отыскать Пожирателей Гусениц и скажи Дорни, что, если он сейчас же не придет к входу в подземелье, то закончит день в паутине. - А если они уже там? - спросила степнячка.
- Тогда... Тогда оставайся с ними. Тэг, а ты найди Оленей, и пусть они идут обратно к Кабаньей Голове, кроме раненых. Раненые пусть идут к подземелью. - А если они не могут ходить? - в свою очередь уточнил Тэг. - Оставить где есть?
- Ну... Да. Пожалуй, да. Еще: если вам встретятся в пути латорги, то постарайтесь спрятаться. Не говорите с ними ни о чем, так будет лучше. - Они спросят нас о Питти, - переглянулись степняки. - Если все-таки поймают. - Скажите, что Питти у входа в подземелье.
Проводив глазами подчиненных, Клас тихонечко вздохнул и снова повернулся к ручью. И шаман, и девушка продолжали плескаться. В небе мирно гудели стрекозы и пчелы, солнце начинало понемногу припекать... Пожалуй, нужно было теперь решить, куда отправиться самому. Подходящих мест имелось не более двух. «Мы с Кеджлисом пойдем поедим, - спокойно сообщила Урма. - У тех деревьев, там много мух». -Что?.. А как?
«Когда он отойдет подальше, я освобожу ему жвалы. Но все время буду на нем, чтобы в случае чего укусить, можете не беспокоиться. Скажи это мамочке!»
Кеджлис описал полукруг возле Класа и быстро засеменил в сторону указанной рощицы. Командир маленькой Армии подумал, что стоило все же убить смертоносца сразу, тогда хоть одной проблемой стало бы меньше. С криком подбежала Элоиз. - Куда она отправилась?! - Завтракать. Передавала тебе привет, мамочка. А я не знаю, что теперь делать. Оставить их там?
- Я останусь с ними, - пообещала девушка. - Но какая же она упрямая, а?! Ведь залезла ему в пасть специально, чтобы никому не пришло в голову убить Восьмилапого! Что теперь делать?..
- Давай спросим шамана? - попросил Клас. - У него как-то лучше получается отвечать на такие вопросы.
Питти и сам уже понимал, что без него все равно не обойтись. Поглаживая мокрые длинные волосы, он вернулся к месту ночлега, поддел шлем босой ногой и, подбросив его в воздух, ловко поймал.
- Я тут подумал, что мы все делали не так, - вздохнул он. - Прежде всего, надо было понять, чего же мы хотим. Если, например, спокойно жить - то это просто какая-то глупость. В этом мире спокойно можно только умереть. А если воевать с пауками - то глупость еще глупее... Проще броситься со скалы. Что же мы хотели, Клас и Элоиз?
- Мы хотели... - замялась девушка. - Я не знаю, что мы хотели, но сейчас у меня на шее трое паучат, один другого хитрее, и мне нужно, чтобы никто их у меня не отнял. Вот и позаботьтесь об
- этом, а я пойду смотреть, как Урма с новым другом завтракают.
- Вот-вот, - вздохнул Питти. - Все сводится к тому, что надо обо всех заботиться. Клянусь тебе, Клас, именно этого я не хотел никогда. Да и не смогу. Рокки - единственный, о ком я в состоянии позаботиться. Где он, кстати? - У Лолы. Но что же будем теперь делать? - не понял Клас смысла речи шамана.
- Как что? Пойдем к Кабаньей Голове. Может быть, нас там убьют, и это решит все проблемы. Вообще, совет тебе как начинающему вождю: не ломай голову... Все равно все получается только так, как должно получиться. И еще почаще спрашивай духов, это поможет тебе развлечься. Клас, угрюмо покачивая головой, побрел за ним.

* * *

Первым проснулся Шогга. Время было еще очень раннее, и Олень хотел было подменить караульного. Обойдя несколько раз вокруг костра, он с удивлением убедился, что никакой охраны нет. - Как же так? - пробормотал он. - Вчера ведь договаривались...
Недоумевая, он растолкал похрапывающего Канни и поделился с ним своим открытием. Тот только сплюнул на холодные угли. - Разве с этими степняками можно хоть в чем-то быть уверенным?
Вечером вместе с Килком они пошли на замеченный еще сверху огонь, однако наткнулись не на ушедших со скал раненых, а на Пожирателей Гусениц во главе с Дорни. Посланные поближе к местам возможных боев, мужчины племени - в нарушение своего самоназвания - пожирали кроликов, причем достигли в этом больших успехов, судя по множеству валяющихся вокруг костей. Поделившись с ними новостями, все трое поужинали и завалились спать.
- Надо бы поискать своих, а, Шогга? Посмотри на этих обжор, их может перерезать любой ребенок. Как они выжили в Степи, среди скорпионов?
- Мне кажется, с тех пор, как они оказались в Горах, каждый потолстел раза в три. А вот Килк остался, каким был... - Шогга натянул сапоги, поправил пончо и принялся развешивать на себе оружие. - Ты прав, пойдем, вот только этого задиру стоит взять с собой.
- Как скажешь, - согласился Канни. Разбуженный Килк хмуро оглядел стойбище, но ничуть не удивился, хотя сам же накануне взял с Дорни слово выставить караульных. Вместо того, чтобы возмущаться, степняк встал на ноги, подобрал копье и сразу оказался готов идти.
Двигаясь как можно тише, все трое покинули Пожирателей Гусениц и направились к подземелью. Канни настойчиво предлагал перемазать лица спящих золой, но более рассудительный Шогга остановил его. Зачем нам лишняя ссора? Ведь если все получится, мы еще вернемся сюда из Леса.
- Ты думаешь? - почесал Канни затылок и, недоверчиво покосившись на Килка, негромко спросил: - А ты не скучаешь по Лесу?.. - Скучаю, - согласился Шогга. - Но это местечко куда безопаснее. Кроме того...
- Безопаснее?! - во весь голос изумился его сородич. - Да, оно было безопасным, но теперь безопаснее сидеть посреди Степи и ждать патрулей со всех сторон! Ты ж слышал: сюда рвется целое воинство этих смертоносцев! Ты в самом деле собираешься привести сюда свою семью?
- А что делать? - вздохнул Шогга. - В Лесу скоро людям никакой жизни не станет, когда насекомые размножатся. И земли наши уже ими захвачены, зверья-то не осталось... А тут кролики. Ты обратил внимание, что они немного похожи на наших зайцев?
- Нет... Зайцы больше в десять раз! Да и кролики не кусаются - что же тут похожего?.. А вот я, Шогга, решил не возвращаться. Попутешествовал - и хорош. Прибьюсь к племени Волков, их земли еще не тронуты насекомыми. Война, наверное, уже закончилась, не могут же они там вечно воевать?
- А если придут смертоносцы? Побежишь через Степь сюда - один, со всем семейством? -вставил слово Килк, который только удивлялся такому наглому предательству. - А ты уверен, что тебя здесь с радостью встретят? - А ты? Ты уверен, что здесь останется хоть кто-то живой? - огрызнулся Канни.
Шогга придержал опасно наседающего на степняка Канни, но промолчал. Слова сородича запали ему в душу. Действительно, что бы ни говорил сумасшедший шаман Питти, но теперь в Монастыре не самое подходящее место для искателей спокойной жизни. Откуда-то спереди порыв ветра донес запах жарящегося мяса, и все трое одновременно потянули носами. Не позавтракавшие желудки требовательно заурчали. - Хорошо бы это были наши... - помечтал Канни. - И хорошо бы Локки не успел все сожрать. Локки не успел: они выскочили на полянку, облюбованную Таффо для стоянки, в самом начале трапезы. Все были рады, даже морщившийся от сильно беспокоившей его раны в плече Олли. Великан со сломанной ногой, вдоль которой теперь покоилось множество прикрученных Элем палок, выглядел свежим и отдохнувшим.
- А мы как раз вас вспоминали! - отрывисто говорил он в перерывах между едой. - Таффо, вы слышали, собрался меня тут оставить! А я ему говорю: поползу за вами - что будете делать?.. А у Эля вот прошу копье на костыль - не дает. Какой же ты друг после этого?
- Копье - это оружие, а не костыль, - обиделся степняк. - Я и так о тебе заботился как мог, а теперь сам отыщи палку. Я предлагал шесть раз, ты отказался.
- Ты предлагал! Ха! - веселился Локки, обнимая Эля за шею. - Да, ты не виноват, что здесь почему-то не растет прямых деревьев. А все-таки твое копье мне подходит в самый раз, длина что надо - в подмышку упереть. А на острие хорошо приладить чурбанчик, насадить покрепче - вот я и не буду нигде проваливаться, резво поскачу! Ну, ладно, ладно, шучу я... - А что Томас? - вдруг вспомнил Килк. - Он жив? Не вижу его.
- Да вон, в кустах, - проворчал Таффо, которому бодрость Локки совсем не нравилась. - Что с ним сделается?.. Лежит, постанывает, всю ночь спать не давал - вот и откатили немного в сторону. Небось скорпион не утащит. - Земля дрожит, - вдруг сказал Олли, и все прислушались.
Действительно под ногами ощущалась отчетливая дрожь, а вскоре и уши всем сообщили о приближении латоргов. Люди перестали есть и осторожно подкрались к прикрывающему их от лугов кустарнику. Ко всеобщему облегчению, суровые воины, разыскивавшие выход на пригодные для конных сражений равнины, промчались мимо, не обратив внимания на дымок костра. - Хорошие ребята, - высказал общее мнение Таффо. - Но совсем спятили взаперти.
- Это вы здесь? - тихонько спросил Тэг, появляясь из зарослей. - А я просто от латоргов спрятался, а потом слышу: вы здесь.
- Ну, и чего тебе надо? - недружелюбно поинтересовался Локки, хватая с углей последний кусок. - Завтрак окончен, мы уже уходим.
- Питти просил передать, что вам надо идти к Кабаньей Голове. Он говорит, будет штурм, и карлики не справятся. А Бияш сказал, что их там много померзло этой ночью... - Тэг сделал круг возле костра, но ничего съестного не нашел и разочарованно закончил: - Ваш долг в этот трудный миг - встать стеной на самом опасном участке!
- Вот как? - вскинулся Таффо. Воцарилась тишина. Лесовики переглядывались, как бы спрашивая друг друга: а стоит ли подчиняться приказам шамана? Между тем, именно к Кабаньей Голове они и собирались прямо сейчас направиться, но совсем с другой целью: покинуть Горы и уйти в Степь.
- У Локки еще нет костыля, - заметил Эль. - Пойду-ка я вперед, пока вы ему палку подберете. Там узко, продержусь. - И я, - поддержал его Килк. - Даже если никто больше не придет - справимся втроем.
- Втроем? - удивился Тэг, но тут же понял и обреченно вздохнул. - Да, конечно... А Каса ищет сейчас Пожирателей Гусениц. Вы их не видели?
- Видели, дрыхнут там, - махнул рукой Шогга. - Ты их увидишь, когда пойдем... Пойдете... -Он вопросительно посмотрел на Таффо.
- А еще, - продолжил гонец, - Питти приказывает раненым и пленному отправиться к подземелью. Если, конечно, могут ходить, а если не могут - пускай лежат тут. - Глупости! - решился наконец Таффо. - Идти, так всем!
- Может быть, хоть Томаса оставим? - предложил Килк. - Привяжем к дереву... Все равно подохнет, предатель. - Предатель? - удивился такой логике Олень. Ну, тебе виднее. А привязать - это ты здорово придумал. Только мы его не только привяжем, а еще и свяжем, для верности.

* * *

Не обнаружив у входа в подземелье никого, даже Бияша, шаман разрешил устроить привал. Солнце стояло еще невысоко, и Питти признал, что сейчас самая пора перекусить, чтобы потом
уже не отвлекаться на такие мелочи. Клас аккуратно уложил на траву шлем, который нес, нацепив на острие копья, и отправился за топливом. Лола откуда-то раздобыла еще одно яблоко, но капризный попугай уже наелся до предела и не желал проглотить ни кусочка.
Наблюдая за стараниями своих спутников, шаман немного отдохнул душой. Однако, стоило ему отвернуться, как все неприятности сразу оказались перед ним.
Вдалеке виднелась фигурка смертоносца Кеджлиса, несущегося через луг на предельной скорости. Что-то рыжее развевалось на нем, словно флаг, и Питти потребовалось время, чтобы узнать вцепившуюся в спину паука Элоиз.
- Он напал! - Клас, роняя хворост, бежал к шаману, глазами нашаривая брошенное копье. -Он напал на них!
- Ты думаешь? - с сомнением произнес Питти. - Элоиз не похожа на мертвую. И смотри, там позади них еще кто-то...
- Это латорги, - сообщила Лола. - Кеджлис не напал, он боится обидеть Урму. А латорги хотят его убить.
- Вот - мало было бед у нас, - покачал головой Питти. - Давай, Клас, готовься. Сейчас будешь объяснять Эмилио, что этот смертоносец в плену и убивать его не следует. - А почему я... один? - насупился Клас. - Все-таки это ты сюда привел латоргов.
Между тем, погоня стремительно приближалась. Восьмилапый далеко оторвался от коней и теперь хорошо было видно, что девушка цела и невредима, а Урма по-прежнему сидит среди нежно придерживающих ее жвал. Клас, выругавшись, швырнул копье на землю, потом тут же снова поднял. Питти с тоской оглянулся на пещеру - ему очень хотелось убежать сейчас туда, в прохладную полумглу.
- Они увидели нас, и Эмилио заорал, чтобы я отошла! - сбивающимся голосом объяснила Элоиз, когда Кеджлис остановился. - А потом они налетели на нас! Я им кричала!
- Если бы я только мог выпустить их в Степь! - вздохнул шаман. - Горы бы свернул, только бы избавиться от этих разбойников! «Я им не позволю убить Кеджлиса! - твердо заявила Урма. - Он мой пленник!» Латорги заставили себя ждать совсем недолго. Эмилио остановил Рондо перед Питти, заслонившим собой смертоносца, и прежде чем что-то сказать, несколько раз рассек воздух боевым топориком. Это уже слишком, шаман! Это уже слишком! Ты впустил врагов сюда, в Горы!
- Он пленный, - ответил Питти, тоскливо глядя на Класа, который стоял, вполне довольный тем, что на него никто не обращает внимания. - Ты же видишь, смертоносец под охраной. Оставь его в покое.
- Под охраной?! - едва не упал с коня латорг. - Это ты называешь охраной? Да ему на один клык твоя охрана! Или ты решил с ними подружиться, а? Испугался?! Решил предать нас?! - Клас, объясни ему ты, что происходит.
- Я? - встрепенулся степняк. - Ах, да. Но что объяснять?.. Вот, взяли в плен смертоносца. Урма его держит в подчинении. Сейчас мы его, наверное, допросим. Да, шаман? - Да, - вздохнул Питти.
- Допросим и убьем! - воздел к небу топорик Эмилио, и его соплеменники встретили это заявление одобряющими выкриками. - Восьмилапым врагам нечего делать на этой земле, латорги отомстят за короля! «Отпусти меня, Урма... - загудел Кеджлис. - Я хочу постоять за свою жизнь...» «Постой, тебя же сейчас будут допрашивать, - объяснила ему восьмилапка. - Вот ведь интересно, да?!»
- Начнем, - предложил шаман, поворачиваясь к пауку, так разговаривать ему было привычнее. - Так, скажи-ка мне, смертоносец, как вы собираетесь проникнуть в Монастырь?
«Я не знаю. Люди просили перенести их на шарах, мы пытались. Никто не долетел, только я. Больше не знаю ничего». - Надо прижечь ему лапы, - напомнил Эмилио о правилах допроса.
Кеджлис отреагировал на это предложение ударом Небесного Гнева - в этом Урма не могла ему помешать. Питти почувствовал, как виски сжало привычное гнетущее ощущение. Смертоносец не выбирал и ударил всех. Тревожно заржали кони, предмет гордости латоргов -особенная, устойчивая к атакам пауков порода. Всадники болезненно поморщились. Среди множества воинов королевства латоргов нашлось немного способных от природы сопротивляться Небесному Гневу - именно они и прожили дольше других. Кеджлис заметно удивился. «Перестань немедленно! - угрожающе зашевелилась Урма. - Перестань, или я тебя убью!» «Хорошо... - загрустил Кеджлис. - Я не знал, что есть люди, чье сознание нам недоступно... Или вы не люди?»
- Об этом позже. - Питти огляделся и нашел Класа с Лолой в добром здравии. - Продолжим: как ведут себя пчелы?
«Не знаю, как ты сумел заставить их напасть на нас... Повелителя они не послушались, погибли еще несколько моих сородичей. Мы не можем войти в их ущелье». - Смертоносец-Повелитель здесь?! Он прилетел из Города?! «Нет, это Повелитель Армии».
- А что делают ваши люди? «Люди разведывают снежные перевалы. Они могут жить среди замерзшей воды. Они найдут сюда дорогу, шаман. Отпусти детей».
«Я же тебя просила! - возмутилась Урма. - А еще: почему этот человек сказал «прижечь лапу»? Мамочка, почему он так сказал?»
- Не нужно этого делать, - опередил Питти замешкавшуюся Элоиз. - Смертоносцы не люди. Он скажет все, что знает, или совсем не будет с нами говорить. Смертоносцы не лгут.
«Люди - лжецы... Смертоносцы не лгут, - подтвердил Кеджлис и добавил: - Вы все умрете. Отпустите детей».
- Так, может быть, ты сам, безо лжи, расскажешь нам, что еще знаешь? - предложил Питти, который просто не знал, о чем еще спросить.
«Армия велика и могуча. Обо всем доложено в Город, к нам идет подкрепление. Вы все умрете. Что я еще могу сказать тебе, шаман Питти?»
Белке почудилась насмешка. Он посмотрел на Элоиз, воспитанницу пауков, которая больше общалась со смертоносцами. Девушка утвердительно кивнула. Да, похоже, говорить больше не о чем. Может быть, Томас скажет больше?.. Питти посмотрел на солнце.
- Пора идти к Кабаньей Голове. Там, возможно, будет сегодня бой... Ты не хочешь спешиться, Эмилио?
- Нет, - качнул головой латорг. Вспыльчивые, но отходчивые, всадники выглядели приунывшими. - Ты допросил паука? Теперь мы можем его убить?
- Нет, я еще могу использовать его как средство передвижения, - резко ответил шаман. - Он в моей власти, и убивать его не требуется.
- Ладно... Армия людей, Армия смертоносцев... Когда они перебьют вас и ворвутся сюда, мы их встретим. Но коней мы больше не оставим. - Тогда подвезите нас, - попросил Клас. - Путь не близкий.
- Это можно, - грустно согласился Эмилио, но подъехал не к нему, а к Лоле. - Залезай, девочка. Помнишь, я рассказывал тебе про Трех Королей и Принцессу-Скорпиона? Помнишь, она была оборотнем?
- Помню! - радостно взвизгнула Лола и бросилась к коню, отчего Рокки, сидевший у нее на голове, испуганно вспорхнул. - Ты говорил, что у этой сказки есть продолжение!
Элоиз демонстративно взобралась на Кеджлиса, Питти поймал попугая. Вскоре отряд двинулся к деревьям. Все молчали, и только Эмилио увлеченно бормотал одну из самых длинных и скучных сказок народа латоргов. Шаман, когда-то доведенный этими сказаниями до полусмерти, только качал головой. Что находят дети в этой чепухе?..

* * *

Скрюченные, холодные, как лед, тела карликов лежали повсюду. Если уходить с перевала людям довелось по головам, то теперь ступать приходилось на что придется. Пробираясь к краю первым, Килк подумал, что надо как следует расчистить узкую тропу, побросав трупы вниз. Вот только что об этом подумают осаждающие?
- А молоты соберем и будем швыряться. Они тяжелые, - в такт его мыслям сообщил сзади Эль. - Но если нападения не будет, то мы станем такими же синими и спокойными задолго до заката.

Предыдущая страница 5 Следующая страница


Предок 6

- Да, - согласился Тэг, к которому эти слова и были обращены. - Вот если бы у нас были хотя бы пончо... Эх, не догадался я раздеть Томаса!
Килк подумал, что, уж если кто имел право раздеть полковника, так только он, но решил не спорить с ближайшим другом. И следовало сказать Тэгу, чтобы держался от Эля подальше: с этим парнем еще предстоит поговорить на копьях... Вот и камень. Снизу долетели чьи-то голоса, Килк осторожно выглянул.
Внизу оказался целый отряд. Несколько десятков человек, увешанных, как и все в этой Армии из Города, железным оружием, возились с веревками и длинными стволами недавно срубленных деревьев. Подошли они, видимо, совсем недавно - большая часть снаряжения еще лежала в снегу, тщательно связанная. Килк догадался, что они тащили все это волоком. Ловко придумано, подумалось ему, снег скользкий, тащить удобно...
- Ну, что там? - перегнулся через него Таффо. - Ох, зайцы-волки! Отойди-ка, пусти сюда Шоггу. У нас теперь у всех луки есть, спасибо вчерашним стражникам, - сейчас мы им устроим...
- Стрелы бы поберечь, - пропыхтел, протискиваясь, Шогга. - Может быть, пару-другую подстрелим - они и разбегутся.
Предположение Оленя не оправдалось. Сделав по три выстрела, оба лесовика повалились обратно за камень, по которому густо защелкали выпущенные в ответ стрелы. Одна свалилась прямо Элю на голову откуда-то сверху. - Вот, - протянул он ее Таффо. - Можно еще выстрелить.
- Нельзя, - покачал головой Таффо. - Хорошо стреляют ребята, вот смотри, - показал он глубокую царапину на луке. - Повезло мне. - А что же делать? - возмутился Килк. - Вы видели, у них деревья и...
Он не успел договорить - необычно длинная стрела с тяжелым, чудно изогнутым наконечником вылетела из-за камня по высокой дуге, чуть зависла и рухнула вниз, пребольно ударив ветерана по лбу. К стреле оказалась привязана тонкая веревка, за которую снизу тут же потянули. Прыгнув к камню, чудо-оружие зацепилось за него одним из коготков, имевшимся на странном наконечнике.
- Это зачем? - спросил Килк, разглядывая окровавленную руку, которую он только что прикладывал ко лбу. - Это, наверное, большая стрела на веревке, - сказал Тэг. - Ты в порядке, дружище? Повоюем еще? - Повоюем, - вытер Килк руку о снег. - Но зачем веревка?
- Хитрость такая. Выстрелил, утащил, опять выстрелил. И не надо стрелы беречь, - объяснил ему Тэг. - Я где-то слышал про такие штуки. И еще... Еще одна, точно такая же стрела стукнула сразу и Эля, и Канни, а когда ее потянули снизу, оставила длинную царапину на руке Килка.
- Может, вы все-таки будете стрелять? - хладнокровно поинтересовался ветеран у лучников. -Или пустите меня.
Пристыженные Таффо и Шогга переглянулись, потом одновременно вскочили и выпустили вниз по стреле. Вернувшись, переглянулись опять. - Они лезут по этим веревкам! - удивленно сообщил всем Шогга. - Вот ловкачи! Несколько мгновений все смотрели на чуть подрагивающие стрелы, зацепившиеся за камень, потом все, кто был ближе, бросились, мешая друг другу, перерезать веревки. - Как же они по ним лезут? - удивился Тэг, который дотянуться до стрел не мог. - Они же тонкие?
- А это, скорее всего, не веревки, а паутина, - поделился с ним своим соображением сидевший рядом Олли.
Это действительно оказалась паутина, разрезать которую было не так-то просто. Сверху то и дело падали, ударяясь о камни, стрелы, еще больше их застревало в снегу. Олли и Тэг понимали, что сидеть под этим дождем им нет никакого смысла, что нужно отойти подальше, но никто не хотел сделать это первым.
Наконец сзади раздалось громкое шипение ковыляющего по тропе Локки, и оба кинулись ему на помощь.
- Не подходи ближе, там опасно! - попросил великана Олли. - Все равно за камнем могут стоять только двое. - А остальные что там делают? - подозрительно заглянул ему за спину Локки, и очень кстати. Одну из нитей перерезать удалось достаточно быстро, и сигналом об этом стал громкий крик снизу сразу нескольких воинов. Вторую же стрелу Таффо и Канни сначала пытались отцепить от камня, но лишь изрезали себе руки - вес троих карабкавшихся по ней людей крепко прижимал наконечник к скале. Наконец, оба одновременно потащили из-за пояса топоры и сцепились ими в тесноте. В этот момент за камень ухватились руки в толстых перчатках. Никогда прежде не видевший этой детали одежды Эль решил, что к ним карабкается смертоносец и отвел копье для удара, вместо того чтобы полоснуть острием по пальцам.
Воин рывком подтянулся и оказался лицом к лицу со степняком. Эль ударил, но человек нагнул голову и ловко отвел острие шлемом. Потеряв равновесие, степняк свалился на Шоггу, а вражеский воин мгновенно вскочил на Кабанью Голову ногами и выхватил меч. За камень ухватилась еще одна пара рук. Снизу раздался вопль ликования, обстрел прекратился. Лишенный в тесноте возможности действовать копьем, Килк вспомнил об отнятом у Томаса мече и попытался подрубить первому нападающему ноги.
Это казалось сущим пустяком, однако латник ловко подпрыгнул, а потом вдруг скакнул через головы защитников на тропу. Ошарашенный таким фокусом Килк обернулся и едва не снес мечом голову метнувшегося за воином Эля. Теперь степняк не поленился сделать ложный выпад.
- Смерть убийцам!! - крикнул воин, собираясь поднырнуть под широкое лезвие, и тут же захрипел, когда копье выписало короткую красивую линию, закончившуюся на его не прикрытой латами шее. - Хороший удар, - отметил Килк, отворачиваясь ко второму воину.
Ветеран не заметил, как пущенная в латника неторопливым Олли стрела просвистела у него над самой макушкой. Между тем, второй нападающий стоял на Кабаньей Голове на коленях и пытался отбиться мечом от топоров Таффо и Шогги. Искры летели во все стороны, искусный воин пока находил силы парировать удары, однако с каждым разом чуть сдвигался ближе к краю. Сбоку от него показалось злое лицо очередного скалолаза. Рассудив, что с этим пора кончать, Килк ухватился за паутину и быстро перепилил ее мечом. За это время Олени сшибли наконец своего противника. Третий воин теперь висел, навалившись грудью на камень, и озадаченно смотрел на осажденных. - Туда или сюда? - хрипло спросил его Таффо. - А? - не понял его собеседник.
- Лучше туда, - предложил Шогга и с размаху приложил воина обухом топора по шлему. Тот рухнул вниз без крика. - Пригнитесь! - крикнул им Килк.
Одна из первых стрел все же вспорола кожу на плече Таффо. Беспорядочно повалившись на камни, защитники Кабаньей Головы кое-как стали разбираться со своими местами. Впереди остались Шогга и Килк, Эль с Канни составили второй ряд обороны, Таффо отправился перевязать в спокойной обстановке рану, задержавшись только для того, чтобы скинуть вниз тело прорвавшегося воина.
- А по-моему, у них ничего не получится, - сказал Локки, глядя, как Тэг врачует его соплеменника. - Слишком узко. - Ты об этом жалеешь, что ли? - Да нет, просто... Тут даже со сломанной ногой можно. Делов-то, да?
- Тебе хочется вдобавок к ноге еще и стрелу в лоб получить? - укорил его Таффо. - Тогда-то я тебя с собой точно не возьму. Лучше сиди и думай, как прорваться. А защищать тропу могут даже карлики, ты прав. Великан послушно задумался. Через мгновение лицо его озарилось. - Придумал! Когда они еще раз забросят эти нити, мы по ним спустимся и изрубим всех!
- Здорово придумано, - похвалил его Эль, который отошел от своего места, чтобы набрать железных молотов. Остальные принялись пока сбрасывать вниз маленькие холодные тела, вызвав у нападающих приступ ужаса. Воины перестали даже стрелять, наблюдая этот бессмысленный и загадочный ритуал. - Хотя, ты один раз уже так сделал, брат Локки...
- Придумай что-нибудь получше! - обиделся Локки. - Не до ночи же здесь сидеть? У меня нога мерзнет, а на тебя вообще смотреть холодно.
- Ночь - это неплохо... - пробормотал Таффо. - Ночью они под нами костры жечь не смогут, мы их стрелами отучим от этого... И тихонько спустимся. - Хоть бы вы все ноги переломали, - только и сказал Эль.

Глава 7

Стой! Стой! - замахал Клас Эмилио, прервав сказку на самом интересном месте. Паук, унесший Урму и Элоиз далеко вперед, тоже останавливался, делая широкий полукруг возле зарослей кустарника. Эмилио вскинул вверх согнутую в локте правую руку, и гигантские кони, останавливаясь, взрыхлили почву на большой поляне, глубоко уходящей в редкий лес. Питти, ничего не заметивший, с удивлением смотрел на Класа, благодарный уже тому, что Эмилио прервал свою бесконечную сказку, отдельные слова которой долетали до него, вызывая желание броситься под копыта коню. - Там Пожиратели! - пояснил Клас. - Я видел!
- Пойдем вдвоем, посмотрим, - предложил Питти и полез вниз по стременам. - Мы быстро, Эмилио!- Да я не спешу, - отмахнулся латорг, которому в спину уже барабанила Лола, требуя продолжения.
В кустах навстречу им уже поднимались головы Пожирателей Гусениц. Все виновато улыбались и поглядывали в сторону Дорни. Тот скалился шире всех. - Привет, Питти! А мы вот тут того... Заблудились!
- Ага, - легко согласился шаман, с размаху впечатывая босую пятку в солнечное сплетение Дорни. Степняк надолго замолчал. - Идите и рассаживайтесь по коням, если, конечно, еще кто-нибудь не хочет мне рассказать сказку. Я не люблю сказок последнее время - сам не знаю, почему.
Рокки, взлетевший от резкого движения хозяина, сделал круг над поверженным Дорни и вернулся на свое место. Степняки, инстинктивно вытянувшись в цепь и ощетинившись копьями, молчали. Преимущество шамана в росте и весе в сочетании с его привычкой, взявшись за нож, уже не церемониться, не давало им никаких шансов. В стороне заржал конь.
- Ладно, - сказал наконец Орно, покосившись на мелко дрожащую грудь лежавшего в траве Дорни. - Ладно, как скажешь, мы-то что? А с ним как? - Никак, пускай лежит.
- Нет, погодите, - вдруг заупрямился Ласк, второй приятель Дорни. - А куда это мы направляемся? Ты говорил, чтобы мы ко входу в подземелье шли - так мы сами дойдем, а...
- Урма! - громко позвал Питти. - Ты слышишь меня? Попроси своего Кеджлиса стукнуть немного этих людей!
«Мы здесь!» - радуясь, что о ней вспомнили, отозвалась восьмилапка, и почти сразу сквозь кусты с шумом продрался смертоносец. Элоиз тщетно старалась уберечь лицо от царапин.
Пожиратели Гусениц попятились, увидев своего вечного врага, но тут же попадали наземь. Виски шамана снова заломило: Кеджлис опять не стал выбирать и ударил всех. Не умеет различать?.. Скорее, пользуется тем, что Урма сама еще не освоила это искусство.
- Достаточно, - скомандовал Питти, но прошло еще некоторое время, прежде чем степняки перестали извиваться в припадке панического, разъедающего душу ужаса. - Клас, пожалуйста, останься с ними и приведи их, когда очухаются, к Кабаньей Голове. Не хочу ждать... Если будут сопротивляться, убей кого-нибудь. Только не подставляй спину. - Я... Да, - неуверенно ответил Клас. - Хорошо... - Помни о том, что ты шаман, - посоветовал ему Белка, возвращаясь к латоргам. - Духи тебя хранят. Следом за ним потрусил и Кеджлис. Питти поймал себя на том, что не испытывает никакого страха перед этим Восьмилапым, ждущим только подходящего момента, чтобы разорвать его на куски. Может быть, это он сам себе напомнил, что все-таки шаман?.. Стоит напомнить о себе и духам, как бы не забыли охранять. Эмилио будто не заметил его появления, как, впрочем, и остальные латорги, сохранявшие каменную неподвижность в седлах. Питти забрался на свое место позади женщины средних лет, потерявшей в войне со смертоносцами всю семью, и отряд без всякой команды тронулся дальше. Эмилио все рассказывал и рассказывал о Принцессе-Скорпионе... -Помогите! Эмилио прервался и недовольно посмотрел на крохотную рощицу. -Помоги-ите!
Чье-то красное лицо мелькнуло среди листвы. Питти выругался и стал слезать на землю, не дожидаясь остановки. Шаману стало уже казаться, что они до самого вечера не доберутся до Кабаньей Головы. Кеджлис, повинуясь команде любопытной Урмы, помчался к роще, обгоняя Питти.
- Освободи меня, брат смертоносец, у меня срочное донесение Повелителю... Кто это?! Осторожно, этот человек - враг!
Бедняга Томас, крепко привязанный к дереву, и сам не мог понять, бредит он или нет. Приняв Кеджлиса за прорвавшегося к нему на помощь друга, он с ужасом уставился на появившегося из кустов шамана. Тот, довольный произведенным эффектом, не спеша обошел вокруг пленника и дерева. - А куда ты дел приставленную к тебе стражу, Томас? Что ты с ними сделал? - Я... Я не знаю... Брат смертоносец, убей этого человека!
«Я пленник, брат человек... - признался Кеджлис и пошевелил жвалами, демонстрируя сидящую у него в пасти Урму. - Кто ты?»
- Полковник Томас... Но... А что же делать? - Полковник вдруг повис на веревках, удрученно рассматривая собственные сапоги. - Что же делать?..
- Рассказать мне что-нибудь интересное, - предложил Питти. - Мы с Элоиз и Урмой с удовольствием послушаем, да, девушки? Скажи-ка, Томас, сколько людей в вашей Армии?
- А ты умеешь до стольких считать? - не без язвительности поинтересовался полковник, не поднимая глаз.
- Ага... - Питти отправился на еще один круг. - А вот скажи, почему ты зовешь смертоносца братом? Ведь это не секрет? - Я не буду с тобой говорить, - твердо произнес полковник. - Можешь переломать мне все кости. - Что ж, начнем, пожалуй, с...
«Поговори со мной, полковник Томас! - вдруг потребовала Урма. - Почему ты зовешь Кеджлиса братом? Мне интересно!»
- Что? - поднял Томас голову. - Кто ты? «Похищенный детеныш, - сообщил Кеджлис, не обращая внимания на Урму, капризно задергавшую лапками. - Она не виновна».
- Тогда я скажу! - воспрянул духом полковник. - Я называю его братом, потому что в Городе Пауков люди и смертоносцы живут вместе, помогая друг другу, и...
- Ты забыл про жуков-бомбардиров, - напомнила ему Элоиз, оставаясь на смертоносце. -Скажи еще, что вы и с ними живете дружно.
- И скажу! Конечно, жуки не столь разумная раса, как смертоносцы и люди, они держатся особняком и, может быть, подчиняются нам лишь из страха... - Подчиняются?
- Да, подчиняются! Древний договор не позволяет им отказываться от помощи - значит, они служат нам! Совместное царствование смертоносцев и людей над всеми другими расами приведет к спокойствию и процветанию всю планету. - А что ты скажешь о людях-бомбардирах, слугах жуков?
- Они недоразвиты в умственном отношении. - Томас даже немного смягчился. - Они думают, что их хозяева смогут защитить своих слуг от смертоносцев. Между тем, стоило Повелителю обратиться к жукам с просьбой помочь в штурме вашего убежища, как помощь тут же вышла. Потому что на самом деле это была не просьба, а приказ.
- Помощь от жуков? Значит, сами смертоносцы справиться не могут? - рассмеялся шаман, но тут же осекся, увидев лицо Элоиз. - Что, эти жуки такие страшные?
- Это жуки-бомбардиры, Питти. Они взорвут скалы. - Девушка побледнела. - Нам нужно уходить отсюда, пока не поздно.
- А вот этого у вас не выйдет! - настал черед смеяться Томасу, хотя полковник при этом болезненно морщился. - Каждый убийца смертоносцев получит по заслугам. Вам не вырваться! «Вы все умрете, - подтвердил Кеджлис, - Отпустите детей. Они невиновны ».

* * *

- Сколько же у них стрел? - удивился Шогга. - Они стреляют и стреляют... - Это Армия, - важно пояснил ему ветеран. - У них все есть. - Скучно, - выразил общее мнение Эль. Пожиратель Гусениц уже истратил весь запас молотов, швыряя их наугад. Показаться над Кабаньей Головой и вступить в перестрелку с осаждающими было совершенно невозможно. Изредка прилетали по две-три длинные тяжелые стрелы. Защитники перерезали привязанные к ним нити паутины, и на этом все кончалось. Снизу иногда раздавались какие-то команды, но разобрать их смысл не удавалось. - Вот дождемся ночи, - мечтательно проговорил Локки, - спустимся вниз и всех там перебьем. Ему никто не ответил. Кроме Локки, дожидаться ночи никто не собирался, слишком уж было холодно сидеть за камнем и чего-то ждать. Таффо мрачно крутил в руках латы убитого воина, стараясь пристроить их на себя. Однако покойный владелец был гораздо тощее Оленя. - Килк, а может быть, ты наденешь? И выглянешь. Интересно все-таки, что они там делают.
- Я тебе и так скажу. - Килк взлохматил волосы, смахнув с них снег. - Они теперь собираются лезть сюда по деревьям. Прислонят их к склону и заберутся. Тогда стрелять перестанут, и мы сбросим их обратно. - Видел я эти деревья, - покачал головой Шогга. - Ничего не получится, стволы у них короткие. - А они свяжут! - догадался Эль, стуча зубами. - Скорее бы уж...
Как бы откликаясь на это предложение, что-то со стуком прислонилось к наружной, не видимой для защитников, стороне Кабаньей Головы. Все насторожились, поудобнее перехватив оружие, град стрел прекратился. - Смерть убийцам! - по-деловому сообщил воин, шустро вспрыгивая на камень с какой-то опоры. Шогга ничего не ответил, взмахнув топором. Удар пришелся по верхней части бедра, но воин не упал - его подхватил следом забравшийся на валун товарищ. Килк поддержал усилия Оленя, глубоко вогнав копье в низ живота противнику, подналег, и оба верхолаза, нелепо замахав руками, упали назад.
Ветеран попытался было удержать ускользающее копье, но умирающий крепко схватился за него руками. - Ну, вот! - расстроился ветеран, выхватывая меч.
На Кабаньей Голове каким-то образом возникли сразу три воина. Один исхитрился прыгнуть на Шоггу, повалив его на землю, другой зазвенел мечами с Килком, третий попытался протиснуться вперед, на миг остановленный ударившей в его шлем стрелой. - Добей его, Эль! - потребовал Локки, доставая новую стрелу.
Степняк послушно бросился в атаку с копьем наперевес, наступив на катающихся под ним борцов. Воин отбил удар мечом и тут же зашипел от боли, когда широкое лезвие, возвращаясь, располосовало ему бедро. Килк, получив от своего противника внезапный удар ногой в голову, отлетел назад. Довольный воин спрыгнул вниз, оказавшись рядом с Элем. - Слава Смертоносцу-Повелителю! - крикнул один из продолжавших появляться на камне бойцов.
- Да что же это?! - Таффо налетел из глубины обороны с топором и, не выбирая, оглушил по шлемам обоих спрыгнувших с камня воинов. На нем тут же повисли еще двое, не решившихся затевать поединок.
Локки и Олли принялись выпускать стрелу за стрелой, ненадолго им удалось приостановить атаку. Воины корчились на Кабаньей Голове, зажимая раны, и не давали забраться выше своим товарищам. Эль в это время исхитрился так исполосовать своего противника, что тот упал вниз то ли от изумления, то ли от потери крови. Повернувшись к катающимся на земле людям, степняк увидел Килка, с наслаждением перерезавшего горло одному из верных слуг пауков, другого удачно придушил сам Таффо. - Да встань же с меня! - потребовал Шогга. - Надо топорами их бить!
Эль послушно соскочил, ухитрившись при этом от души ткнуть в лицо еще одного воина, решившего проскочить под стрелами ползком. Тут же поднялись и Шогга, и Таффо, и Килк, создав таким образом тесноту, усугубляемую трупами врагов, и перекрыв обзор лучникам. Воины будто ждали этого и стали выскакивать снизу как по волшебству. - Отступайте! - закричал Тэг, приплясывая от ужаса.
- Да, давайте меняться! - попросил Канни, на протяжении всей схватки ждавший своего мгновения с топором в руках, присев на одно колено. - Я даже подойти не могу!
- Нет! - заревел было Таффо, но тут же попятился, когда над ним пролетел высоко подпрыгнувший воин.

- А я думаю, надо! - Канни, прорубив железные пластины, вогнал лезвие в грудь не успевшему подняться врагу. - Вы мешаете друг другу!
Проиграв очередной поединок на мечах и спасенный только могучим ударом Шогги, Килк наконец откликнулся на этот призыв и отбежал назад. Тут же немного отступили и Эль с Таффо, дав наконец возможность Шогге как следует развернуться. - Теперь я совсем ничего не вижу! - заревел лежавший Локки, опуская лук. - Уйдите лучше все! Килк бешено рвал копье из рук Тэга, который все еще пытался убедить друга отступить по тропе, Таффо, не оглядываясь, орал Локки что-то обидное, Шогга никак не мог ударить точно, вынужденный парировать удары трех мечей, - как вдруг все кончилось. Воины совершенно без причин попрыгали куда-то вниз. На короткий миг наступила тишина, которая тут же прервалась привычным посвистом стрел и щелканьем ломающихся о камни наконечников.
- Сколько же у них стрел? - вытянулся Локки, положив лук на вздымающийся живот. -Неужели на целый день хватит?
- Вот что, - хрипло скомандовал Таффо, считая новые царапины. - Быстро оттащите этих мертвых дальше по тропе, на них встанут лучники. У края пусть стоит один с топором, и сзади него степняки. А еще дальше я буду стоять - и все, и чтобы никто больше не мешался! Всем все понятно?! - Это... - сказал Локки, когда все уже послушно построились. - А мне стоя стрелять неудобно. - Так не стреляй вообще! Иди лучше, скажи Питти, что нам скоро конец!
- Идти?.. Ты надо мной издеваешься, да, брат Таффо?.. Ну, еще теперь скажи, что я навязался тебе наголову...
- А зачем это говорить? И так всем понятно. Было бы кого с тобой послать - отправил бы тебя подальше отсюда... У нас, вообще-то, все живы?
Как ни странно, живы оказались все. Никто не избежал царапин и ушибов, но и о серьезных ранах говорить не приходилось. Таффо еще раз оглядел перестроенные защитные порядки и вздохнул: от бойцов так и валит пар, но скоро опять станет холодно, и надо послать кого-нибудь за помощью... Ну, почему же этот Локки сломал ногу, а не руку?!- Тэг, я хочу попросить тебя сходить и поискать шамана.
С интересом рассматривая доставшийся ему взамен копья меч, степняк сначала его даже не услышал. Когда Таффо повторил просьбу, Тэг некоторое время раздумывал, а потом вдруг подскочил: - А Каса-то! Касу-то я потерял!
- Вот-вот, и заодно... - начал было Таффо, но охотник уже бежал по узкой тропе, не слушая продолжения. - Так, ну вот, теперь...
Однако и на этот раз ему не удалось договорить, потому над Кабаньей Головой снова показалась фигурка воина, и Канни, хакнув, смахнул ее топором. Следующий нападающий хотел прыгнуть на Оленя, но повис сразу на двух копьях. За спиной Таффо зазвенела тетива Олли, и третий воин захрипел, поймав стрелу ртом. Таффо пошире расставил ноги и перекинул топор из руки в руку.

* * *

Томаса шаман решил оставить вместе с Элоиз и пауками. Латорги на просьбу постоять пока рядом и проследить за поведением Кеджлиса и полковника в очередной раз предложили убить обоих. - Нет, пока мы этого делать не будем, - отказался Питти.
- Ну, раз ты нас не слушаешь, почему мы должны тебя слушаться? - вскипел Эмилио. - И вообще, здесь слишком густой лес, а по бокам скалы.
Любой командир тебе скажет, что конница не сможет здесь активно действовать. Я не собираюсь ждать, пока из-за деревьев вылетят смертоносцы и перекусают нас в один миг! - Тогда проваливай! - Питти тоже вышел из себя. - Надеюсь никогда больше тебя не увидеть! - Дикарь! - выкрикнул латорг, поворачивая коня.
- Сказочник! - бросил ему в спину Питти. Когда отряд ускакал, шаман пожалел, что так и не привез сюда Пожирателей Гусениц. Хотя Клас должен суметь с ними справиться, обязательно должен. Но все-таки ему было грустно командовать отрядом из двух пленных, двух детей, Элоиз и попугая. - Оставайтесь здесь, - подал он единственный пришедший ему на ум приказ. - Когда появится Клас с Пожирателями, отправьте его дальше, и напомните, что дорога идет левее вот той скалы.
- Может быть, не будем пока расходиться? - Девушка глазами показала Питти на смертоносца. - Дождешься Класа здесь. - Нет, не годится. Я хочу знать, что там происходит. Шаман вручил Рокки Лоле, которая тут же сгребла птичку в ладони, прижимая ей крылья. - Питти, а мне можно заглядывать в головы? - спросила девочка.
- Да, до самого моего прихода можешь лезть в головы ко всем, кроме Элоиз. Ох!.. Как же я забыл - займись головой Томаса! Может быть, найдешь там что-нибудь полезное. - Я там много всего нашла... - смутилась Лола. - Только не знаю, что тебе интересно... - Хорошо, поговорим об этом потом.
Шаман повернулся и побежал к знакомой ложбине. Не хватало еще, чтобы эта девчонка из семьи Пси заглянула напоследок в его память. Почему-то это казалось Питти совершенно непристойным. Тяжело дыша - дорога шла в гору, - лесовик добежал наконец до поляны, где выстроились в немом ожидании ровные ряды карликов, и пожалел, что не прихватил с собой шлем. Теперь он не сможет отдавать приказы армии слабых, глупых, но верных помощников. Почему Бияш не забрал у него эту чудесную штуку, которую сам же и прятал?.. Остается только догадываться, задавать такие вопросы мутанту бесполезно.
Чтобы отвлечься от ноющих ног, от впивающихся в ступни острых камешков, от собственного хриплого, разрывающего легкие дыхания и заливающего глаза пота, Питти принялся вспоминать все, что знал о Бияше. Когда в семьях древних обитателей Монастыря, ведущих бесконечную войну со смертоносцами, стали рождаться мутанты, люди не сразу поняли, что это означает. Хранившийся в колбе Зеленый Огонь должен был охранить их Крепость от врагов, придать защитникам цитадели сил. Так оно и происходило - дети, родившиеся в непосредственной близости от святыни, могли противостоять Небесному Грому, самому страшному оружию смертоносцев. Но сменялись поколения, а Зеленый Огонь все горел...
В подвалах Монастыря лежало много удивительных человекообразных скелетов. Трехглазые, рогатые люди, люди с длинными, как копья, руками и люди с грудью, в которую легко поместились бы два шамана. Монахи не изгоняли мутантов, а те исправно сражались с пауками. Но мутации усиливались, и спустя несколько лет стали рождаться существа, уж вовсе не похожие на людей. Вот когда жителям стало страшно, и часть из них навсегда покинула Монастырь. Может быть, именно тогда отсюда ушел в Степь Настоятель Пси, чтобы поселиться там в загадочных Песчаных Пещерах, а может быть, это случилось позже... Питти не все мог понять в летописях, выбитых на каменных плитах. Он не знал, из-за чего началась схватка в стенах самого Монастыря, кто первый начал битву. Ясно было, что мутанты - а по мнению шамана, никого, кроме мутантов, в стенах уже не оставалось - разделились на два лагеря. Настал день, когда они схватились между собой... Монастырь несколько раз переходил из рук в руки, летопись получалась довольно путаной. Зеленый Огонь к тому времени уже был потерян - точнее, один из Настоятелей спрятал его. Змеи, жившие рядом с людьми, именно из-за Зеленого Огня обрели разум, они-то и знали тайну схрона. Постепенно Монастырь обезлюдел... Или обезмутантел? Так или иначе, но много, очень много лет огромное серое здание простояло необитаемым, а Вечный Мост, способный выдержать только человека, не пропускал по себе никого.
Никого, потому что Бияша он не признавал. Питти знал, что мутант втайне обижается за это на творение древних. В какой именно момент родился Бияш, Питти тоже не мог определить, в летописях про него ничего не говорилось. По рассказам самого Бияша, он был похож на человека едва ли не больше всех своих сверстников. Единственное, что отличало его от родителей внешне -отсутствие волос и половых органов. Так всем казалось до тех пор, пока ребенок не вывалился из окна на камни. Он умер, а потом ожил. Тогда монахи и поняли, что он не просто мутант, а одно из самых страшных и непонятных созданий, порожденных Зеленым Огнем. Малыша подвергли испытанию Вечным Мостом, и Мост отказался держать Бияша над пропастью.
Сам Бияш никогда не говорил, что он «родился», предпочитая слово «возник». Действительно, можно ли говорить о нем как о человеке, если сам он не может продолжить свой род? Если понятие «род» вообще неприменимо к такому существу? К мутанту отнеслись хорошо - его не сбросили в пропасть и позволили жить в Монастыре. Много лет он осознавал сам себя, а потом однажды прыгнул вниз. Очнувшись у ручья, Бияш поднялся и побрел по ущелью. Он сам отыскал дорогу через подземелье и ушел в большой мир удовлетворять проснувшуюся в нем жажду знаний. Мутант хотел исследовать окружающее, он чувствовал, что просто обязан знать все. Бияш бывал везде, посещал и Лес - когда Питти еще не родился. Белка однажды уловил в словах безволосого намек на Болото, лежащее за Лесом. «Там, - говорил он, - я узнал много интересного...»
Бесполого Бияша всегда называли «он» - вероятно, из-за могучего сложения. Бронзовокожий, он превосходил ростом всех известных Питти людей, а его мощные мускулы не так давно смогли несколько долгих мгновений противостоять смертоносцу... Тогда это спасло шаману жизнь, но мутант преследовал другую цель.
Смертоносец-Повелитель однажды приказал казнить Бияша, появившегося в Городе. Бияш ожил, исхитрился как-то убить нескольких Восьмилапых, потом - пытавшихся схватить его людей... Он забавлялся, бессмертный, способный каким-то образом восставать, даже будучи сожранным. Однако вдали от Зеленого Огня он слабел и всегда возвращался в свое подземелье, поближе к покинутому Монастырю, где в тайнике продолжало гореть дававшее ему силы пламя. «Святая Земля», - говорил Бияш о Монастыре, так это место называли древние жители.
Тогда Смертоносец-Повелитель приказал своим подданным не убивать мутанта, а закутать в паутину и доставить к нему во Дворец. Питти представил себе, что это именно он, бессмертный, сотни лет лежит в тенетах, в вечном полумраке... Ничего удивительного, что, узнав об уготованной ему судьбе, мутант принял сторону людей, к которым раньше относился не слишком хорошо.
Они потревожили его покой, вторгшись в подземелье во время отсутствия Хозяина. Они убивали его слуг, карликов и великанов - потомков наиболее безобидных и глупых мутантов. Наконец, люди нашли Зеленый Огонь и не отдали его Бияшу, а спрятали так, что он до сих пор не смог его отыскать. Впрочем, однажды сделавшись союзником людей, мутант перестал пытаться отобрать святыню, удовлетворяясь тем, что ее, когда нужно, ему приносят. Или только делал вид, что не замечает, как Клас открывает колбу у Вечного Моста? Именно Мост, сотканный из той же таинственной стихии, мог принимать в себя Зеленый Огонь и так же легко отдавать его обратно.
Всю историю запутывал Предок со звезд... Маленький лысый человек обладал какой-то чудовищной властью, но тем не менее стремился подчинить себе Бияша. Зачем?.. Мутант говорил, что Предок ведет борьбу со своими сородичами. Какую? И зачем ему мутант?
Питти не был уверен, что сможет понять ответы, доведись ему даже получить их. Если предки были именно такими людьми, когда ушли на звезды, то внизу теперь живут мутанты... Или наоборот, звезды сделали предков не похожими на людей?.. Шаман споткнулся и свалился в снег.
Широко разинутый рот жадно тянул холодный воздух, легкие жгло огнем. Питти заставил себя встать и побрел, шатаясь и оглядываясь. Куда он забежал, не пропустил ли место подъема?.. Вот впереди что-то чернеет на снегу. Кашляя, скользя, шаман добрался туда и увидел замерзшего карлика. Да, это здесь. Снег будто грыз покрасневшие руки множеством крохотных и острых зубов. Сверху вдруг посыпались твердые холодные кусочки, один больно царапнул по щеке. - Питти?! - проезжая мимо на заду, воскликнул Тэг. - Я, - согласно выдохнул Белка, провожая охотника глазами.
- А я к тебе бегу! - продолжил Тэг уже снизу. - За помощью, там жуть что творится, все лезут и лезут! А ты почему один?.. А Касу мою не видел? - Помощь... Сзади... - Питти старался дышать носом. - Не... видел. - Как же так? - расстроился степняк. - Ну, ладно, побегу дальше, может, она сама сюда идет... Питти провожал охотника глазами, пока не успокоил дыхание. «Все лезут и лезут...» Надо, пожалуй, смотреть по сторонам, а не нестись сломя голову. Класа с этими лентяями, Пожирателями Гусениц, скоро ждать не приходится, латорги согласны сражаться только на конях... И даже карлики неуправляемы... хотя Бияш оставил шлем. Питти пообещал себе обязательно передать командование Класу, если в этот раз удастся отбиться.
Забравшись, наконец, на склон, он пошел по узкой тропе, то и дело спотыкаясь об неубранных отсюда замерзших карликов. Попадались женщины, тоже с молотами и в точно таких же шлемах, детей не оказалось. Рассматривая их ничего не выражающие лица, Питти отвлекся и вздрогнул, когда ветер донес до него чей-то вопль. Кажется, кричали что-то о смерти... Шаман ускорил шаг, потом не выдержал и снова перешел на бег. Когда впереди показалась спина стоящего на чем-то Олли, Питти выхватил нож. Олень выпускал стрелы одну за другой, и в колчане их оставалось все меньше. Две, одна... Вот рука Олли уже зашарила в пустоте, и тут же лучник завертелся, срывая с себя колчан, не веря, что он уже опустел. - Дай мне топор! - крикнул Питти, протискиваясь мимо него.
- Не ходи туда, там тесно! - Олли уже отшвырнул колчан, нагнулся и вдруг вытащил горсть стрел откуда-то снизу. Шаман увидел, что Олень стоит на трупах латников, у нижнего из которых еще остались стрелы.
Питти остановился на этом возвышении и окинул взглядом схватку. Шогга размахивал топором возле самого камня, стараясь подрубить ноги влезшим на него воинам. Воины неловко подпрыгивали, стараясь спастись и от сверкающего лезвия, и от жалящих копий двух степняков. Ближе, за их спинами, Канни стоял над кучей катающихся по камням тел и время от времени наносил могучие удары. Никто не кричал, лишь раздавалось громкое хриплое дыхание бойцов, да Таффо что-то рычал, силясь выбраться из-под навалившихся на него врагов.
- Смерть убийцам! - возник на Кабаньей Голове еще один латник и ловко отбил мечом летящую ему в лицо стрелу Олли.
Новый противник был опытным бойцом - он не задержался на камне, а прыгнул вбок, прямо на скалу. Сползая вниз по почти отвесной стене, он оказался справа от Эля и со всего маху рубанул степняка мечом.
Маленький охотник исхитрился низко присесть и все-таки подставить под удар древко копья. Хрустнуло дерево. Латник, торжествуя, снова занес оружие, еще не замечая ножа, торчащего у него в шее с левой стороны.
- Питти?.. - не оглядываясь спросил Эль, поднялся, отталкивая упавший на него труп и ловко орудуя укороченным копьем.
Шаман видел, что Канни прикончит всех прорвавшихся латников, если Шогга и степняки никого не пустят к ним на помощь. Но если лесных охотников оттеснят от края, то лавину отчаянно смелых людей, готовых умирать за смертоносцев, уже не остановить. Защитники станут отступать по узкой тропе до самого перевала, а потом будут сброшены вниз и перебиты. Не отрывая глаз от Кабаньей Головы, на которую один за другим залезали и падали воины, Питти присел и зашарил руками по трупам. Первым попался меч, и Белка тут же запустил его в латника, изловчившегося наступить на топор Шогги. Незнакомое оружие не послушалось и ударило врага плашмя по лицу, но этого хватило: Олень вырвал топор и тут же без замаха послал лезвие вверх, вспарывая противнику живот.
Руки нашли лук, рванули. Нет, не поддался! Питти посмотрел вниз - мертвец повесил оружие на плечо. Придется повозиться... - Олли, где взять стрел?!
- Вон они, валяются вокруг! - отозвался Олень, без перерыва стреляя. - Только некогда их поднимать, а половина переломана!
Шаман наконец вырвал лук у мертвеца и пополз вперед. Канни только что раскроил череп последнему из навалившихся на Таффо, а на спине убитого шаман углядел почти полный колчан. Ухватив сколько смог за оперение, он вытянул стрелы и едва не остался без руки: Канни бил на любое движение. - Ты?! - с негодованием выкрикнул он, обернувшись. - А... Ты один? - Хватит вам пока, - огрызнулся Питти, занимая позицию рядом с Олли.
Они немного постреляли вдвоем, потом Олли остановился. Камень опустел, Шогга оглянулся назад, вытирая пот. Шаман методично всаживал стрелу за стрелой в появляющихся воинов. Один из лучших стрелков Леса не промахивался.
- Ну, вот... - даже расстроился Шогга. - Вот, оказывается, как надо... А меня ранили. Почему-то в спину.
- Извини, брат. - Таффо при помощи Канни выбирался из-под груды тел. - Не уследил... Такие прыгучие среди них попадаются! Перевяжите меня, ребята, а то уже холодно становится...
Изрядно потрепанные защитники занялись собой, не сказав помощнику ни слова благодарности. Питти только скривил губы. Не очень хороший лук, зато стрелы замечательные, с какими-то очень крепкими наконечниками. Пробивают их же собственные доспехи... Он решил попробовать проткнуть шлем, но успеха не добился, лишь потратил лишнюю стрелу. Больше над камнем никто не появился.
- Соберите все стрелы и сложите их здесь, - приказал он. - А потом унесите раненых. Думаю, достаточно, если останутся пока двое. - Да! - хором согласились Килк и Эль. Юркие степняки исхитрились остаться невредимыми. Зато все Олени нуждались в помощи, причем больше всех - Локки, который, как оказалось, тоже участвовал в свалке. Выбравшийся, наконец, Таффо откопал и приятеля. Полузадохнувшийся, могучий великан еще и дрожал от холода. - Мне там не повернуться было! - пожаловался он. - А я еще и раньше замерз...
- Отправляйтесь все, остановитесь возле карликов. Там должны появиться Пожиратели Гусениц, направьте их сюда, только вот... Отдайте им одежду. - Какую? - поинтересовался Канни, с любовью поглаживая испачканное в крови пончо.
- Всю, что на вас тогда останется, - объяснил ему Питти. - Потому что нам потребуются три пончо и три пары сапог. - Нет, - отказался Эль. - Сапоги мне ни к чему, больно уж у вас ноги здоровые. Споткнусь еще... Зато Килк возражать не стал, Олени, как ни странно, тоже. Натянув пончо Локки, который, подтверждая переменчивость своего характера, непременно хотел поделиться именно с ним, шаман даже почувствовал к своим землякам признательность. Вот молодцы - удержали Кабанью Голову, поняли, наконец, что самим им в Степь не прорваться...
- Мы вернемся ночью, - тут же глухо сообщил ему Таффо. - Веревки оставим здесь, а ночью спустимся и вырежем их караулы. Ты и без нас справишься, теперь это всем ясно.
Несколько мгновений шаман просто молчал, его лицо наливалось кровью. Олени стояли у него за спиной, и только степняки с испугом наблюдали эту жутковатую игру красок. Наконец Питти заставил себя улыбнуться и повернул голову.
- Как скажешь, брат Таффо! Только у меня есть план получше: я хочу перенести оборону отсюда на перевал. Там тоже узко и... - А от нас что нужно? - тут же уточнил подозрительный Таффо.
- Ничего, вырежете караул - и хорошо, - продолжал улыбаться Питти. - Вот только - если найдете время и если получится - отыщите латоргов. Скажите им, что я приказываю спешиться и прибыть сюда со всем оружием. - Это мы попробуем, - неуверенно проговорил Олень, оглядываясь на сородичей. - Тогда идите, - ненавязчиво распорядился шаман и больше не оглядывался.
Когда шаги лесных людей стихли, он подошел к Кабаньей Голове, над которой уже посвистывали стрелы, и, заслоняясь подобранным шлемом, осторожно выглянул. Связанные веревками стволы протянулись до самого камня, пестрея удобными зарубками. Венчала сооружение небольшая площадка, где сидели на корточках шестеро воинов. Встретившись с ними глазами, Питти только ухмыльнулся. Дотянуться до них под градом стрел не было никакой возможности.
Бегом вернувшись на свое место, он наложил стрелу на тетиву и немного простоял так. Нет, никто не показался. Чего же они ждут? Нового приказа, какого-то хитрого маневра?.. Питти вспомнил, как Предок дал ему когда-то удивительное устройство. Взорвавшись, оно вызвало в горах лавину... Вот бы скинуть такую штуку вниз!
- Зря мы Оленей раздели, - вдруг заметил Килк, стаскивая длинную серую рубаху с одного из убитых. - Тут у нас одежды полно... Не догадались. - Так было нужно, - скромно сообщил ему Питти. - Найди там кого-нибудь моего роста.

Глава 8

Не успели еще защитники согреть натянутую на себя одежду, как соратники смертоносцев снова пошли на штурм. Снизу раздались несколько отрывочных команд, которые Питти не сумел расслышать, град методично выпускаемых стрел сразу прекратился, и одновременно два воина оказались на Кабаньей Голове.
Шаман мгновенно отправил одного из них вниз, а второго степняки удержали вытянутыми вперед копьями. Белка проткнул и его, а потом выпускал и выпускал стрелы в упорно лезущих на камень храбрецов. К чести воинов, лезли они неохотно, прикрывались откуда-то взявшимися круглыми щитами и на успех особенно не рассчитывали - сразу спрыгивали вниз, получив малейшую рану. Бой продолжался недолго. По подсчетам шамана, теперь их атаковало около двух десятков противников.
- У них действительно очень много людей, и они их совсем не берегут, - процедил он, выискивая стрелой новую цель на опустевшем валуне. - С друзьями так не обращаются. - Но и на рабов не похоже, - заспорил Эль. - И командуют здесь люди. Армия - дело тонкое.
- Да, на наше счастье, смертоносцы еще не додумались до теплой одежды... Интересно, что придумают люди.
Ждать пришлось недолго. Теперь воины не стали запрыгивать на камень - они высунулись из-за него, поддерживаемые товарищами. Один готовился выстрелить из лука, а второй прикрывал его щитом.
- Не вышло, - сообщил Питти, вогнав стрелу в глаз лучнику. Второй воин не стал ждать своей очереди и исчез. - Но думают они в правильном направлении, а, Килк?
- Я бы привязал несколько щитов к палке, чтобы получилась стенка, - сообщил как раз обдумывающий это ветеран. - А потом стрелял бы сквозь щели. Если бы, конечно, умел стрелять из лука. - Да что лук! - скривился Эль. - Вот я в деревне бомбардировых слуг копьем...
- Бомбардиры скоро тоже будут здесь, и привезут порох, - обрадовал его шаман. - Вот и встретишься со старыми знакомыми. Ненадолго, конечно, только пока они будут закладывать заряд. Степняк умолк, из-за камня никто больше не показывался.
Питти представил себе, как уйдет, оставив тут Пожирателей Гусениц, и передернул плечами. Латники, пожалуй, догонят его уже на перевале... Он вздохнул, выпустив большое облако пара.
- Может, обрушим вниз камень и поломаем все их сооружение? - предложил Эль. - Какой-нибудь большой камень.
- Нам такой не поднять, - помотал головой Килк. - Да и стреляют они уж очень хорошо. А чтобы разломать все эти стволы, что они притащили сюда, нужно много камней.
- Или один очень большой... - пробормотал Питти. - Ну-ка, посмотрите, на чем держится эта Кабанья Голова.
Оба степняка послушно застучали широкими лезвиями копий по мерзлой земле, добираясь до основания валуна. Сделанные из клешни скорпиона, копья предназначались не только для войны и охоты, но и для выкапывания личинок.
- А ни на чем не держится, - вскоре сообщил вспотевший Эль. - Лежит просто. Но его не сдвинуть. Чтобы подтвердить свои слова, он уперся в камень и попробовал его столкнуть. - Нет, даже не качается. Скала.
- Да, - неохотно согласился с ним Килк. - Нам его не сдвинуть. Вот если всех карликов позвать, какие не замерзли... Только эти завтра опять всего понатащат и построят лестницу.
- Нужно дерево. И камень поменьше, и... Не знаю, что получится, но давайте сделаем так: Эль пойдет назад и передаст Класу, чтобы Пожиратели Гусениц притащили ствол дерева. Примерно такой, - шаман показал руками толщину. - И длиной от камня до меня. А ты, Килк, рой яму под камнем, чтобы этот ствол туда вошел. - Как же вы тут вдвоем справитесь? - не решался уходить Эль. - А если с Килком что? А если...

Предыдущая страница 6 Следующая страница


7 Сеймон Норман

- Иди, не спорь, - отмахнулся Питти. - Все равно они до нас доберутся, если мы их не опередим. Хорошо еще, что ими командуют дураки.
- Вроде нас, - засмеялся Килк, провожая глазами ссутулившегося Эля. - Сначала эти бедняги лезли по паутине, потом без щитов, теперь вот, вроде, все правильно, но кое-как... Сделали бы сразу как полагается - и давно бы уже были в Монастыре. - Грустные ты вещи говоришь, - покачал головой Питти.
- Да уж какие есть! - Килк принялся копать яму. - Армия есть Армия. Если они несколько щитов выставят, я попробую копьем зацепить и отодвинуть эту стенку... А ты стреляй, а то конец мне.
- Копай-копай! - прикрикнул на него шаман. Еще не хватало, чтобы командовать стал Килк. -Я сам разберусь и со щитами, и со стенкой.
И разобраться ему пришлось очень скоро. Шаман не видел, как именно латники соединили щиты - скорее всего, действительно привязали к палке или копью, - но защита получилась неплохая. Поднимающие сооружение воины вообще не показывались над Кабаньей Головой, оставаясь вне досягаемости выстрелов Питти. Заметив высунувшийся между щитами кончик стрелы, шаман исхитрился вогнать свою в ту же щель, но чуть выше. Сунув руку в колчан, он уже видел, как в него летят еще две стрелы. Он не успевал справиться с тремя лучниками, двое из которых имели время спокойно прицелиться.
Все ж таки судьба товарища, вероятно, заставляла их нервничать. Одна из стрел прошла значительно выше головы Питти, другая чиркнула по скале слева от него. Шаман заставил себя тщательно прицелиться, но стена из тяжелых щитов чуть колыхалась. - Каракурт! - вспомнил Питти любимое ругательство Эля, когда его стрела отскочила от щита. Шаман решил изменить тактику, спрыгнул с трупов и присел. Теперь его не видели, теперь стрелкам требовалось подняться повыше. Килк невозмутимо продолжал копать, то и дело оглядываясь на Белку, чтобы по его лицу определить, что происходит наверху. Воины замешкались, потеряв мишень, - высовываться из-за щитов им явно не хотелось. Они что-то покрикивали друг другу, верхний край щитов колыхался все сильнее. Не удержавшись, Питти резко встал, надеясь на удачу, и угадал: в тот же миг левый край защитной стены немного опустился, открыв самую макушку стрелка, отчего-то не прикрытую шлемом. Пущенная стрела скользнула по ней со зловещим шорохом.
Донесся крик боли, мелькнула чья-то рука в поисках опоры, а потом левый край стены совсем упал, правый продержался лишь мгновением дольше. Питти увидел испуганное лицо последнего лучника, но выстрелить не успел. Воин скрылся. - Что там? - не выдержал Килк.
- Тяжело им держать эту штуку, - снова забрался на малоприятное возвышение Питти. - Попробуют еще что-нибудь придумать, так что копай.
Некоторое время ничего не происходило, потом вдруг через край Кабаньей Головы перелетел кусок жареного мяса. Питти едва удержался, чтобы не прострелить его на лету, и тут же почувствовал аромат пищи. Снизу явственно тянуло дымом. - Это они зачем? - Килк напряженно всматривался в подарок. - У них обед, - предположил шаман. - А у нас кушать нечего, вот они и поделились. - Думаешь, это можно съесть? - Нет, кинь обратно. Заодно попробуй осторожно выглянуть.
Степняк дотянулся до мяса и швырнул его через валун. Выглядывать он не стал - несмотря на обед, стрелы продолжали посвистывать, - а вместо этого простер вперед руку с копьем и пошевелил им за камнем. Через мгновение он рванул оружие обратно, кто-то закричал.
- Они, кажется, прямо там едят, - объяснил он, зачерпывая немного снега, чтобы вытереть лезвие. - У нас в Армии шутка такая была - «На, возьми» называлась. Всякие дурачки из маленьких племен хватались за копье, а ты р-раз!.. Я, правда, тоже поначалу... Чуть без пальцев не остался. - Странная шутка, - пожал плечами шаман. - А хватать зачем?
- Так на обычных копьях вот здесь, - Килк провел пальцем там, где широкое лезвие сходилось к древку, - заточки нет. Не нужна. А в Армии придумали ее делать, а потом говорить: «На, возьми!». Простачок думает, что ты ему копье хочешь показать, берет, а ты - р-раз!.. - Понятно, понятно, - кивнул Питти. - Весело у вас было.
- Это точно! - согласился ветеран. - А вот еще была такая шутка: «Кусай!». Это когда в мясо верблюда уголек вкладывали и кому-нибудь давали. У этого паука мясо вонючее, и дымит всегда, если только что пожарили. И вот... - Хватит, потом расскажешь. Ты лучше копай, пока у них обед.

* * *

Таффо все никак не мог согреться, поэтому, едва доковыляв до первой рощицы, потребовал развести костер. Олень потерял немало крови и теперь чувствовал себя готовым к переходу через Степь не больше, чем Локки. Протягивая к огню руки, он поделился своими опасениями с остальными. - Не дойдем мы, ребята... Жарко ведь там. Локки едва ковыляет, да еще я... - Оставайтесь, - тут же предложил ему Канни. - Шогге спину не глубоко проткнули, и Олли с раненым плечом идти может не хуже здорового. А мы ваших прихватим с собой и приведем.
- Опять, - набычился Локки. Он натер себе подмышку палкой-костылем и теперь вообще не мог толком передвигаться, но не хотел смириться с поражением. - У меня уже кость наполовину срослась. Пара-другая дней под солнышком - и буду как новенький! Даже шаман нас отпускает, уж на что ненормальный, а теперь вот вы... Трусы и предатели.
- Одних я вас не отпущу, - грустно вздохнул Таффо. - И пятеро-то здоровых, неизвестно, пройдут ли, а вы втроем... - Трусы и предатели, - повторил Локки. - Идите поймайте кого-нибудь, жрать охота. Вскоре показалась колонна угрюмых Пожирателей Гусениц, заранее ежившихся от холода. Их то ли охраняли, то ли сторожили Клас и Тэг, счастливо обнимавший одной рукой нашедшуюся Касу. Чуть в стороне двигался смертоносец с восседавшим на нем Томасом, за его хитин придерживалась Элоиз, а за платье Элоиз - Лола.
- Вот те на, - заворчал Локки. - Шаман решил отряд пауков набрать. И чего, спрашивается, мы от них по горам бегаем? - Пойди, разберись, что там к чему, - попросил Таффо Канни. - Сообщи им, что Питти велел. Олень с опаской приблизился к процессии и передал все распоряжения. Клас почесал затылок, повертел в руках шлем. - Он так и сказал: «Я приказываю латоргам»? - Да, так и сказал.
- Боюсь, они на куски изрежут того, кто им такое скажет. Наверное, Питти думает, что они так разозлятся, что бросят коней и побегут к Кабаньей Голове его прикончить... Ладно, я все понял. Значит, вы ждете здесь ночи?
- Да, отдохнем, а потом будем прорываться. Смотри! - Канни показал на резво спускающуюся с перевала фигурку. - Кажется, это твой братишка! Может, остальных уже перебили?
Эль всю дорогу бежал во всю прыть и теперь обливался потом. Увидев, как насторожились лесовики, он только рассмеялся, насколько ему позволяло сбивчивое дыхание.
- Все в порядке... Пока. Питти хочет, чтобы Пожиратели дерево принесли. Вот такое примерно. Будем Кабанью Голову вниз кидать.
- Это сколько же нам его грызть придется, это дерево? - нахмурился Дорни. - До завтрашнего утра не справимся...
Канни брезгливо сморщился, вытащил топор и пошел рубить. Эль тем временем пересказал все новости брату и подбежавшей к ним Элоиз. Класу больше всего хотелось добраться до Питти и опять подчиняться его распоряжениям.
- Оставайся здесь, Эль, это мой приказ, - заявил он. - А мы с этими лентяями потащим дерево, да еще Тэг с нами пойдет - хватит народу. - Действительно, - согласилась Элоиз. - Очень уж ты исцарапанный, надо тебя перевязать. Эль, прислушиваясь больше к словам девушки, чем брата, легко дал себя уговорить. Вручив брату на хранение шлем Бияша, Клас заставил соплеменников поднять дерево, в несколько ловких ударов сваленное и очищенное от ветвей могучим Оленем, и повел их вверх. Те ворчали меж собой, то и дело скашивая глаза на одежду Эля. - Там возьмете такую же, - пообещал им Клас. - Брат говорит, еще много осталось.
- Нам бы не одежду, а лучше бы не ходить туда, - пробормотал Орно, но так, чтобы Клас его не слышал.
- Нигде нет хорошей жизни, - так же тихо поддержал его Дорни. - Обещали, что в хорошее место приведут, а сами заставляют бревна по снегам таскать...
- Какое это бревно! Ничего-то вы, дикари, не знаете! - поддел его Тэг, который шел налегке, помахивая отобранным у жены копьем. - Вот бывали мы с Питти в Лесу, вот там - деревья! Вам бы настоящее бревно ни за что не поднять.
Пожиратели Гусениц обиженно замолчали. Проделав весь путь через перевал, они сбросили ствол в снег и принялись разминать не привыкшие к такой работе плечи, зябко притоптывая сандалиями. Клас посмотрел вверх, жалея, что не догадался подумать о веревках, потом решил не церемониться. - Если очень постараетесь - затолкнете! - сообщил он соплеменникам. - Отъелись вы отлично,силы имеете. А как наверх подниметесь, так очень скоро попадете туда, где полно одежды. Так что сами решайте, стоит вам поспешить или нет. Тэг будет стоять наверху и мне расскажет, если вы вздумаете удрать. И тогда вас догонит Питти, так и знайте. Особенно, Дорни, ты знай.
Прежде чем Дорни нашел слова для ответа, Клас принялся взбираться по склону, махнув рукой Тэгу. Ветеран, довольный тем, что его поставили следить за дикарями, полез следом. Наверху Клас, не оглядываясь, побежал по тропе, перепрыгивая через окоченевших карликов. Только когда впереди показалась долговязая фигура шамана, он перешел на шаг. - Как дела, шаман? - Бревно несут? - не поворачиваясь спросил Питти. - Втаскивают на склон. Ого! Веревки! Я отнесу им?
- Нет, это веревки Оленей, они еще пригодятся. Пускай твои друзья помучаются, Клас. Сделаем дело ближе к ночи, чтобы враги решили отложить до утра починку.
- Тебе виднее, - не стал спорить степняк, пробираясь мимо шамана. - Вы бы хоть трупы вниз сбрасывали... Пахнуть будут.
- Здесь не будут, - поделился опытом Килк. - Карлики вон сколько лежат, а не пахнут. Это от холода, наверное. Надень себе что-нибудь, только не пытайся с них рубахи стаскивать - порвешь. Лучше сначала руки отрезать - кровь почти уже не идет.
Клас немного повозился, так и эдак примериваясь отрубить конечность мертвецу, но, в конце концов, предпочел разрезать одежду. Ему, степняку, хватит закутаться. Килк уже выкопал под валуном большое углубление, куда предполагалось вставить ствол-рычаг, теперь они вдвоем подкатили указанный шаманом камень. Прежде не занимавшиеся такими делами, Клас и Килк поглядывали на Питти с недоверием.
- Все-таки тяжелый камень-то, - решился заметить Клас. - Не перевесить нам его, даже всем вместе...
- Может быть, - пожал плечами шаман. - Но все равно делать нечего - значит, можно попробовать. Зато, если получится, я отсюда уйти смогу хоть ненадолго. - А ты надень эти штуки, - помахал руками в перчатках Килк. - Что ты все на руки дуешь?
- Нет, я так стрелять не умею, - отказался Питти и тут же получил возможность показать, как он умеет.
Поднимая над валуном щиты, воины в первое мгновение немного перестарались. Внизу образовалась щель, в которую Питти тут же и отправил стрелу. Кто-то протяжно закричал, постепенно удаляясь.
- Пригнись, - посоветовал шаман Класу, спрыгивая на тропу. - Сейчас посмотрим, что они новенького придумали.
Воины придумали положить щиты на Кабанью Голову и потихонечку продвигать их вперед. Питти, иногда выглядывая, внимательно следил за этим маневром, степняки под камнем выставили вверх копья. Наконец щиты оказались почти на самом краю, нависнув над защитниками.
- Прыгайте и хватайтесь за щиты, - приказал Питти. - Тащите их на себя, роняйте, только быстрее, они сейчас уже начнут прыгать.
Сам он отбежал на несколько шагов, увеличивая угол обстрела. Килк и Клас послушно повисли, зацепившись за край щитов, и все сооружение тут же стало заваливаться. Питти увидел обескураженные лица и тут же выпустил первую стрелу. Еще до того, как ноги степняков снова оказались на земле, а забравшиеся на камень воины полностью лишились защиты, трое из нападавших были мертвы. Трое остальных метнулись в разные стороны: один назад, двое вперед. - Смерть убийцам! - успел крикнуть тот, что приземлился без стрелы в груди.
Степняки схватили отложенные было копья одновременно, но удар Килка оказался быстрее. Питти свалил еще одного латника, почему-то с опозданием забравшегося на камень, потом наступила тишина. - У нас теперь щиты есть, целых пять, - доложил Килк. - Дать тебе один?
- Нет, мне стрелять нужно. Какой же я стрелок со щитом? - изумился шаман. - Лучше брось их совсем, может быть, по голове кому-нибудь попадешь. Но Килк выбрасывать щиты отказался - ему понравились яркие, красивые рисунки на них. Вот скорпион, а вот паук-шатровик, сороконожка...
Одно насекомое они с Класом не смогли узнать и долго спорили. Шаман молча стоял и ждал новой атаки.
Ему порядком надоело это занятие, да и холод, несмотря на одежду, пробирал до костей. Что делать, если Пожиратели Гусениц так и не смогут свернуть валун на головы осаждающим, ему даже не хотелось думать. Прошло еще много времени, прежде чем позади раздались шаги и довольный голос Тэга: - Принесли бревно! Куда класть?
- Никуда не класть. - Шаман не спускал глаз с Кабаньей Головы - там вдруг почему-то появился клинок меча. Начищенный, ярко блестящий. - Несите мимо меня, Килк скажет, что делать дальше.
Пристроив конец ствола в углубление, выкопанное Килком, Пожиратели Гусениц занялись было поиском одежды, но шаман остановил их резким окриком. Что-то затевалось там, за валуном, не мог этот меч торчать просто так, бесцельно... И вдруг Питти понял: он отражался в начищенном клинке, как в воде!
- Быстрее! - соскочил он, вешая лук на руку. - Под валун, с опорой на камень, а теперь виснем все с этой стороны, ближе к концу!
Ствол затрещал, валун покачнулся. Кто-то истошно завопил с той стороны камня, клинок исчез. Питти поджал ноги, пинками заставляя сделать то же гроздью болтающихся на бревне легких степняков. Кабанья Голова покачнулась, как бы раздумывая, и вдруг съехала с бревна чуть в сторону обрыва. Там раздался треск, теперь кричали уже много голосов. Бревно упало, повалив всех висевших на нем защитников. Питти не отрываясь глядел на валун, который будто ожил. Камень словно дышал, подрагивал, потихоньку оседая, - и вдруг тяжело повалился вниз.
- Получилось! - хладнокровно сказал Килк и подошел к краю. - Хорошо получилось, все у них развалилось, и бревна поломаны. Но убитых не вижу. - Отойди оттуда! - крикнул ему Питти, но степняк и сам уже отбегал назад.
Теперь стрелы летели еще гуще, чем прежде. Пожиратели Гусениц, позабыв об одежде, присели и закрыли головы руками. - Все, - решительно сообщил Питти. - До утра они тут больше ничего не сделают. Обживайтесь, одевайтесь, если сможете - сожгите ствол. Килк, ты со мной.

* * *

Когда шаман с Килком подошли к костру, солнце понемногу начинало клониться к закату. Оба тут же набили полные рты оставленной для них едой и только кивали в ответ на расспросы. Да, все получилось. Да, ночью начнут прорываться.
- Хотя, если хочешь знать мое мнение, Таффо, ты делаешь глупость, - проговорил Питти, как только проглотил последний кусок. - Вам не дойти.
- Откуда ты знаешь?.. Может быть, Степь теперь совсем пустая, а все смертоносцы - здесь. Вот Кромку пройти будет сложно... Но уж мы как-нибудь. Локки обещал до тех пор ногу зарастить. Обманет - брошу его в Степи.
- Еще кто кого бросит, - хмурился великан. - Питти, я вот подумал... А никак нельзя все-таки выставить латоргов в Степь? Помнишь, как мы с ними скакали? Тогда бы мы быстро обернулись, и людей привели - к ним на коней можно пятерых сажать, я специально у Эмилио спрашивал. Кстати, ты просил им что-то приказать - так мы их не видели.
- Не стали искать, ты хочешь сказать? - Шаман вытер руки о траву. - Эх, брат Локки, два раза ты на меня бросался, а все-таки мне жаль твою бестолковую голову... Нет, коням пройти негде. Так что спи до темноты, раз уж решил идти, может быть - последний раз спишь. Да и нам неплохо бы вздремнуть... Да, Элоиз, чуть не забыл тебе сказать! Мы там с Класом посоветовались и решили, что из Монастыря надо пока уйти. Надежнее будет перебраться в долину великанов. Пусть Тина ведет всех своих туда, а ты ее сопроводишь - хорошо? И паучат туда же. - Зачем? - не поняла девушка.
- Понимаешь... Там довольно хитро расположенное местечко. Долина сама по себе длинная, но узкая, а единственный вход туда - через Пчелиное ущелье, там пауки боятся даже летать. - Шаман говорил все тише, вытянувшись на траве. - Вы спрячетесь там вместе с Бияшем... Он, я думаю, найдет способ замуровать подземелье - устроит какой-нибудь обвал... Что-то же он там делает целыми днями?.. Если нас загонят за Вечный Мост, то все равно туда доберутся, а вы отсидитесь... - Что значит - отсидимся? - вскипела Элоиз и пнула его по ноге. - Ты о чем?
- Я о том, что к нам рвется очень много людей... Они справятся и без смертоносцев. Вообще, я бы предложил всем уйти из Гор в Степь, но ведь нас и там выследят. А ты должна думать о паучатах. - Но там великаны, - напомнила девушка Питти, опять пнув его ногой, чтобы проснулся.
- Перестань, пожалуйста... Великаны - добрейшие существа, я даже подружился с одним -его зовут Уауа, а если ты ему скажешь: «Япыпы», - то он поймет, что это от меня... Только держитесь подальше от озера и помните... - шаман широко зевнул, - помните, что великаны боятся огня. Все.
- Он прав, - поддержал Белку Эль. - Завтра эти упрямые воины, скорее всего, заберутся на Кабанью Голову... Вернее, на то место, где она была. И тогда их уже не остановить.
- Ну, зачем ты так... - завозился Локки, мучимый совестью. - У вас тут есть латорги, они в куски изрубят всех, кто спустится с перевала. А потом еще можно драться на Ближнем перевале, а потом на Вечном Мосту. Да, там лучше всего! Я бы один смог оборонить это место. Пауков ведь с ними не будет, значит, и воздушных шаров тоже. Вот и отобьетесь!
«Ты ошибаешься, человек, - заговорил вдруг откуда-то из темноты Кеджлис. - Смертоносцы придут. Вы все умрете».
- Это как же они, интересно знать, придут?! - закричал ему Локки, хотя в крике не было никакой необходимости. - Ты один пролетел, да и то случайно! А через снег вам дороги нет!
«Через короткий снег - есть, я это знаю. Мне неизвестно, какой снег в том месте, о котором вы говорите, но смертоносцы придут. Таков приказ Повелителя. И приближается помощь». - О чем это ты? - сонно проговорил Питти. - Какая еще помощь? - Бомбардиры, - напомнила Элоиз. - Это очень серьезно.
«Спасите детей. Сдайтесь. Повелитель милостив, вы умрете легко. Те, кто не убивал смертоносцев, будут отданы человеческому суду. Может быть, их не убьют. Ваших детей не убьют».
- Прислушайтесь к нему! - неожиданно подал голос Томас. Полковник до этого молча лежал в стороне от костра под присмотром Эля. - Те, кто не бунтует против власти Смертоносца-Повелителя, кто не убивает пауков, живут спокойно. У нас, людей, есть в Городе Пауков свой Повелитель, он добр и справедлив. - Лола! - четко произнес Питти.
- Да, - тут же откликнулась девочка. - Он говорит правду. Я вижу этого человека, он действительно добр и справедлив. Он так же силен, как смертоносцы. Он... хороший. - Да? - подскочил Эль. - Как же это он хороший, если знает, что патрули делают с нами в Степи?!
- Он не знает, наверное, - растерялась Лола. - Томас вот не знает. Он верит, что Восьмилапые никого не убивают просто так и не едят живых.
Возле костра воцарилось напряженное молчание. Потом Питти, которому перебили весь сон, застонал и сел, обхватив голову руками. Где-то очень далеко, на лугах, заржал конь.
- Так что же, мы теперь будем убиты за то, что защищали свои жизни, а Томас и другие люди думают, что мы - просто убийцы пауков? - расстроенно проговорил он. - Эль, а помнишь, как ты рассказывал о деревне слуг жуков-бомбардиров? Ведь они там не удивились, когда узнали, как поступают с людьми патрули. - Это точно, - согласился Эль. - Они не любят смертоносцев. Говорят, что и жуки тоже их не любят. Но пауков гораздо больше... И потом, они и жителей Города недолюбливают. Неужели будут помогать?
- Будут! - рассмеялся Томас. - Еще как! Жуки - безмозглые твари, все что они любят - это устраивать «Бам!», да и того толком-то не умеют, поэтому всюду таскают с собой людей. А люди у них - им подстать, бездельники и пьяницы. Живут в нищете, деревня у них всего одна, да и та грязью заросла...
- Что ты врешь?! - обиделся Эль. - Там такие дома... Там поле даже есть, и ограда... Элоиз, скажи ему, чтобы не врал!
- Он не врет, - вставила словечко Лола. - Но Томас никогда не был в деревне бомбардиров. Ему так рассказывали.
- В Городе тоже не любят слуг жуков-бомбардиров... - тихо сказала Элоиз. - Так повелось. Бомбардиры смеются над горожанами, потому что в Городе рождается очень мало здоровых детей... Люди в Городе вырождаются, и поэтому смертоносцы похищают самцов в Степи. Если бы не это, у них бы уже не осталось слуг... - Неправда! - сухо заявил Томас.
- Врет! - с восторгом выкрикнула Лола. - Ой... У него два братика родились какие-то... Ой, они, кажется умерли... Ой.
- Пусть она перестанет! - взмолился полковник. - Пусть уйдет из моей головы! Да, это правда, но это беда! Смертоносцы, их ученые пытаются помочь нам, но... Люди несовершенны, их время прошло... Наш вид выродился. Без Восьмилапых мы вымерли бы уже давно. А то, что мы отдаем им неполноценных - это наше дело! «Да, ваш вид исчезает, - подтвердил Кеджлис.
- Как и все животные с красной кровью. Как птицы. Пришел век насекомых. Сдайтесь, Повелитель милостив».
Что-то громко треснуло в костре, вверх взлетел сноп искр. Шаман обвел взглядом мрачные лица друзей.
Что ж, подумал он, это новый взгляд на вещи... Вот только в Лесу почему-то рождаются здоровые дети. И на Реке. И даже на Болоте. Зато в Монастыре происходили сильные мутации, которые привели к гибели поселения. А ведь Зеленый Огонь - только часть Сгустка, что лежит под Смертельными Землями. Город Пауков расположен довольно далеко оттуда, но, может быть, и этого расстояния мало?.. Но тогда почему все в порядке в деревне слуг бомбардиров, которая совсем рядом с Городом?
В долине почти совсем стемнело, но на перевале было очень светло. И будет еще долго... Можно уснуть и попробовать поговорить с Предком, который однажды помог... Или лучше пообщаться с духами? Одно из двух. Шаман представил, что вместо отдыха будет скакать вокруг костра, и решил не обращаться сегодня к духам. Что они могут подсказать?.. Спасти шамана -одно, а вот всех его друзей - задача посложнее.
- Элоиз, а что могут эти ваши бомбардиры? - Они умеют разрушать, - просто объяснила девушка. - Все, что угодно, даже скалы. - Понятно. А теперь давайте помолчим, я очень хочу спать.
Конечно, разговор продолжался, но Питти заставил себя его не слушать. Шаман должен уметь от всего отстраняться - это понимали даже те шарлатаны, которые когда-то учили его самого... Питти закрыл глаза и почти сразу уснул, оставляя в памяти свое желание непременно встретиться с Предком. К Элю загадочный человечек всегда приходил во сне - наверное, так ему проще... У шамана есть что сказать этому обитателю звезд. Ведь когда-то они даже заключили договор...
- Ты обманул меня. - Предок был уже здесь. Невысокий, лысый, с мелкими чертами лица и бегающими глазками. Питти показалось, что с их последней встречи он немного осунулся.
Шаман осторожно сел и увидел своих друзей, о чем-то разговаривающих. Белка их не слышал. Они не видели ни его, ни Предка. - Обманул? Нет, я просто решил не спешить с выполнением своего обещания...
- Ты думаешь, что я глуп?! - подскочил к нему Предок и затряс маленькими кулачками. - Я -велик! Вы все - букашки по сравнению со мной! Я знаю, о чем ты говорил с Бияшем! Тебе некуда деваться, верно? И ты думаешь, что я помогу тебе в обмен на лживые обещания?! А не думаешь ли ты, что у меня могут быть и другие, более надежные помощники?!
- Те, которые не лгут? - вдруг догадался Питти. - Ну, конечно! Ты договорился со Смертоносцем-Повелителем! Он ловит Бияша для тебя, так?
- Он - букашка, такая же мелкая, как и ты! - завопил Предок. - Вы все думаете, что можете обмануть меня! А я... Я держу этот мир в руках! Я могу раздавить вас!
- Не кричи, пожалуйста, - попросил Питти, с удивлением поглядывая на друзей, беседующих как ни в чем не бывало. - Давай говорить спокойно. Зачем-то ведь ты ко мне пришел, да? Я тебя звал, но ты мог и не откликнуться, даже духи иногда так делают. Но ты пришел, а значит, хочешь мне что-то сказать. Говори. - Ты... - задохнулся Предок. - Ты... наглый, бесчестный... лгун...
- Я - шаман, - уточнил Питти. - Мы же все такие, ничего не поделаешь. Так вот, мне нужно, чтобы ты дал мне тех взрывающихся штук, и побольше.
- Это невозможно, - выдавил из себя лысый. - Там, во льдах, была станция. Она засыпана лавиной. Здесь ничего такого нет. - Тогда что ты можешь мне дать? Мне нужно оружие.
- Я дам тебе оружие! - Предок улыбался, но руки у него дрожали. - Я дам тебе такое страшное оружие, что Повелитель станет катать тебя верхом. Тебе это должно понравиться, да? Ты будешь счастлив, я знаю... Я дам тебе это. Но только после того, как Бияш сделает то, о чем я его прошу. - А что он должен сделать?
- Вот это тебя не касается! - снова завизжал Предок. Изо рта у него летела слюна, но шаман ее почему-то не чувствовал. - Бияш знает, что мне нужно! Пусть он сделает это, и ты получишь свое оружие! - Но как я могу его уговорить, если он сам не хочет? - попробовал урезонить Предка лесовик.
- Как хочешь, - осклабился его собеседник. - Спроси у своих духов, например... Как хочешь. Но это твой последний шанс. Потому что Повелитель... Эта мерзкая букашка... Все-таки сделает все по-моему, что бы он о себе ни думал! А теперь прощай. - Предок! - позвал Питти растворяющуюся фигурку. - А что такое «букашка»?
Никто не ответил. Шаман посмотрел на звезды. Похоже, его далекий приятель просто-напросто тронулся. Как Питти сможет уговорить Бияша что-либо сделать? Мутант и без того одержим идеей прикончить весь этот мир вместе с собой... Похоже, на помощь Предка надеяться не стоит. А вот если он расскажет Смертоносцу-Повелителю про долину великанов... Питти мысленно сплюнул и заставил себя не думать о том, чего он никак не может изменить. Пока надо поразмыслить о чем-нибудь полезном. Как хорошо, что можно спать и думать одновременно!
Олени... Они ведь непременно полезут сегодня вниз, и задерживать их незачем. Защитники Монастыря обречены, так пусть спасется хоть кто-то... Однако пройти Степь у лесных богатырей нет почти никаких шансов. Но если они все же дойдут... Надо попросить их привести помощь. Наверное, она опоздает, но, может быть, Элоиз и паучата смогут дождаться их в долине великанов, незамеченные пауками. Если не выдаст Предок. Питти еще раз мысленно сплюнул и перевернулся на другой бок.
От всех этих мыслей болела голова даже во сне. Кому нужен такой сон?.. Хватит думать, скоро в бой. Надо посмотреть поближе на эту их Армию. Вот только смертоносцы почувствуют приближение чужих людей. Но есть ведь Лола! Жаль, конечно, таскать девочку ночью по местам, где запросто могут убить не глядя на возраст, но ничего другого, кажется, не остается... Кому бы поручить Рокки? Навязалась птица на голову... Но еще хуже пленные. Что с ними делать? Лучше всего было бы убить - но как объяснить это паучатам, или Лоле?.. Хотя Лола, может быть, поймет, ведь она человек. А еще она умеет читать в головах и наверняка видела там такое, что даже у шамана зашевелились бы волосы... А хуже всего - латорги. Потому что они совсем лишние... И на этом Питти наконец заснул по-настоящему.

Глава 9

Ночь сгущалась. Пожиратели Гусениц спали самым бессовестным образом, привалившись друг к другу. Клас и Тэг сидели на краю обрыва, разглядывая греющихся у костра вражеских воинов, и тихо о чем-то беседовали, появления отряда они не заметили. - Что там? - шепотом спросил у них Питти, и Тэг до того испугался, что едва не свалился вниз.
- У костра дремлют семеро, - ответил Клас, когда они втащили степняка обратно. - А в стороне, видишь? Еще костер виднеется. Наверное, они по всему перевалу такие костры зажгли и караульных посадили. Иногда они перекрикиваются.
- Отползайте, - сказал им Питти. - Здесь трое могут разместиться, если двое с луками встанут, а один сядет на край. Ты слышишь, Таффо?
- Слышу, - глухо отозвался Олень. - Подожди, мы одеваемся... Вы же нам пончо не вернули, а холодно... Олли будет стрелять и еще, наверное, Локки. Больше некому. - Я могу, - предложил Тэг. - Я в Армии стрелял два раза. - Нет уж, лучше Локки...
Шаман пересчитал охранников. Да, семеро - спокойно разложили костер из принесенных дров почти прямо под ними. Или изрубили остатки своей лестницы?..
Не важно. Зато всех прекрасно видно, можно убить любого. Но хотелось бы перестрелять всех и без шума... С таким лучником, как Локки - не успеть.
- Килка и Тэга спустим вниз, - решил он. - Они ребята легкие и тихие, да и в деле проверенные. Подкрадетесь к караульным. Двое, что сидят спиной к нам, - ваши. Убить сразу, чтобы не вскрикнули. Я буду стрелять в рассказчика, Локки - в того, что слева, а Олли - в парня рядом с рассказчиком, который из кружки пьет. Стрелы сразу приготовьте, чтобы не тянуться. Тех двоих, что лежат... Если они не пошевелятся - остаются Килку и Тэгу. А если вскочат, то левый мне, правый вам. Степняки: если они встанут, не лезьте под наши стрелы. Все ясно? - А что будем делать, если они нас заметят? - спросил Килк.
- Ничего. Перестреляем их и втянем вас обратно. Хотя, если они догадаются отбежать от костра... Тогда вам придется их ловить. Но шуму будет много, и ничего у нас не выйдет. Просто прикончим их и пойдем греться. Так нельзя... - прохрипел Таффо. - Надо тихонько пройти, вы уж постарайтесь...
Обвязанных веревками лазутчиков осторожно стали спускать с обрыва. На фоне белого снега охранники наверняка могли бы их разглядеть, но даже не смотрели в сторону врага.
Рассказывать по ночам байки у костра - любимейшее занятие всех караульных в мире. Сколько бы их братии ни убивали, они останутся верны этой привычке.
Локки сел на обрыв, шаман и Олли встали над ним, все трое приготовились. Вот внизу появились две неясные фигуры - Питти даже удивился, до чего же хорошо их оказалось видно. Снег ведь отражал свет звезд... Опаснее всех был рассказчик, он смотрел прямо в сторону копейщиков. Но видел только удивленные лица слушателей. Степняки подбирались все ближе, ближе... Потом что-то отчетливо треснуло. Сучок в костре? Или Тэг наступил на что-то? Думать было некогда...

История прервалась на самом интересном месте гибелью рассказчика. Локки, на удивление, не подвел, выстрелив одновременно с шаманом, да еще и угодив латнику куда-то в живот. Один из воинов начал подниматься, не поняв еще, почему замолчал его товарищ, второй обернулся, увидел степняков, но сказать ничего не успел, а только попытался отшатнуться от копья. Неудачно... Олли сделал свое дело, кружка покатилась прямо в костер. Питти еще раз отпустил тетиву, в последнее мгновение почему-то выбрав одного из спящих, хотя нужно было добить раненного великаном караульного. «Духам виднее», - думал он, вынимая изо рта третью стрелу.
- Что? - негромко изумился привставший, и тут же Тэг, насадив его на копье, бросил прямо в костер и налег на древко.
Конечно, это был Тэг - Килк не мог сделать такой глупости. Если воин может кричать, то в огне сейчас заверещит почище резаного. Питти злобно оскалился и прицелился наконец в раненого, но Локки успел раньше. Не видя результата, шаман повел луком и пробил висок второму спящему. Л великан снова промазал - теперь стрела лишь слегка задела шею. Воин застонал, но очень коротко - тренькнула тетива Олли. Внизу Килк вытащил упавшего из костра, помог Тэгу выдернуть застрявшее копье.
- Получилось, - перевел дыхание Таффо. - Локки старался, но все-таки у вас получилось. Давайте спускаться.
- Клас, тебе придется остаться. Кто-то должен присмотреть за этими сонями. Давай мне девочку, я спущусь с ней сам. - Питти, а зачем тебе идти? - спросил из темноты Клас. - Давай-ка ты останешься, а я...
- Ты не хотел командовать, когда я тебя заставлял? - хохотнул шаман. - Вот тебе урок. Давай сюда Лолу. Надеюсь, малышка, ты не забыла отдать Рокки Элоиз?
- Нет. А что там случилось? - Лола пробиралась между взрослыми. - Вы их убили, да? Там один так интересно рассказывал... Но он умер, и я ничего не вижу у него в голове. Прости. Тэг потом придумает тебе продолжение, если ты расскажешь этому болтуну начало.
Постепенно все оказались внизу, даже Клас, который спустился, чтобы забрать наверх все пригодное из оружия и одежды караульных. Питти выстроил всех вдоль одной из скалистых стен сужающегося в этом месте перевала, приказал Оленям не спешить, и первым заскользил вперед, к следующему костру.
Клас оказался прав: цепочка костров протянулась вниз по перевалу примерно через каждый бросок копья. Шаман опасался, что и здесь придется разрабатывать целый план, но, к счастью, воинов было только трое. Они не спали, а что-то пекли на углях.
Килк чуть слышно засопел - принюхивался к незнакомому, но вкусному запаху. Все трое были так увлечены, что Питти решил не тратить время на выстрелы и почти не скрываясь подбежал к ним.
Нож укусил ладонь остывшим металлом, как бы жалуясь, что хозяин давно не ласкал любимца. Один из караульных мечом что-то выкатывал из углей, двое других смотрели. Питти зашел за их спины.
- Звезды мои, что это? - пробурчал тот, что присел на корточки у костра, стряхивая с руки что-то теплое, брызнувшее сверху. - А?
Он не дождался ответа, а точно такая же теплая жидкость вскоре заструилась из его горла. Даже не оглянувшись на следующих чуть позади спутников, Питти продолжил вылазку, метнувшись к следующему костру. И опять противников оказалось трое, но бодрствовал только один. От скуки воин смотрел в сторону соседнего костра и даже заметил какое-то неясное движение в темноте, услышал поскрипывающий под чьими-то ногами снег.
- Вы чего там? - негромко, как бы боясь разбудить товарищей, спросил он, глядя намного левее Питти. - Случилось что-нибудь? На этот раз шаман предпочел стрелу, спящие захрипели под копьем Килка.
- Кто там шумит? - прошипел Питти, обернувшись. - Стойте тогда на месте, раз тихо ходить не умеете!
- Смотри, - позвал его Клик, который успел прихватить какую-то печеную еду у прошлого костра, а теперь рассматривал ее. - Пахнет вкусно... Попробовать? - Потом! Они же перекрикиваются иногда, нужно успеть!
Они пошли дальше, на этот раз вдвоем. У следующего костра трое тоже рассказывали сказки, причем сидели на равных расстояниях друг от друга. Здесь шаману пришлось прыгать ко второй жертве через костер, а третьего без помощи Килка он и вовсе не смог бы убить тихо. Они отдышались, выпрямились - и тут же увидели внизу долину.
Казалось, что часть звезд спустилась с неба и резвится на земле. Питти попробовал было считать огни, но быстро сбился. Много, очень много... Это - Армия. Она остановилась на границе снегов, но хвост ее протянулся далеко вниз, может быть, к самой реке... Оставалось еще два караульных костра, но двигаться вперед стало опасно. Ждем, - сказал Питти не без гордости смотрящему вниз ветерану. - Ждем Лолу.
А костры горели, горели... Когда уйдет Армия, долине придется очень долго залечивать раны. И даже спустя много, очень много лун останутся следы многодневных кострищ, множество пеньков на месте нынешних рощ... Питти подумал вдруг, что от такого же количества смертоносцев следов бы не осталось. Не было бы даже костей от съеденных кроликов - пауки не оставляют костей... Может быть, действительно пришло время насекомых?

* * *

- Я их чувствую... - Лола дула на ручки и, судя по голосу, хмурилась. - Ой, как их много... - Что они делают? - Питти спешил. - Они... Ну... Ничего. Молчат, ждут утра. Я спрятала нас. - Хорошо, иди теперь к Оленям, а нам нужно пройти еще два костра.
Это было легко, очень легко. В прямой видимости всей мощи своей Армии и вдобавок отделенные от врага товарищами, караульные откровенно дремали. В Лесу верили, что умерший во сне продолжает спать и после смерти, видя сны о живых... Становится духом. Обтерев нож о волосы последнего воина, шаман, особо не скрываясь, позвал всех к костру. До Армии отсюда оставался всего один бросок копья... - Ну вот, Таффо, я тебя привел. Внизу прямая дорога к реке.
- Сколько же их, - подсел к костру Олень. Он все еще не мог согреться. - Если я правильно помню эту долину, то Армия перегородила ее полностью... И, наверное, постов полно. - Этого я не знаю, - вздохнул Питти. - Надо было Томаса спросить - как они поступают ночью... Но кто же знал, какие вопросы нужно задавать? В общем, я хочу немного полазить между кострами с Килком и Элем. И Лолу, конечно, придется взять... И вас, потому что только девочка может нас прятать от смертоносцев. - Они и в воздухе есть, - вдруг сообщила маленькая Пси. - Три.
- Видишь - пауки несут стражу сверху... Чтобы отправить вас в Степь, нам придется пройти все расположение Армии и потом еще удалиться немного, чтобы смертоносцы потеряли возможность нас увидеть. А потом идти обратно, опять под их шарами, мимо костров...
- Я понимаю, шаман, - кашлянул Таффо. - Мы подвергаем тебя опасности... Прости. Но как же нам иначе пробраться?
Питти отвернулся и улыбнулся в темноту. Не судьба, значит, Оленям уйти отсюда. Слишком плох Таффо, да еще Локки на одной ноге... Как ни хочется кого-нибудь послать за помощью, а придется их оставить. Если погибнут, так хоть не зря. А может быть, зря. Но никакой разницы нет.
- Вы будете идти позади нас, - сообщил он свое решение. - Десять десятков локтей. С вами Тэг и Лола. Если мы выдадим свое присутствие, если начнется бой - надо будет удирать обратно в снега. Там можно будет положить Локки, взять его за ноги и тащить - по снегу получится быстро. Ну, а уж как вы его туда доставите - не знаю, я буду бежать быстро. - Мы понимаем, - закивал Таффо и опять закашлялся. - Тогда вперед. Со мной Килк и Эль.
Через несколько шагов они уже бежали по траве. Здесь было гораздо темнее, чем на снегу, виднелись только костры. Порой ненадолго приседая, чтобы дождаться второй группы и осмотреться, разведчики приблизились к первому огню. Здесь спали люди... Шаман даже не смог их сосчитать - они лежали вповалку. Не меньше двух десятков! И ни одного охранника. - Видишь кого-нибудь? - на всякий случай спросил он у Килка.
- Ничего не понимаю, - зашептал ему на ухо степняк. - Никого. А как же они по Степи шли?.. Там же скорпионы. Они на стойбища нападать ночью не боятся, значит, и на них бы не испугались.
- Смертоносцы, - подсказал Эль. - Вы забываете, что здесь с ними смертоносцы, они почуют и скорпиона, и людей. - Да, действительно, - сконфуженно выдавил Килк. - Да-да, - развил победу Эль. - Можем гулять здесь как дома.
- А вот этого не советую, - принюхался шаман. - Они тут, похоже, все загадили. И, наверное, гадить ходят без огня, так что смотрите, не налетите в темноте на кого-нибудь. Да и под ноги поглядывайте... Хотя все равно не видно ничего. А пока придется подождать Лолу, без нее нельзя - смертоносцы видят в темноте лучше нас.
Приняв девочку у догнавших их лесовиков, Питти пошел дальше еще осторожнее. Шаман вовсе не собирался проводить Таффо с друзьями сквозь спящую Армию - не имело смысла так рисковать ради того, чтобы выпустить в Степь пятерых раненых людей. Он хотел послушать разговоры. Но и у следующего, и у еще одного костра все спали. - Туда не надо, - задергала его руку девочка. - Там смертоносцы.
Питти изменил направление и почти сразу услышал взрыв смеха. Они пошли на звук и вскоре подобрались к костру, у которого никто не спал - наоборот, веселая компания уписывала разнообразное съестное и запивала его чем-то из походных баклажек. - И я ей говорю: что ты рыдаешь-то, дура? Хорошего самца, говорю, на войну не пошлют! Все почему-то засмеялись.
- А она мне: а вдруг тебя убьют! Вот и отлично, отвечаю, не придется больше на тебя смотреть целыми днями!
Среди общего хохота говоривший, высокий рыжеватый воин, сам так согнулся от смеха, что едва не свалился в огонь. Питти лег на траву и жестом приказал то же самое сделать остальным.
- А что ты говоришь? - вдруг непонятно высказался один из его собеседников. - Могут убить запросто... Да не смейтесь же так! Я сказать хочу! Говорил сегодня с ребятами из шестой когорты - это которых в снег загнали, - так у них мертвых без одного три десятка валяется, да еще сколько дойдет... Раненых больше. Так что запросто могут убить, напрасно ты смеешься. - Ну, и пусть убивают! - отмахнулся рыжеватый. - Нашел, чем пугать! Вот голова у меня завтра будет - это да...
- А далеко они там продвинулись? - поинтересовался полный, лысеющий латник. - Ну, шестая когорта-то? Им же приказали по тропе пройти.

Предыдущая страница 7 Следующая страница


Предок 8

- Да никуда они не продвинулись! Мерзли весь день в снегу, а там высоко, да и узко и...-говоривший припал к баклажке. - И, в общем, ничего у них не вышло, только народу угробили кучу. Говорят, ихнего главного сам Тратанус к себе вызвал, и неизвестно - вернется ли... Все притихли, будто пьяный сказал что-то лишнее.
- Да, Повелитель просто так не позовет, - сказал наконец полный. - А если... Ну, значит, так и нужно.
- Да ничего не сделает Повелитель! - опять закричал рыжеватый. - Повелитель милостив! Но, говоря вам по секрету, зря... Томас вот, когда загнал своих в реку и тоже положил там полным-полно, - ему что сделали?.. Ни-че-го... Его самого из воды еле вытащили, это чудище уже клешню к полковнику протянуло, смертоносец, считай, из-за него погиб, а вот - ничего ему Повелитель не сделал... А я бы за такие вещи...
- Хватит, Пил, хватит, - попросил его полный и испуганно обернулся, взглянув, казалось, прямо на Питти. - Хватит уже... Мы все поняли. - Нет, вы не поняли! - настаивал рыжеватый.
- Я бы его перед строем... Да несколько дней. Чтобы орал! Чтобы все видели! Вот тогда шестая когорта сегодня не тащила бы с перевала трупы, вот что я вам скажу. Беречь надо солдат, а не так: вперед, вперед!.. Дело-то пустяковое, а возимся.
- Ничего, скоро все кончится, - подал голос высокий сутулый ратник. - Слышали, бомбардиры пришли. - Как же они успели так быстро? - подскочил полный, радостно заулыбавшись.
- На шарах летели, в Городе Смертоносец-Повелитель приказал. Пять жуков, да десять слуг, да еще в два раза больше шаров со всем их хозяйством - посчитай, сколько это получится. Думаю, Тратанусу пора о себе подумать...
- Ну, уж это вы совсем! - вскочил полный. - Вот что: или заканчивайте такие слова говорить, или я к другому костру спать пойду! Хватит! - И я, - встал другой латник, подбирая с земли оружие.
Питти тронул лежавших по его бокам степняков и первым отступил от огня. Совершенно ни к чему сейчас было столкнуться с разбредающимися подвыпившими вояками. Вернувшись к Оленям, шаман вкратце передал им разговор, просто чтобы еще раз услышать эти слова и лучше понять их смысл.
- Взялись за вас, - посочувствовал Локки. - Пошли с нами в Лес, а?- Питти, а вдруг там мои знакомые? - затряс шамана Эль. - Пусти меня, я меж кострами побегаю, посмотрю, что там за слуги бомбардиров! - Там еще и жуки, - усомнился Питти. - Лола, ты сможешь нас спрятать и от жуков тоже? - Я не знаю, - развела руками девочка. - Я их и не видела никогда...
- Элоиз говорила, что они не слишком страшные, эти жуки, - напомнил Эль. - Может быть, они и вообще не умеют ничего такого... Как смертоносцы... - Ладно, - решился Питти. - Олени сидят здесь, мы поищем бомбардиров.
Не слушая протестующего ворчания Таффо, он опять зашагал между кострами. В одном месте им встретился воин, дрыхнувший без задних ног, от него резко и сильно пахло. Еще дважды пришлось пройти совсем рядом с потухшими кострами, возле которых спало множество людей. Эль все время отбегал в сторону, приближаясь к кострам, приглядывался, и возвращался.
- Еще немного, и пойдем назад, - сказал наконец шаман. - Нельзя так бродить до бесконечности. Между нами и Оленями есть сейчас смертоносцы? Девочка не ответила. - Лола! - подергал ее за руку шаман. - Лола, ты слышишь меня?
- Да, - очнулась Лола. - То есть, нет, нет между нами смертоносцев, но с обоих боков есть. А я просто слушаю, здесь так много людей... Я потом расскажу. - Хорошо. А про жуков или про порох никто не думает? - Там, - вытянула девочка палец после короткого раздумья. - Вот тот костер.
Эль, пригнувшись, побежал вперед, остальные за ним. Вскоре они увидели десяток людей без доспехов и шлемов, мирно поедающих из котла какое-то варево. Степняк на миг задержался, а потом вдруг шагнул в круг света. Шаман раздосадованно зашипел и опустился на траву, потянув за собой Лолу и Килка.
- Привет, Лени! - радостно сообщил Эль застывшим с деревянными ложками в руках слугам бомбардиров. - Как там Клара? О, Лаанс, и ты здесь! - При... Привет, - сказал тучный Лени и откашлялся. - Эль?.. - Ага! - еще больше обрадовался охотник и подсел к огню. - Мы вот тут, в Горах живем.
- Это тот парень, что гостил у нас и спас сына Флоора! - заговорил Лаанс, высокий красивый мужчина. - Помните его? Флоор! - Да-да, точно, это он! - обрадовался бородатый бомбардир. - Садись, дружище, угощайся!
- Спасибо, - не отказался Эль и взял протянутую ложку. - Вкусно у вас кормят... А мы вот, я говорю, в Горах тут живем. В Монастыре. А вы нас, значит, воевать пришли...
- Мы как жуки, - объяснил ему Лени. - Мы ни с кем не воюем, да и они тоже. Но вот, скажем, «Бам!» где-нибудь устроить - это как раз для жуков. И вот мы, значит, прилетели что-то тут взорвать. Вроде как скалы. А может, и горы... Но тогда пороху не хватит. Подожди, так вы, значит, там, а мы, значит, тут...
- К нам не могут пробраться смертоносцы, - сообщил Эль. - А вы им дорогу расчистите. И нам сразу конец.
Все примолкли, переглядываясь, только степняк продолжал хлебать с таким аппетитом, что Килк невольно громко сглотнул. Бомбардиры задумались, явно не зная, что сказать. Наконец, подал голос Лаанс. - А Элоиз? Она тоже здесь с тобой? - Да, у нее тогда все получилось.
- Я так и знал, что это вы устроили пожар в Запретных Садах! - притопнул бомбардир. -Точнее, она одна! Вот раскоряки тогда забегали, всю округу переполошили. А потом Армия в Степь пошла... Так что же вы там сидите? Удирать вам надо! - А куда? - поинтересовался Эль.
- Ну... - Лаанс ожесточенно почесал затылок. - Не знаю. В Степь нельзя, конечно, там везде шары с пауками висят. На северо-восток отсюда - Смертельные Земли... А что за этими Горами?
- Не знаем, там прохода нет. - Эль наконец наелся, облизал ложку. - Не знаем даже, как туда попасть. Так что мы, вроде, как в ловушке.
- Тогда да, тогда плохо ваше дело, - загрустил Флоор. - Но постой! Ты-то здесь, а не там! Вот что: мы тебя спрячем. Да, мужики?
Бомбардиры согласно загудели, стали выкрикивать разные предложения. Спрятать охотника предлагалось среди мешков с порохом, куда боялись сунуться и люди, и смертоносцы. Только Лаанс вспомнил об Элоиз.
- Да, она в Монастыре. - Степняк теперь отхлебывал из протянутой кем-то баклажки и морщился - видимо, от удовольствия. - Но там и еще разные другие люди... И не только люди... Нет, нельзя мне у вас оставаться. А может быть, вы не станете скалы взрывать?
- Вот этого мы никак не можем, - проговорил Лаанс в наступившей тишине. - Жуки ни за что не согласятся. Вы ведь Запретные Сады сожгли, с паучатами... Вы теперь - убийцы смертоносцев. Жуки согласились помогать в вашей поимке, потому что... Ну, потому что вы убивали детенышей... Как бы. И теперь вот все против вас... А мы - слуги жуков, нам никак нельзя их не слушаться. Потому что непослушных жуки отдают в Город... Прямо всей семьей. - И там их съедают пауки? - ужаснулся Эль.
- Да нет, не съедают, но... Там ведь, в Городе, не жизнь. Мы не имеем права лишать наших детей свободной жизни в деревне, понимаешь? Вот если б вы могли куда-нибудь удрать, то мы бы вам помогли... А так - не знаю, что и делать. Вот завтра мы уже идем взрывать, жуки сегодня место присмотрели. - На перевале? - спросил Эль.
- Нет, в другой стороне... Там высокие скалы, но раскоряки говорят, что это узкая гряда. Мы ее разрушим, и они пройдут туда... К вам. Удирайте, а? - попросил Лаанс. - Или приходите к нам
- прятаться... А как вы сюда попали?- Да так, - засобирался степняк. - Я пойду, мне пора. А вы, если шум услышите - сидите тихо, хорошо?
В паре десятков локтей от него Питти опустил лук. Перебить сейчас бомбардиров - самая простая мысль. Но после этого уже не удастся вырваться из лагеря, а смертоносцы пришлют новых бомбардиров... Скалы... Что же это за скалы, куда они выведут пауков?

* * *

- Никто из них не знает, что делать, - тихо говорила Лола. - Они спорят, ругаются, но, что делать, не знают. Но все они хотят помочь. Они не любят смертоносцев, но любят своих жуков. И еще... - Что? - заинтересовался Питти.
- Они думают, что не стоило сжигать паучат в Запретных Садах. Я тоже так думаю. Зачем она это сделала, Эль? Ведь она сама «мамочка» паучатам!
- Элоиз говорила, что не помнит, как и почему там все загорелось, - почесал голову Эль. - Да и... Ты многого не понимаешь. Представь, что ты сама там очутилась, среди паутины, ночью, и все готовы тебя убить, и... - Потом, Лола представит это потом, - оборвал его Питти. - А пока постарайся понять, где эти скалы. - Но они же сказали! - воскликнула девочка.
- Это в стороне от перевала и в стороне от Пчелиного ущелья. Скалистая грядка... Они сказали «грядка», правда? И она узкая, они взорвут одну скалу, пороха и еще чего-то у них хватит на три таких, будет большой «Бам!» и каменный дождь, и там останется ровное место. - Скалы не так-то просто уничтожить, - неуверенно проговорил Питти и ускорил шаг.
Они шли назад, мимо костров, мимо спящих возле них людей. Иногда шаман и сам чувствовал близость смертоносцев, но старался никак на это не реагировать. Никакого страха, никакой ненависти, ничего - тогда они не заметят. Теперь следовало вернуться, представив это Оленям так, будто их заметили и атаковали. - Вон у того крайнего костра нет смертоносцев? - спросил он у девочки. - Нет, и близко нет.
- Идем туда. Надо устроить драку, только не увлекайтесь. Нападем, заколем нескольких, перебудим остальных и удираем. Мы с Килком побежим прямо к перевалу, а ты, Эль, с нами не пойдешь. Ты прямо сейчас иди к Оленям, чтобы они были готовы. Скажи, что мы нашли дорогу. Тут начнется шум, и... Постарайся помочь им тащить Локки. - Хорошо, - кивнул довольный ответственным поручением охотник и скрылся в ночи.
У выбранного ими костра спали около десятка воинов. Питти оставил Лолу в темноте, наказав не двигаться с места, и, кивнув Килку, прыгнул к огню. Прихваченный у одного из стражей меч теперь пригодился - ведь шаман не собирался непременно убивать, ему было достаточно поднять шум. Нанося направо и налево рубящие удары, они описал петлю и вернулся к девочке. Позади раздавались яростные крики, кто-то даже бросился с мечом на Килка, но тут же упал, сложившись пополам. - Бежим, бежим! - крикнул ему Питти, набирая скорость и поудобнее перехватывая Лолу. Что-то закричали от соседнего костра, а потом в темноте вдруг раздался резкий гудящий звук. Питти вспомнил, что слышал уже такие, повстречавшись в Степи с Армией на марше. Значит, они подняли общую тревогу... Необычно быстро. А потому надо так же быстро бежать. Успеют ли Олени?
Шаман постоянно вглядывался в темноту слева от себя. Где же они? Уже половина расстояния до последнего караульного костра преодолена, погони не видно. Питти приостановился, вслушался. Бот! Пыхтя и ругаясь, бегут, но так медленно... Конечно, приходится тащить Локки. Им обязательно нужно добраться до снега, там дело пойдет легче. - Паук! - пискнула Лола. - Прямо на нас бежит! - Куда?! - приготовился прыгать шаман. - Куда нам убегать? - Он видит Килка! - Беги в снег! - Питти поставил Лолу на землю и повернул обратно.
Килк услышал дробный, шелестящий топот за собой в самый последний момент. Какой-то инстинкт подсказал ему, что делать: резко присел и упер копье в землю, повернув острие в сторону набегающего паука. Мгновенно ударил Небесный Гнев, заставил сжаться, свел судорогой все мышцы, но копье от этого лишь крепче застыло в руках.

Паук слишком разогнался, он не заметил острия в темноте. Зато он увидел врага, только что убившего нескольких людей. Восьмилапый прыгнул.
Крепкое, острое и широкое лезвие, кропотливо выточенное из клешни скорпиона, с хрустом взломало хитин головогруди. Смертоносец вонзил в спину степняка клыки и тут же выпустил весь имеющийся яд, от избытка потекший по спине мгновенно погибшего человека. Восьмилапый чувствовал, что ранен, и ранен серьезно. Он хотел перевернуться на спину, чтобы осторожно извлечь вонзившееся в него копье, но рядом оказался еще один противник.
Шаман сразу понял, что не успел. Смертоносец атаковал слишком стремительно - видимо, он был молод и неопытен. Теперь требовалось или убегать, пользуясь тем, что Килк успел проткнуть паука, или попытаться добить его мечом. Мечом, который в шесть раз короче лап смертоносца?..
Решение, как обычно, пришло в последний момент, откуда-то изнутри. Питти с разбега прыгнул на паука. В полете его настиг удар Небесного Гнева, и именно потому смертоносец не поднял лап. Он не знал, что шаман слишком давно умеет справляться с такой атакой... Питти вложил в удар всю силу, стоя на коленях. Меч неожиданно легко провалился под хитин по самую рукоятку, Восьмилапый несколько раз дернулся и затих.
Зачем-то оставив оружие в ране, шаман соскочил с мертвого врага и опять побежал к границе снегов, забирая влево. Очень скоро он уже видел Оленей - они тащили Локки за руки и за ноги, великан без конца бормотал извинения. От кучки людей отделился кто-то и замер, поджидая Питти. - Это я, я! - на бегу крикнул шаман. - Беги со мной, ищем Лолу! - Что?! - опустил копье Тэг. - Да, конечно... Ну, и напугал ты меня, я уж думал погоня за нами! - Скоро будет, все будет! Лола!!!
- Я здесь! - пискнула девочка из темноты, и через несколько мгновений шаман подхватил ее на руки. - Смертоносцы говорят между собой! Они не могут в суматохе отличить нас от других людей, так они думают, глупые, а на самом деле они нас просто не видят! Они приказывают людям сидеть у костров, чтобы не убить их случайно!
Добежав до костра с мертвыми стражами, Питти оглянулся. Огней стало гораздо больше, пылали они ярче - это подбросили хвороста в потухшие было костры. Громко пыхтя, добежали до снега лесовики, бросили Локки, развернули и побежали дальше, волоча его за ноги. Теперь Эль освободился и подскочил к шаману. - Что будем делать?
- Бежать за ними. Ты и Тэг - забирайте у мертвых стрелы, что ли... Хоть какая-то польза от нашей вылазки. - А еды никакой взять нельзя?.. - озирался Тэг. - А где Килк?
- Килк остался там, мертвый, - решил сразу сказать ему шаман. - Его убил смертоносец, но он тоже теперь мертв. Надо идти.
- Что? - даже не понял Тэг. - Что ты сказал? Эль подошел к нему, обнял, увлек за собой. Тэг время от времени вскрикивал и порывался идти обратно, он никак не верил в смерть Килка. Килка, который вместе с ним ходил в Великий Поход на Смертельные Земли, который много раз спасал ему жизнь. Шаман пожал в темноте плечами.
- Ты думаешь, это только начало, да? - Лола тяжело вздохнула у него на руках. - А почему ты так думаешь?
- Вылези из моей головы, я не разрешал тебе! - отругал ее шаман. - Лучше слушай, что говорят смертоносцы.
Локки молчал, сложив руки на груди и стараясь не мешать себя тащить. Они миновали костер за костром, потухающие, окруженные убитыми людьми. Эль что-то негромко говорил Тэгу, не забывая пихать ему в руки подбираемые колчаны со стрелами. Шаман даже удивился, когда они быстро и без приключений добрались до Кабаньей Головы, выкатившейся после падения едва ли не на середину узкого перевала. - Втянете этого толстяка?! - громко спросил Таффо, привязывая Локки к веревке. - Втянем, втянем! - ответил сверху Клас. - Как сходили? - Килк погиб! - отозвался шаман. - Как там, Лола? - Они бегут, бегут сюда! - сжалась девочка. - Ихний Повелитель, Тратанус, приказал всем бежать сюда! А если пауки замерзнут, то люди потом их вытащат!- Поторопитесь, Клас! Нас догоняют!
Локки уже поднимали вверх, молчащего, униженного. По второй веревке ловко карабкался Шогга, постанывая от раны. К Питти приблизился Таффо, покашлял, привлекая внимание. - Что же теперь, а, шаман? Бомбардиры эти... Скалы взорвут... Что же делать-то?
- Наверх забраться, если успеем, - честно сказал ему Питти. - А потом спуститься в долину, а потом поспать до рассвета. Я не знаю, что делать, брат Таффо. Хотя... - Что? - с надеждой спросил Олень. - Кидаю веревку! - крикнул Клас. - Локки доехал, кто следующий? Привязывайте!
- Пойдем привяжем Тэга, он не в себе, а вместе с ним Лолу, - решил шаман. - А подумал я, Таффо... Может, это глупо, но если они сделают широкий проход в скалах... Такой, чтобы прошел хотя бы один конь... Не знаю, возможно ли это. Но если латорги смогли бы вырваться... Вы могли бы поехать с ними. - А вы? - Таффо ловко вязал петли. - А вы как же? А куда нам приводить семьи? Тяни!! - Они рядом! - запищала поднимавшаяся с Тэгом Лола. - Они совсем рядом!
Уже поднялся Канни, следом за ним полз по веревке Эль, зажав копье в зубах. Олли намотал конец каната на здоровую руку и ждал. Питти всмотрелся в темноту и вдруг увидел мелькающие тени у костра на расстоянии в один бросок копья. Долго тянулись мгновения. Неужели - все?..
- Доехали, бросаю! - конец веревки стукнул Питти по лицу и заставил очнуться. Нет, можно успеть!
- Тяните! - крикнул он, ухватившись за веревку рядом с Олли и делая приглашающий жест Таффо. - Тяни и эту тоже!
Олень ухватился за поднимавшийся уже канат и повис на нем, пораженный Небесным Гневом. Вторая веревка тоже напряглась и пошла вверх под усилиями Канни, Шогги и Эля. «Все-таки холод - наш друг», - подумал шаман, глядя на медленно приближающихся смертоносцев. В теплых местах нам бы не успеть, а здесь они уже замерзают. Ночью холоднее... Днем, возможно, они смогли бы прыгнуть, хоть один из них, но не теперь...
Еще несколько мгновений все они болтались над столпившимися снизу пауками. Пожиратели Гусениц попадали от Небесного Гнева, хрипел, вцепившись в канат Клас. Лесные охотники не выпустили свой конец, но не могли его и поднять, и тогда Локки вдруг встал и сделал это. Вместе с Питти они помогли Класу и втащили наверх вконец изнемогающего Таффо. - Кажется, у меня опять все кости разломались, - тяжело выдохнул Локки и грузно осел на камни.

Глава 10

Никуда я не пойду! - кричал Стэфи и топал единственной здоровой ногой. - Я - Повелитель Змей! Змеи живут здесь, и я буду жить здесь! Перед ним стояла хмурая, невыспавшаяся Элоиз. Ночью она с Кеджлисом отправилась в Монастырь, чтобы забрать оттуда всех оставшихся и перевести в пещеру великанов. Связанного Томаса взялась охранять Каса. На перевале Кеджлис изрядно замерз и почти остановился, пришлось слезть с него и последний участок пути изо всех сил толкать, потому что своенравная Урма отказалась покидать приятеля. Теперь Восьмилапые ждали за Вечным Мостом, а этот мальчишка вдруг заупрямился. Мимо быстро пробегали женщины Пожирателей Гусениц, вынося на себе припасы. - Стэфи, ты понимаешь, что это приказал Питти?
- Он не имеет права мне приказывать! - крикнул мальчик, и у его ног согласно зашипел Шехш, огромный змеиный царь. -Я остаюсь со своими змеями, мне никто не страшен!
- Сюда придут смертоносцы и убьют тебя... - Девушка попробовала погладить Стэфи по голове, но он вырвался. - Если змеи останутся одни, то сумеют спрятаться. Но, защищая тебя, они погибнут. «Это честь для нас», - тихо прошипел Шехш.
- Решайся, - вздохнула Элоиз. - Вынеси змей через Мост... Но их слишком много, мы не сумеем всех перенести через Ближний перевал! Не капризничай, Стэфи, послушай, что я тебе говорю... Думай, а я иду за колбой. Мы забираем Зеленый Огонь, он может понадобиться Бияшу. Девушка вошла в серое здание Монастыря и отыскала известный только ей и Класу тайник, где хранились половинки колбы. Если поднести их к Вечному Мосту, где незаметно полыхает сейчас Зеленое Пламя, то субстанция вернется в свой сосуд, и половинки соединятся... Из окна она украдкой бросила взгляд на Стэфи. Мальчик стоял все в той же позе, Шехш что-то ему мысленно говорил, мелькал тонкий раздвоенный язык, не нужный змею для произнесения звуков.
Еще немного времени ушло на то, чтобы распихать по мешочкам на поясе кое-какие свои пожитки. Хотелось еще нарвать яблок в саду, куда они, может быть, никогда уже не вернутся, но Элоиз отказалась от этого. Урма ждет ее вместе с непонятным, опасным Кеджлисом...
- Вы готовы? - Девушка повернулась к спрятавшимся за ее спиной паучатам, которых уже давно чувствовала. «Да, мамочка!» - первым отозвался Анза и забрался на плечо Элоиз. Он стал тяжел... «А Эль? Эль тоже будет нас ждать в этой долине?»
- Возможно, Глуви, но сюда он уже не придет. Они с Питти отправились провожать Оленей в Степь. Но ты расспросишь меня по дороге, а сейчас идем. Добежишь сама до Моста? Вы стали тяжелыми...
Стэфи перед Монастырем не оказалось - он ковылял через развалины, где расположился змеиный город. Из каждой щели выползали змеи и сопровождали его мрачной, скорбно шипящей процессией. - Наконец-то... - вздохнула девушка. - Наверное, его уговорил Шехш...
Не обгоняя мальчика и его свиту, они дошли до Моста. Здесь Стэфи присел на землю, обняв рукой Шехша, остальные змеи, толкаясь, поползли к нему на колени. Стараясь не смотреть на шипящий клубок, Элоиз перенесла по трепещущему Вечному Мосту Анзу. Мост чувствовал нечеловеческое существо... Еще немного, и паучата уже не смогут преодолеть эту пропасть. А ведь Глуви, самочка, тяжелее Анзы... Девушка вернулась и осторожно взяла восьмилапку на руки. «Тебе страшно, мамочка?» -Да, я боюсь, что... «Я спрыгну! Если ты будешь падать, если Мост не захочет - я спрыгну! И ты уцелеешь!»
- Даже не думай об этом! - Элоиз обняла Глуви, не давая ей возможности пошевелиться. - Все будет хорошо...
Вечный Мост выдержал. А вот Шехша было бы уже не перенести, разве только втроем... Стэфи, наконец, отпустил своих подданных и заковылял через Мост. Элоиз почувствовала, как рвется Глуви и оглянулась. Анза уже забрался на Кеджлиса и весело бегал по нему, о чем-то, видимо, болтая с Урмой. -Беги, беги... Тина!
- Я здесь, - подошла к Элоиз старейшина племени. - Как хорошо, что Стэфи решился... Я уж думала, что придется и мне остаться...
Элоиз все забывала, что Стэфи сын Тины - уж очень независимо держался мальчик, проводя время или со змеями, или с малышкой Лолой. Не надо было позволять Питти брать ее с собой... Но без Великой Пси все обречены на гибель... От нахлынувшей тревоги девушка замотала головой, как бы разгоняя грустные мысли волнами рыжих волос. - Тина, нам надо спешить. Все тяжелое сложите на этого смертоносца, его зовут Кеджлис.
- Мы боимся к нему подходить, - отмахнулась Тина. - Сами донесем... А он, что, какой-то особенный, что может ходить по снегу?
- Перевал короткий, он успевает, если спешит... Да, пожалуй, не стоит его нагружать. Тогда вот что: я побегу вперед вместе с ним и паучатами, буду вас ждать в долине. Постарайтесь особо не задерживаться.
- Стэфи не сможет идти быстро, - вздохнула Тина. - Опять все детишки будут над ним смеяться... Змей-то с ним нет, а из меня плохая защитница.
- Тогда я возьму его с собой, - решила девушка и подозвала машущего рукой своим подданным мальчика.
Подойдя к Вечному Мосту, она достала половинки колбы и вдруг подумала, что без этой дополнительной энергии Мост мог бы и не выдержать ее с паучатами. Потом девушка приложила колбу к удивительной субстанции, и случилось маленькое чудо: часть силы предков впиталась в сосуд, захлопнув за собой створки. Она подняла колбу вверх и полюбовалась зеленым свечением, потом спрятала ее поглубже и подошла к смертоносцу. Кеджлис спокойно стоял, когда на него забрался мальчик, все паучата и Элоиз, потом решил высказать свое мнение. «Я упаду в снегах. Слишком тяжело».
- Не бойся, я лишь немного на тебе прокачусь, а потом побегу следом. Постарайся на этот раз дойти, потому что... «Сейчас теплее. Солнце. Я постараюсь не поморозить детей».
Вряд ли Кеджлис имел в виду заодно и Стэфи, но явно готов был постараться. Выросшая среди пауков Элоиз самой себе боялась признаться, что испытывает удовольствие от общения со взрослым смертоносцем. Сидя на его устойчивой, без малейшей качки несущейся вперед, спине, она вспомнила, как они с Анзой-старшим любили быть «близко-близко».
Девушка и паук открывали друг другу сознание, сливались в одно, необычайно остро чувствующее существо. У них было десять глаз, человеческая кожа и нагретый солнцем хитин, они слышали ушами и множеством волосков на лапах... Элоиз всегда просила Анзу стать «близко-близко» во время ее совокупления с человеческими самцами. Но можно было обойтись и без самца... Вспоминая редкие моменты случек с Элем, она должна была признать, что без смертоносца это занятие потеряло для нее все краски. И вот теперь появился Кеджлис, и снова встал вопрос: кто она? Человек или паук?
Пора было прыгать. Элоиз соскочила в снег и побежала рядом. Вскоре дыхание сбилось, и ей пришлось отстать, помахав паучатам рукой.
«Догоняй, мамочка!» - поддразнила ее Урма, и Кеджлис стал уменьшаться, постепенно превратившись в небольшое пятнышко на белом фоне.
Это хорошо, что он еще так быстро бежит, - решила девушка, переходя на шаг. А потом паук начнет замерзать и будет двигаться все медленнее и медленнее... И тогда она их нагонит. Жаль, что в снегах нет пищи. Люди могли бы жить здесь, спускаясь к смертоносцам только затем, чтобы... Элоиз знала, зачем бы спускалась она сама.
Она оглянулась на ходу. Женщин почти уже не было видно. Придется их ждать, опять слушать уговоры Кеджлиса вернуться в Город Пауков, сдаться Смертоносцу-Повелителю... И вспоминать детство. Как все это далеко! Она пришла в Степь с Анзой, чтобы помогать в экспериментах своему ученому другу. Он пытался наладить взаимоотношения диких людей и смертоносцев, разгадать тайну вырождения людей в Городе... А потом отправился в Монастырь вместе с шаманом Питти, который еще в начале знакомства всадил в него несколько отравленных стрел. Почему пошел в Монастырь? Потому что хотел разгадать загадку людей. Он считал, что она еще вовсе не разрешена, хотя в Городе все уверены в обратном. Что бы он делал сейчас?.. Нет, никакой Кеджлис не сможет его заменить.
Она действительно догнала смертоносца в самом конце перевала и даже успела испугаться, что он замерз и не может двигаться. Но нет, снег здесь был мягким и даже мокрым от припекающих солнечных лучей, паук задвигался поживее.
«Ты желаешь добра этим детям, - с ходу забубнил Восьмилапый. - Отпусти их, сдайся Повелителю. Повелитель милостив».
Знай он, что это именно Элоиз устроила пожар в Запретных Садах, в котором погибло множество находящихся там смертоносиков и самок, паук заговорил бы с ней по-другому, подумалось девушке. Хорошо, что Урма ему еще ничего не сказала... Почему? Она все помнит. Вот я не помню, как именно вспыхнул огонь, а она должна быть уверена, что подожгла именно я, ведь больше некому. Паучата были в мешке, восемь... Или семь... Десять? Элоиз не могла вспомнить. В тесноте и темноте восьмилапики немедленно стали бороться и пожирать друг друга. И осталось трое.
Должны были выжить только самочки, более сильные, ловкие, подавляющие самцов. Но каким-то чудом уцелел и маленький Анза... Они и это прекрасно помнят, и это их не тревожит. Элоиз передернула плечами от ужаса. Как же она смогла такое сделать?.. Паук она или человек? Что думают о ней сами смертоносики?
«Подойдут бомбардиры и разрушат горы. Будет широкая дорога. По ней придут смертоносцы, и вы все умрете, где бы ни спрятались», - закончил очередную серию своих уговоров Кеджлис и ступил на траву. Элоиз почувствовала, какое облегчение он испытал. - Не грусти, Стэфи! - попробовала девушка подбодрить мальчика. - Скоро придет твоя мама...
- Мне не нужна мама, - мрачно сообщил Стэфи. - Моя мама - Пожирательница Гусениц, а я -Повелитель Змей. Был. А теперь я никто. - Может быть, мы увидим Лолу, - зашла Элоиз с другой стороны. - А зачем я теперь Лоле? Лола может читать мысли, а я ничего не могу.
Они спустились еще немного, и девушка занялась сбором топлива для костра. Как ни нужно спешить, а женщины придут совсем замерзшие, да и паучата любят после холода повертеться у огня, успевай только отгонять. Стэфи слез с Восьмилапого и встал, размышляя о чем-то своем, очень грустном. Смертоносики так и остались на спине Кеджлиса, они дремали, еще не оправившись от холода, Урма даже свесила лапки из пасти смертоносца. Им было уютно.
«Вот я скоро научусь хорошо плести и сделаю мамочке теплую-претеплую одежду», - сказал Анза, и девушке показалось, что он сладко зевнул. Конечно, малыш, отдыхай, - вздохнула Элоиз. - Вы ведь все хотите остаться с мамочкой? А раз так, не пойдем мы ни в какой Город сдаваться Повелителю. Слышишь, Кеджлис?..

* * *

- Надоело мне все. Клас проснулся, сел, огляделся. Приснилось? Нет, вот он Питти, повернул голову, смотрит. - Надоело все. Зря я вчера за веревку уцепился. Надо было дождаться смертоносцев, и все дела. - Ну... - Клас откашлялся, огляделся еще раз. Все спали. - Зачем ты так?
- Да, поутешай меня, пожалуйста. - Питти прикрыл глаза. - Давай, скажи что-нибудь хорошее.
- Ну... - Клас сел, протянул руку и отщипнул кусок недоеденного ночью кролика. - Вот, скажем... А в чем ты виноват? -Так-так... - Ни в чем! - Клас отломил еще кусочек. - Просто все так получилось, что... -Что? - Что нам всем конец, наверное... А кстати, что мы сегодня будем делать?
- Ну вот... - открыл глаза шаман. - Я лучше Тэга разбужу, он болтун и... Нет, сегодня ничего не выйдет, у Тэга убили друга. А я вот почему-то совсем не переживаю. Почему, как ты думаешь? Килк меня часто выручал.
- Потому что ты сумасшедший шаман, вот почему! - вмешался в разговор Локки. - Будишь всех ни свет ни заря... Не спится тебе - иди проверь, как там Пожиратели Гусениц службу несут! Заладил с утра: «Надоело-надоело»! Мне, может, ты надоел, ну так что?
- Ну, так вот что, - Питти легко поднялся, подошел к Оленю и от души пнул его в зад. Тот перевалился на спину и затравленно посмотрел на обидчика. - Догони меня, брат Локки! Что же ты лежишь?.. Вот то-то, вы все валяетесь, а мне думать. Надоело. Поднимайтесь все, пойдем искать латоргов, а то не дозовешься их, когда понадобятся. - Что? Сбегать? - проснулся Эль. - К латоргам?
- Нет, ты возьмешь Лолу и пойдешь с ней к подземелью, чтобы догнать Элоиз и отправиться с ней в долину великанов. По дороге скормишь девочке остатки этого кролика. Клас, прекрати жрать, иди охотиться, шаман ты или нет?!
От криков в лагере все проснулись, заспешили. Кто-то отправился к снегам, чтобы умыться, кто-то разводил потухший костер. Локки, обиженный, лежал ни на кого не глядя, шаман расхаживал вокруг и ворчал по любому поводу.
Завтрак прошел в молчании, а Локки съел примерно в два раза меньше обычного. То есть достаточно, чтобы насытиться.
Ближе к середине дня они вышли на луга. Питти и Клас поглядывали по сторонам, споря, где именно смертоносцы решили взорвать скалы. Латоргов нигде не было видно, зато вскоре они заметили Касу. Угрюмая девушка вела куда-то Томаса, держа на плече меч. - Что-то случилось? - недобро поинтересовался раздраженный шаман.
- Он удрал, - пожаловалась степнячка, удивленно глядя на не спешащего к ней мужа. - Я задремала, а он как-то распутал ноги и удрал. Искала его, искала... А он спрятался в кустах и грыз веревки на руках. Я его услышала, как он пыхтит, совсем случайно. - Придется выбить тебе зубы, полковник, - обрадовал Томаса Питти. - За твое недостойное поведение. Девушке, что же, отдохнуть нельзя?..
Полковник только сопел раздосадованно и молчал. Тэг медленно подошел к жене, положил ей голову на плечо и заплакал. Питти много раз испытывал жгучее желание придушить этого парня -бездельника, трепача и недотепу, - а вот теперь почувствовал жалость. Все-таки он действительно любил Килка, не зря тот считал Тэга своим единственным другом.
- Вот что, Каса, пожалуйста, отведи Тэга к спуску в подземелье. Туда уже пошел Эль, и Элоиз должна привести женщин... Уходите в долину великанов все вместе. И помните, что твари эти не злые, хоть и лохматые. А еще боятся огня.
Спровадив таким образом еще одного члена своего отряда, Питти остался только с Класом и Оленями. Он огляделся и немедленно заметил латоргов.
Шаман облегченно вздохнул: он начал было подозревать, что неугомонные всадники все же нашли выход из долины. Хотя, может быть, так было бы лучше... Впереди всех скакал бывший помощник командира правого крыла и явно собирался в очередной раз сообщить Белке, что с него, Эмилио, хватит, и он, Эмилио, этого никогда шаману не простит.
- Вот что, - сказал Питти, выслушав все это и усевшись на землю. - У меня что-то шея болит, слезай и поговорим здесь, внизу.
Вопреки ожиданиям, уговаривать предводителя латоргов не пришлось. Эмилио слетел вниз и подскочил к шаману так, что, казалось, сейчас набросится на него. - Я здесь! - завопил он. - И я не намерен больше это терпеть!.. - Настал твой час, - тихо сказал Питти. - Что ты сказал?! Я не намерен больше этого слушать, я!.. - Настал твой час, - повторил шаман. - Что?! - нагнулся над ним латорг.
- Смертоносцы взорвут скалы, - почти шепотом сообщил ему Питти. - Они ворвутся прямо сюда, на эти луга. И ты сможешь атаковать их.
Эмилио выпрямился и некоторое время просто молча стоял. Потом вдруг сорвал с пояса боевой топорик и запустил его высоко вверх - так, что люди из племени Оленей бросились врассыпную, - ловко поймал и завопил что-то нечленораздельное. Прочие латорги осторожно приблизились, с любопытством наблюдая за неистовством своего командира.
- Мы все умрем! - радостно завопил им Эмилио. - Мы умрем в битве! Враг идет! Мы атакуем их в конном строю!
- Эмилио, - позвал его Питти. - Это не все. Пусть твои друзья порадуются, пусть скачут как бешеные, а у меня к тебе еще одно дело. - Неужели опять какая-то гадость? - сморщился латорг. - Ты мастер на такие штуки...
- Ничего особенного, - усмехнулся шаман. - Я опять хочу попросить вас остаться в живых. Вот эти люди хотят вернуться в Лес. Почему бы вам не попробовать прорваться и отвезти их? Там, на землях королевства латоргов, тоже есть смертоносцы. Это другие пауки, те самые, которые убили твоего короля. Попробуешь?
- Но... - задумался несколько расстроенный латорг. По его лицу было видно, что счастье вот-вот вспыхнуло рядом и вдруг снова оказалось на другом конце Степи. - Но, может быть, мы не сможем отсюда вырваться? - с надеждой спросил он.
- Понимаешь... У меня в отряде беременная. Не понимаю, как мы не уследили. Это непорядок. А если мы еще протянем немного... - Так оставь ее, - предложил Питти. - Спрячем в долину великанов, и...
- Что?! - взвился Эмилио. - Ты хочешь опять тащить эту несчастную кобылу под землю, тебе мало того, что ты с ней раньше вытворял?.. Я тебе этого никогда не прощу! - Кобыла... - мечтательно проговорил шаман.
- Ты имел в виду кобылу... Ваши волшебные кони, которые не боятся смертоносцев... Я так хотел, чтобы они остались жить.
- К чему им жить без хозяев? - не понял его Эмилио. - В общем, ладно. Я попробую прорваться, но это будет атака! Безнадежная, бессмысленная атака на превосходящие силы противника! Атака чести! Мы последуем за своим королем в Тризни! - Куда? - спросил приблизившийся Таффо. - Это еще где?
- Это место, где воины пируют после смерти... - начал было Эмилио, но позади него всхрапнул Рондо, который с завистью косился на других лошадей, носившихся по кругу. - По дороге расскажу, если эта дорога будет, - закончил латорг и вскочил в седло. - Как мало нужно этим людям, - с завистью покачал головой Олень. - Так что теперь, шаман? - Ждать, - развел руками Питти. - Ждать, пока бомбардиры устроят свой «Бам!».

* * *

Орно сидел у костра, в котором догорали остатки с таким трудом принесенного к Кабаньей Голове бревна, грел руки и решал сложную проблему. Орно был голоден. Он не видел вокруг себя ничего съедобного, кроме трупов забравшихся сюда на свою погибель воинов. Более того, кто-то уже откромсал от одного из них обе руки. Степняк подозревал, что это случилось довольно давно, но мясо на холоде почему-то не тухло. - Ласк! - толкнул он дремавшего рядом соплеменника. Чего тебе? - спросил тот, не открывая глаз. - Ласк, уже рассвет. Вставай. - Зачем это? - неохотно потянулся тот. - Война, что ли?
- Нет. Просто. Как ты думаешь, зря мы раньше кроликов не ели? Помнишь, все не хотели из-за их красной крови, как у человека. Помнишь, как мы боялись? Глупые мы были. Да, Ласк?
- Ты что мелешь-то? - продрал наконец глаза приятель. - Ты, Орно, совсем стал плохой. Как же мы раньше могли бояться есть кроликов, если в Степи никаких кроликов нет? Это у тебя, Орно, от обжорства голова такая слабая стала. Дай что-нибудь пожевать.
- Да вот, ничего нет у меня... Но я к тому, что ведь это ничего страшного, что у кроликов кровь красная, верно?
- Ты зачем о еде говоришь, если жрать нечего? - возмутился Ласк. - Кролик - зверь что надо! Сейчас бы...
Они помолчали. Орно надеялся, что его друг сможет сам сделать необходимые выводы из разговора, ведь рука - вот она, лежит прямо перед ним. Он специально пододвинул ее сюда.
- Кто это приволок сюда эту гадость? - брезгливо сморщился Ласк. - У тебя руки согреты, Орно, так выкинь ее, пожалуйста. Холодная небось... - Там тоже красная кровь... - Орно в упор смотрел на Ласка. - Как у кролика.
- Вот ты глупый! Это у кролика кровь, как у человека, а не наоборот! Выкинешь или нет? Мне неприятно: как посмотрю, так есть хочется...
- А ты попробуй, - предложил Орно. - Может быть, этот вовсе и не от человека рука... Мясо как мясо.
До Ласка дошло. Он уставился на руку так, будто видел ее впервые. Орно весь обратился в слух, но приятель снова его подвел.
- Слушай, Орно, я что подумал-то... Эта рука - от человека. А нам нужна такая, чтобы не от человека.
- Ласк! - закатил глаза Орно. - Ну, конечно, это рука от человека, надо просто представить, что она не от человека, и...

Предыдущая страница 8 Следующая страница


9 Сеймон Норман

- У нас есть такие руки, - подмигнул ему Ласк. - Там, на тропе. Я сам слышал, как шаман говорил, что карлики - мутанты. Значит, не люди.
Друзья дружно поднялись и ушли, в тот же момент Дорни открыл глаза. Он обвел мутным взглядом соплеменников, и ему показалось, что кого-то не хватает.
- Ласк, Орно! - негромко позвал он и не дождался ответа. - Каракурт! Сбежали, я так и знал! Бросили меня и... И нас всех.
Дорни не собирался ждать. Уходить - так всем, и пусть этот Питти делает с ними что хочет, если, конечно, найдет. Можно спрятаться и получше, чем в прошлый раз. Но прежде всего ему требовалось опустошить мочевой пузырь. Ничего нет лучше для этой цели, как высокая скала -если, конечно, не хочешь забрызгать ноги.
Вприпрыжку подскочив к краю обрыва, степняк с удовольствием начал опорожняться, а уже потом посмотрел вниз и тут же встретился с несчастными глазами карабкавшегося по скале воина. В руках у него оказались маленькие кинжалы, которые он вставлял в трещины камней, к сапогам тоже были приделаны какие-то приспособления. Воин втащил наверх веревку со множеством узлов по всей длине и уже надежно зацепил ее за камни. Внизу, соблюдая строгую тишину, стояли
товарищи верхолаза, готовые лезть по веревке. Вернее, стояли они раньше, а теперь разбегались от летящей сверху влаги. И только этот латник никуда не сумел убежать.
Дорни не мог даже остановиться, не то что сказать что-нибудь или хотя бы поднять тревогу. Воин под ним обреченно опустил лицо, струя с шумом забарабанила по шлему. Тут над головой Дорни и пролетела первая стрела. Степняк дико закричал и повалился на спину, продолжая фонтанировать.
Пожиратели Гусениц проснулись. Заметавшись в тесном пространстве, они сталкивались и задевали друг друга копьями, понимая: случилось что-то страшное. Дорни любил и умел орать. Наконец Стаф осторожно ткнул его копьем. - Что стряслось-то? - Там! - Дорни выдохся, замолчал и стал отползать от края, тыча в него пальцем. - Там! Стаф хотел заглянуть вниз, но оттуда снова густо полетели стрелы, - да и не нужно было уже никуда заглядывать, чтобы увидеть шлем вползающего наверх воина. У степняка хватило мужества сильно ударить по шлему копьем, но сбить вниз нападающего он не смог - острие соскользнуло по мокрому металлу. - Их там много! - завопил Дорни, отбегая подальше. - Их там полно!
- Сюда! - крикнул Стаф, не привыкший сражаться один, да и вообще не привыкший сражаться. - Цепью!
Неизвестно, где собирался Стаф выстроить в охотничий порядок Пожирателей Гусениц, потому что воин выбрался наконец наверх, выхватил меч и кинулся мимо него на Дорни. Степняк подскочил от ужаса, в прыжке развернулся и бросился удирать по тропе. Латник, вытирая свободной рукой лицо, побежал за ним, расталкивая встречных. Все произошло так быстро, что никто не успел ничего понять. - Еще лезут! - опять крикнул Стаф. - Ну, где же вы?
Пожиратели Гусениц, наконец, сплотились за спиной невольного вожака. Четыре дружно выставленных вперед копья заставили остановиться двух вскарабкавшихся наверх воинов в ожидании подмоги. Если бы степняки догадались напасть на них в этот момент, то атака вполне могла бы быть удачной. Но время шло, а они все стояли, напряженно сжимая оружие. Латников на краю стало трое, потом четверо. Четвертый догадался снять с плеча лук и полез в колчан за стрелой.
- Бежим, - очень спокойно, без всякой паники произнес кто-то за спиной Стафа, и тот сразу согласился: -Быстрее!
Пожиратели Гусениц повернулись и бросились в отступление. Воины, повинуясь азарту преследования, двинулись за ними, оставив единственного лучника с досадой смотреть на спины товарищей, заслонившие врагов. Стаф бежал последним, боясь и оглянуться, и споткнуться, если обернется кто-то из соплеменников.
А впереди их ждало неожиданное препятствие в лице Орно и Ласка с ногой карлика в руках. Только что мимо них пробежал Дорни, что-то мыча непонятно о чем, а потом какой-то незнакомый мокрый мужик с мечом. Растерявшиеся было приятели очень обрадовались, увидев торопящихся к ним земляков.
- А вы куда? - спросил Ласк, делая шаг им навстречу и тут же отлетел в сторону, сбитый первым из удирающих.
Через мгновение на земле копошилась груда перепутавшихся тел и копий. Не успевший притормозить преследователь пробежал по ним, исхитрившись не напороться на острие, и остановился по ту сторону свалки. - А возьмем-ка мы их в плен, - предложил он товарищам. - Нет, надо за Глауса отомстить, - попробовал возразить другой латник. - И за остальных...
- Так их убивали какие-то другие, я же видел. Те были здоровые, с топорами да луками, а это что за банда? Не хочется мне о них меч тупить.
Пожиратели Гусениц перестали пытаться распутаться и внимательно прислушивались к разговору. Потом Стаф приподнял голову, насколько смог, и покрутил ею, осматриваясь. - Пожалуйста, возьмите нас в плен, - попросил он. - Мы ваших не трогали. - Точно не трогали, - поддержал его откуда-то снизу Ласк. - Это вот он хотел, а я ему не дал. - При этих словах степняк ткнул пальцем в лежащего лицом вниз Орно.
- Ладно, - согласился тот, что настаивал на уничтожении врага. - Я рад уже тому, что мы сюда наконец забрались. Бросайте копья, вояки. Но куда делся Эрик?
Оба вспомнили висящего на стене, мокрого скалолаза и расхохотались. А тем временем. Эрик почти догнал Дорни в конце тропы, но степняк так обезумел от страха, что с крутого обрыва просто скатился вниз, чудом не переломав себе конечностей и даже не выронив копья. Вскочив, он помчался по снегу, жалобно хныкая и шатаясь из стороны в сторону. Воин, уверенный, что сзади вот-вот появятся его товарищи, осторожно спустился и, движимый местью за унижение, продолжил погоню.
Постепенно настигая коротконогого степняка, он вдруг с удивлением почувствовал, что задыхается, а тот частил как ни в чем не бывало. Добежав едва ли не до конца перевала, латник наконец остановился и со злостью запустил вслед обидчику кинжалы, которые все еще держал в руке. - Лука нет, - зло сказал он. - Ладно, совру, что убил.
Избавившись таким образом от неминуемого, казалось, возмездия, не вовремя помочившийся Дорни добежал до травы и только здесь опустился на дрожащие колени и немного отдохнул. Стоянка в Монастыре и ежедневная сытная пища не пошли ему впрок, бегать стало тяжело. Кое-как отдышавшись, степняк поднялся и медленно поковылял вниз, чтобы рассказать хоть кому-нибудь о героической гибели мужчин своего племени, а еще лучше - поймать кролика и как следует перекусить.

* * *

- Много же вас, - покачал головой Бияш, появляясь как всегда неожиданно.
В подземном зале столпились женщины и дети Пожирателей Гусениц, смертоносец с оседлавшими его восьмилапиками, Элоиз с Лолой и Стэфи, Каса, утешавшая Тэга, и Эль, который придерживал связанного Томаса. Мутант молча стал помогать спускать на воду плоты. - Бияш, а ты сможешь замуровать подземелье? - спросил Эль. - Питти говорил, что сможешь.
- Шаман вообще очень много знает, - усмехнулся мутант. - Ему духи все рассказывают... Да, я сделаю обвал, как только вы отплывете.
- А ты разве не с нами? - удивился веснушчатый охотник. - Подожди, Бияш, так нельзя поступать. Во-первых, женщинам тяжело толкать плоты, им надо хоть немного помочь. Во-вторых, вдруг при обвале обрушатся еще какие-то своды?.. А еще...
- Хватит, - прервал его мутант. - Ты собираешься вернуться, верно? В этом я тебе мешать не стану, уговорил. Сделаю, как ты хочешь, надоедливый степняк. Замуровываться с тобой вместе я не хочу. Вскоре цепочка плотов медленно поползла вверх по течению.
Бияш и правда взялся помогать, поплыв вместе с Элоиз и паучатами самым первым. Эль, которому пришлось удовольствоваться помощью Стэфи, потому что полковник отказался брать в руки шест, прибыл в соседний зал вторым. Не мешкая он отправился к огромной двери, невозмутимо миновав великанов в центре пещеры. - Идем, Элоиз, - поманил он девушку. - Бияш им объяснил, что нас не надо трогать.
- Но они передумают, если вы станете трогать их, - напомнил мутант, по обыкновению скривив губы.
Великаны, действительно, вели себя абсолютно спокойно и даже ни разу не зарычали. Только один из них вдруг протянул руку и потрогал длинные рыжие волосы Элоиз. Степняку это не понравилось.
- Ты вот что, - сказал он девушке, когда они оказались на каменной лестнице. - Ты тут... в мое отсутствие... не очень... С этими лохматыми...
- Какой же ты глупый! - застонала Элоиз. - И вообще, с чего ты взял, что я собираюсь тут остаться? Я только посмотрю, все ли здесь безопасно для паучат. Кеджлис! Ты поднимаешься? «Да, - ответил снизу смертоносец. - Но лучше отпусти детей. Повелитель милостив». Выйдя из пещеры, они остановились и огляделись. Великанов нигде не было видно.
- Я думаю, нужно пойти к ручью и остановиться поближе к подземелью, - решила Элоиз. - Но это сделает Тина, нам не стоит задерживаться, так, Бияш? - Да, так, - ответил мутант. - Если хотите выйти - поторопитесь. «Мамочка! - возмутилась Урма. - А как же мы? Ты нас бросаешь?» - Нет, малыши, Бияш разберет завал, когда смертоносцы уйдут. Ведь так?
- Да, так, - повторил Бияш. - Я узнаю об этом сразу. Если, конечно, они уйдут. А не придут сюда... Спускайтесь, я немного подожду вас внизу.
Эль погладил по головогрудке Глуви, помахал копьем уже отошедшим от входа Стэфи с Лолой, а потом побежал вниз по ступеням, протискиваясь сквозь небольшую, но суетливую толпу поднимающихся женщин.
Он немного надеялся, что Элоиз не успеет покинуть долину великанов. Однако, оказавшись внизу, он уже слышал ее шаги позади себя. Бияш небрежно придерживал ногой последний плот, с которого второпях снимали корзинки с ягодами. - Кстати, мои слуги любят сладкое, - сообщил Тине мутант.
Женщина только теперь поняла, что остается за старшую, и, заламывая руки, попробовала уговорить девушку не уходить, но все было напрасно, и скоро Элоиз с беловолосым спутником скрылись в тоннеле. Подземная река быстро вынесла их обратно в первый зал. Здесь они спихнули в реку оставшиеся плоты и шесты, оставив лишь один для Бияша.
- Вот, вроде бы, и все... - задумался Эль, поглядывая вверх, на все еще свисавшего в потолочное отверстие воина. - Если они и разберут завал, то увидят совсем пустую пещеру... Каракурт! Здесь же на стене план всего подземелья!
- Уже нет, - сказал Бияш. - Те, кого вы зовете карликами, поработали там своими молотами. Теперь все? Ты, наконец, уйдешь?
Степняк, немного обидевшись, пошел вверх по лестнице. Элоиз задержалась, зачем-то всмотревшись в лицо мутанта. Тот спокойно выдержал ее взгляд, даже не потрудившись скривить, как обычно, губы. Он проводил ее почти до самого верха, там почему-то остановился. - Так... - задумался Эль. - Где же нам теперь разыскивать шамана, как ты думаешь? - Можно попробовать... - начала девушка, но конца ее фразы никто не услышал.
Позади них раздался грохот, из широкого проема полетела пыль, посыпалась каменная крошка. Невольно отступив на несколько шагов, они подождали, пока облако осядет, потом ощупали завал.
- Не хуже, чем пчелы, - похвалил степняк. - Даже не сразу догадаешься, что здесь что-то было... Вот только тропинка...
- Будем надеяться, что все будет хорошо, - твердо сказала Элоиз, но губы у нее тут же задрожали.
Эль взял девушку за руку и повел прочь, обшаривая глазами окрестности. Где-то далеко на лугах бесновались латорги - похоже, просто носились по кругу. Может быть, шаман где-то поблизости? Или наоборот, лучше держаться от бешеных всадников подальше... - Так что ты хотела сказать? - Я хотела сказать, что можно попробовать...
Но он опять ее не услышал, потому что под ногами вдруг дрогнула земля, а потом где-то вдали послышался глухой долгий рокот.

Глава 11

Огромное облако пыли возникло на том месте, где только что находились скалы. Питти и Клас сидели далеко от этого места, но зрелище не могло не впечатлить и их. Хрипло прокричал что-то Рокки, почему-то сильно клюнув шамана в щеку, а потом начался каменный дождь. Сперва упали самые тяжелые обломки - от их падений содрогалась земля, - затем те, что помельче, они вышибали из почвы фонтанчики пыли. Шаман как зачарованный смотрел на это зрелище, а оно все приближалось. - До нас ничего не долетит? - спросил Клас, и камни тут же посыпались со всех сторон. Самые большие из этих обломков достигали кулака в размере. Люди скорчились, инстинктивно прикрыв головы руками. За спиной Питти кто-то басом вскрикнул, потом страшный град прекратился так же резко, как и начался. - У меня весь затылок в крови! - простонал Локки. - И еще один по ноге попал! - А нечего быть таким здоровым, - проворчал Таффо. - Нас вот никого не задело.
Пылевое облако все еще продолжало раздуваться, ветер отрывал от него куски сверху и нес куда-то к склонам гор. Опять раздался дробный стук, но теперь это приближались латорги. Испуганные лошади всхрапывали и бешено вращали глазами.
- Каково?! - восхищенно заорал Эмилио. - Я не знаю, сможем ли мы там проехать, но каково?! - Да, очень красиво, - согласился Клас, подбирая особенно большой булыжник, упавший у его ног. - Что же вы сидите? Забирайтесь на коней, нам еще нужно найти место для засады! Охотники из племени Оленей заспешили к огромным животным, подсадили Локки, полезли сами.
- Если все же прорветесь, то помните: найти человека из семьи Пси, который сможет прятать вас, как Лола, можно только в Песчаных Пещерах! - крикнул Питти и помахал рукой.
Таффо что-то неразборчиво ответил, и отряд унесся в сторону рощи совсем рядом с медленно оседающей пылевой тучей.
- Брат Клас, не пора ли и нам подыскать место для засады? - повернулся шаман к степняку. -Куда ты смотришь?
- Там мой брат и Элоиз, - ответил тот, поднимаясь и размахивая руками. - Да, бежим куда-нибудь, они ворвутся, как только осядет пыль.
Они бросились к ближайшим зарослям кустарника, на бегу шаман придерживал попугая, которого на этот раз просто забыл кому-нибудь отдать. Прежде чем повалиться в заросли, Питти бросил взгляд в сторону латоргов. Хвост отряда из двенадцати всадников втягивался в рощу, точно гигантская змея.
Потом все затихло. Не гудели в воздухе гигантские насекомые, в страхе покинув долину; затихло шуршание сползающих камней; забились в самую глубь своих норок кролики. В повисшей зловещей тишине особенно громко раздался шепот подползшего Эля. - А где Олени? - За спинами латоргов. Мы собираемся посмотреть небольшое сражение, ты не возражаешь?
- Нет-нет, - даже испугался Эль. - Конечно, останемся здесь. Там, в пещере, все в порядке, и мы с Элоиз решили... - Ладно уж, - поморщился Питти, - что теперь с вами делать. Смотри!
Пыль еще не успела осесть, а смертоносцы уже бросились в провал. Сперва людям показалось, что их просто тьма: пауки выбегали не только через сам пролом, но и по бокам, ловко карабкаясь по почти отвесным стенам. Однако отряд нападавших оказался не так уж и велик: всего около трех десятков смертоносцев. Ворвавшись в долину, они сейчас же ударили Небесным Гневом, от которого Эль вжался в траву и тихонечко заскулил.
- Элоиз, они смогут нас оттуда почувствовать? - спросил шаман, потирая виски. - Думаю, да. Но сейчас они... в ярости. Они не смотрят по сторонам, их так много, что они едва удерживаются, чтобы не напасть друг на друга. Скоро пауки разойдутся по долине, и тогда... Мы не сможем спрятать Эля, вот чего я боюсь.
- Я тоже не уверен, что смогу оставаться невидимым для них, - поежился Клас. - Я так мало имел дело со смертоносцами... Может, отойдем назад, ближе к перевалу?
- Подожди, кажется, что-то начинается. Смертоносцы вели себя действительно очень странно. Начав было разбегаться, они остановились и снова собрались в кучу, а потом опять медленно раздались в стороны. Все нервно подрагивали лапами, многие начинали крутиться на месте. Восьмилапые не привыкли к такой тесноте, к такому скопищу самцов. Если бы рядом оказалась самка, она бы стала тем сердцем отряда, от которого смертоносцы разошлись бы на достаточное расстояние. И все же они вели себя странно.
- Незнакомы, - пояснила Элоиз. - Многие из них незнакомы между собой. Взрослым самцам нужно время, чтобы научиться взаимодействовать, а эти не знают друг друга, им трудно поворачиваться к прочим спиной. - Но ведь это Армия? - удивился Питти.
- Все равно, пауки не люди, они не могут быстро поладить. Наверное, все летели сюда на шарах, а теперь их собрали вместе и... Мне даже жалко их. Но скоро это пройдет. - Чего ждет Эмилио? - удивился Клас. - Или они не выдержали Небесного Гнева?
Латорги выдержали. Друзьям, лежащим в зарослях, не было слышно клича бывшего помощника командира правого крыла, поэтому кони вылетели из рощи совершенно неожиданно. Вопреки опасениям шамана, Эмилио все-таки не атаковал смертоносцев, а повел отряд за спину паукам, немного отодвинувшимся от пролома в скалах, где все еще бурлило пылевое облако. - Все, - внятно произнесла Элоиз. - Они их разорвут.
Смертоносцы отреагировали не сразу. Питти не верил своим глазам: эти могучие, страшные в бою Восьмилапые создания стояли на месте и будто не видели врагов, за которыми сюда и явились. Но вот оказавшиеся ближе к месту прорыва пять пауков очнулись и бросились наперерез всадникам.
Отказаться от этого предложения битвы было выше сил латоргов. Отряд изменил направление и налетел на смертоносцев. Дико заржали кони, взметнулись вверх мечи и топорики, прыгнули пауки. Короткая свалка подняла осевшую было пыль, в которой и скрылись противники. Питти видел, как из облака вывалился конь, с которого спрыгивали люди. Животное осталось лежать без движения, бойцы снова кинулись в гущу схватки. Шаману показалось, что он узнал Шоггу...
Ничего не стало видно, кроме неровных рядов переминающихся смертоносцев. Потом Восьмилапые вдруг словно проснулись и побежали обратно, в скрытый за пылевыми облаками пролом. Они так торопились, что запрыгивали друг на друга, сталкивались, переворачивались... -Пора идти, представление окончено, - сообщил шаман друзьям, когда последний смертоносец исчез в клубящейся пыли. - Если я не ошибаюсь, кто-то все же прорвался.
- А я ничего не видел... - Эль разжал руки, из которых посыпались сорванные им в припадке ужаса травинки. - Ну, почему я не могу этому противостоять... - Шогга, кажется, научился. - Питти, не скрываясь, поднялся во весь рост. - Бежим?
Они помчались, переметываясь от рощицы к рощице, стараясь поскорее удалиться от лугов, затеряться в зарослях, покрывающих северную часть долины. Питти не знал наверняка, что им там делать, но другого пути к спасению просто не было. Кроме того, там остались Пожиратели Гусениц, которые, возможно, все еще держали оборону у Кабаньей Головы. Вот еще о ком придется позаботиться...
Может, Армия и не будет теперь штурмовать этот проход? Тогда есть шанс покинуть Горы, разведав, куда же ведет перевал, если пойти по нему в другую сторону.
- Я кого-то вижу! - сообщила Элоиз. Действительно, впереди замер человек, обхватив рукой дерево. По мере приближения выяснилось, что это не кто иной, как Дорни. Пожиратель Гусениц выглядел испуганным и виноватым. - Нас всех убили! - выкрикнул он шаману и спрятался за дерево. - Всех до одного! - До тебя? - уточнил Питти. - Ну-ка, рассказывай подробно.
- А что рассказывать? - высунулся Дорни из-за дерева. - Они как полезли - а все спят! Только Ласк и Орно... а я побежал, я ловкий! Он за мной бежал прямо досюда, а потом я его заколол! Развернулся, и копьем - тык, а он: а! И все, а остальные испугались за мной бежать, а я убежал. - Ну вот, и куда же нам теперь идти? - покачал головой Клас.
- Пойдем все равно, - настаивал Эль, подозрительно поглядывая на чистое лезвие копья Дорни. - Он, может, все врет.
- Я?! - искренне возмутился тот и вдруг разрыдался. - Всех... И Ласк, и Орно... нету больше племени... Я пойду. - Куда? - изумился шаман. - Там смертоносцы. - А где ж женщины-то наши? - Дорни даже перестал рыдать. - Неужто уже сожрали? Эль молча развернул соплеменника и подтолкнул вперед. Степняк пылал желанием немедленно разузнать, что случилось с последними охотниками его племени. Клас, помедлив, пошел за ним.
- Может быть, нам не стоит уходить отсюда? - обвела глазами лес Элоиз. - Как-нибудь отсидимся...
- Ты им ничем сейчас не поможешь, - понял ее шаман. - Нужно спрятаться как следует, а потом думать, что делать. Я хочу поговорить с духами, а здесь даже костер не разведешь. Кроме того, люди прочешут здесь все... Идем.
Но у границы снегов им пришлось остановиться. Впереди ясно виднелось множество черных фигурок, не спеша спускающихся вниз. Сомневаться больше не приходилось: шестая когорта все же овладела Кабаньей Головой. Эль выпустил скулящего Дорни и обернулся к шаману. - Куда теперь? Попробуем в Монастырь выйти?
- Не получится... - сморщился Питти. - Уже не успеем: наверняка, в пролом уже вошли люди. Может быть, они думают, что мы все участвовали в той атаке... Но все равно перекроют тропы и будут искать. Перебили, наверное, всех карликов, что-то их не видно...
- Тогда можно пройти вдоль скал и поискать там какое-нибудь убежище, - предложила Элоиз. - Не стоять же здесь? Их много, этих людей, нам не справиться.
- Давайте вернемся в лес, а ночью попробуем проскочить мимо их постов, - решил Питти. -Не верю я в пещеры, запрут нас там. А в снегах они никого, кроме караульных, не оставят. Выберемся, и...
- Я не могу далеко уходить отсюда, - напомнила девушка. - Там паучата. Ты ведь не хочешь просто сбежать?
- Надо посоветоваться с духами, - уклончиво ответил Питти. - Хотя просто сбежать - очень заманчивое предложение.
Они побрели обратно в лес, где Дорни тут же потребовал остановиться и дать ему возможность выспаться. Пожиратель Гусениц от нервного потрясения совсем недавно затолкнул в себя сразу двух кроликов, а после обеда последнее время любил вздремнуть.

* * *

Тина прошла по кругу, разбрасывая едва ли не у самых ног великанов горящие головни. Может быть, они и в самом деле не опасные, эти косматые чудовища, но так спокойнее. Остальные Пожирательницы Гусениц сгрудились вокруг костра, прижимая к себе детей.
Великаны стояли вокруг и с интересом рассматривали пришельцев, друг за другом издавая громкий рев.
- Япыпы! - протиснулся между взрослыми великанчик и, протянув руку, дотронулся до Тины. -Япыпы!
- Может быть, тебя так зовут, маленький? - посмотрела на него снизу вверх степнячка. - И все-таки не трогай меня больше! Убери руку!
Тина вытянула в его сторону ветку, думая, что малыш отойдет, однако тот схватил головню в руку и некоторое время на нее смотрел. Запахло паленой шерстью. Когда великанчик закричал, Тине пришлось зажать уши руками, присев от ужаса. - Этого не хватало! - застонала она. - Теперь мне его мамаша голову оторвет! - А ты полечи ему лапку, - предложила Лола, подходя. - Бедненький.
Великанчик почему-то так заинтересовался девочкой, что кричать перестал и даже заулыбался, демонстрируя маленькие белые клыки. Заволновавшиеся было взрослые великаны притихли, тяжело отдуваясь.
- Сюда иди, сюда! - Лола разбросала ногой тлеющий хворост, проделав небольшой проход. -Иди к нам, не бойся!
- Лола, а мне ты тоже скажешь - не бойся?! - подбоченилась было Тина, но проходивший мимо нее детеныш невзначай задел женщину плечом. - Начинается... - закончила она, сидя на траве. - Полечите же его, ему больно! - крохотная Лола взяла косматика за руку и повела к костру. Но великанчик имел другие планы. То ли его не очень беспокоила обожженная рука, то ли он решил отложить лечение на потом, но первым делом Уауа подошел к корзинам и принялся бесцеремонно в них копаться. Одна из женщин выхватила из костра горящую ветку и нерешительно замерла у него за спиной, еще две схватились за копья.
- Кушай, кушай ягодки, - спокойно приговаривала Лола, глядя, как Уауа разоряет их запасы. -Он помнит Питти, он с ним дружил.
- Ладно... - Тина, испуганно оглядываясь по сторонам, вытащила откуда-то припасенные корешки и принялась их разжевывать. - Перевяжу я ему лапищу, может, все и обойдется...
Не обошлось. Вслед за Уауа к огню прорвались еще несколько детенышей, и вскоре стоянка превратилась в место побоища. Мохнатые малыши дрались за ягоды отчаянно, даже забывая орать. Когда все было кончено, Тина смогла все-таки перевязать Уауа конечность, использовав для этого широкие длинные листья.
Тэг и Каса наблюдали за происходящим со стороны. Они стояли рядом со смертоносцем, опираясь на копья, - как бы несли какую-то стражу.
Кеджлис молчал, иногда перебирая ногами, он явно решил спокойно дождаться своего освобождения. Пауки привыкли ждать, они занимались этим многие миллионы лет.
Гораздо хуже умел это делать полковник Томас. Он лежал между лап смертоносца и строил планы освобождения. Рана все еще давала о себе знать, но ноги носили уверенно, и в плену его удерживали только эти двое степняков. Если избавиться от них, то можно спокойно скрыться в зарослях и поискать выход из этой странной долины. Великанов он не боялся: по его наблюдениям, чудовищного вида твари были абсолютно безопасны. - Я хочу пить, - заявил для пробы Томас. - Развяжите мне руки, я схожу к ручью.
- Вот еще! - фыркнула Каса. - Скажи спасибо, что я тебе после того случая ног не связываю! Тэг, принеси, пожалуйста, ему воды, да и я тоже пить хочу.
- Хорошо, - отозвался ее муж, все еще очень переживавший смерть старого товарища. - Ты помнишь, как он меня спас, когда тебя хотели у меня забрать. А Килк... - Помню, - погладила его по щеке Каса. - Пожалуйста, принеси воды.
Тэг отправился к ручью, который протекал совсем недалеко, в пяти десятках локтей. По пути он завернул к костру и, протиснувшись мимо громадных малышей, с визгом подбиравших с травы передавленные остатки ягод, прихватил бурдюк. Разогнав копьем речных крабов, способных очень больно ущипнуть за руку, а то и оставить без пальца, степняк опустил бурдюк в воду и от нечего делать посмотрел влево, на озеро. Раньше ему никогда не приходило в голову искупаться, даже в ручье - это не в привычках обитателей Степи. А вот Питти утверждал, что умеет плавать, но так ни разу и не показал. А еще Эль врал, будто переплывал целые реки...
- Интересно, что там, за скалами? - спросил Томас, когда Каса вылила ему на лицо достаточно воды, чтобы он смог немного проглотить. Кеджлис неприязненно переступил ногами, почувствовав брызги. - Наверняка, всех уже перебили. - Может, и так, - хмуро пнула его ногой Каса. - Но тебе радоваться незачем, я тебя сама зарежу. «Глупые люди, - завел Кеджлис свою песню. - Отпустите детей, Повелитель милостив».
«Ты сам глупый, как все самцы! - обиделась Урма. - Мне надоело торчать у него в жвалах! Глуви, замени меня, я хочу побегать!» «Пусть лучше Анза...» - испуганно отбежала подальше от клыков Глуви. «И ты глупая! Анза самец, его Кеджлис запросто перекусит! Ой, к нам идут!»
Две великанские женщины - старые, покрытые седой свалявшейся шерстью - осторожно приблизились к смертоносцам. Тэг и Каса немного отступили, приготовив копья. Одна из великанш потыкала Кеджлиса в мохнатую лапу и неодобрительно что-то проворчала соседке. Та нагнулась, ухватила Томаса за ногу и вдруг выволокла его из-под паука. - Эй, ты что делаешь?! - завопил полковник.
- Так тебе и надо! - обрадовалась Каса. - Вообще не знаю, зачем ты нам нужен! Пусть они тебя сожрут!
- Нет, нет, - возразил Тэг. - Это неправильно - давать им человечину пробовать. Слушайте, оставьте его!
Степняк шагнул к великаншам, но они лишь отмахнулись, отчего Тэг кубарем полетел обратно к жене. Согнувшись над Томасом, они стали ковыряться длинными грязными пальцами в ране на его боку. Полковник завыл, отбиваясь, но женщины этого даже не заметили. Рядом возник знакомый уже одноглазый вожак, посмотрел, фыркнул, потом осторожно обошел вокруг смертоносца и удалился в заросли. «Они лечат его, - высказал свое мнение Кеджлис. - Наверное, он умрет». - Помоги мне! - протянул к нему дрожащие руки Томас. - Они мне там все кишки вытащат! «Не могу, - пошевелил лапами смертоносец. - Самка не хочет».
- Может быть, они умеют лечить? - вздохнул Тэг, которому совсем не хотелось еще раз попытаться отбить пленного. - Может, они ему помогут?
- Конечно, конечно, - мстительно проговорила Каса, с удовольствием наблюдая, как корчится полковник.
Тем временем начало темнеть. На радость Пожирательницам Гусениц, великаны грозным рычанием подозвали к себе детей и увели их. Уауа, впрочем, вскоре вернулся и, то и дело оглядываясь, уселся рядом с Лолой. Великанчик похвастался перед ней перевязанной рукой, и девочка поправила на ней уже растрепавшиеся листья. - Этот твой Япыпы сожрал все наши ягоды, - ревниво сказал Стэфи. - Нет, не все, он поделился с друзьями, - не согласилась маленькая Пси.
Мальчик посмотрел на следы потасовки между детенышами великанов и ничего не сказал. Ему было скучно и грустно без змей, он чувствовал себя таким обычным и никому не нужным... Тина, пробегая мимо, сунула сыну и Лоле ужин - кусок крольчатины. Мальчик не чувствовал голода. Видя, что Лола не обращает на него никакого внимания, он встал и побрел вдоль ручья.
Озеро поразило Стэфи своей холодной красотой. Заходящее солнце заставило воду сиять, слепя глаза. Он зачерпнул влагу ладонью, подбросил вверх. Брызги рассыпались блестящими искорками. Вода приятно холодила руку, Стэфи скинул сандалии и опустил ноги в воду. «Надо было все же прихватить с собой пару змеек», - подумалось ему. И в тот же миг его самого прихватила змея.
Длинная и черная, безглазая, она обвила больную ногу и тут же сжалась на ней, туго, до боли. Мальчик вскрикнул и выскочил из воды - змея, не отпуская, тянулась за ним. Нужно было чем-то эту тварь ударить, но берег как на зло оказался пуст. Водяная змея вдруг напряглась и с силой потащила его к воде. Стэфи рванулся обратно, выиграл несколько локтей и, простершись на траве, крепко вцепился руками в случившееся поблизости деревце.
Змея потянула снова, теперь еще сильнее. Ступня посинела, колену стало больно. Мальчик напряг ногу, испугавшись, что она оторвется, и позвал тихонько на помощь. Соплеменники были совсем рядом, за кустами, он слышал их голоса и поэтому не очень боялся. Однако само сознание того, что ему не удастся выкрутиться без чьей-то помощи, заставило Стэфи заплакать. Поэтому кричал он тихо, и его никто не слышал.
И вдруг его рвануло так, что затряслось дерево. Руки сразу устали, одеревенели, Стэфи оглянулся и с ужасом увидел вторую змею, наложившую свой захват там же, где и первая. Еще одна, такая же черная и безглазая, слепо шарила по берегу совсем рядом.
Вот тогда Стэфи закричал по-настоящему, во весь голос. В то же мгновение ветви раздвинулись, и появилась седошерстая великанша, тащившая Уауа на плече. Увидев, что происходит, она раскрыла редкозубую пасть и выронила детеныша. Тот, не обращая внимания на рев матери, кинулся к берегу и впился клыками в черных змей, которые тут же задергались. Стэфи зажмурился, чувствуя, как разжимаются, скользят по мокрой от пота коре его пальцы.
А потом сразу стало легче. Оказавшийся рядом Тэг рывком поставил мальчика на ноги, но тот опять упал и с испугом посмотрел на берег. Там был только Уауа, злобно прыгающий на четвереньках и рычащий на озеро. Никаких змей, лишь спокойная и прекрасная водная гладь.
- Что случилось? - спросил охотник. - Упал, что ли? - Змеи... - выдохнул Стэфи и поднялся все же на дрожащие ноги. Он все еще чувствовал на лодыжке холодное мокрое тело. - В озере змеи. Безглазые.
Великанша снова сгребла детеныша в охапку и ушла, оглядываясь на воду. Выглянула из кустов Каса, спросила, все ли в порядке, потом примчалась Тина и подняла сына на руки.
Стэфи видел все это как во сне, будто сквозь толщу зеленоватой воды, где на илистом дне, среди черных коряг, живет кто-то, кто никого не выпустит. Хозяин озера.
- У Япыпы такая интересная голова, - поделилась с ним засыпающая Лола, когда Стэфи, все еще дрожа, улегся рядом. - Мы все там такие маленькие, смешные... А шаман звал его Уауа, но ему нравится Япыпы... Где ты был? - У озера. Не ходи туда, там Хозяин. - Ладно, не пойду. А ты тогда не обижайся на Япыпы, хорошо? - Хорошо.
Стэфи сглотнул, пытаясь избавиться от горького вкуса травы, которую он каким-то образом успел погрызть, пока валялся под деревом. Мальчик закрыл глаза и увидел Шехша. Ему стало легче. Если бы здесь был Шехш, то нырнул бы в озеро и победил бы Хозяина. Или просто укусил бы одного из его слуг. Хозяин умер бы от яда... Обязательно бы умер. С этой сладкой мыслью Повелитель змей уснул. Рядом спала Лола, и сон ей снился довольно странный.
Звезды нависли прямо над головой, большие и холодные, от них тянулись длинные лучи, делавшие светила косматыми. Между звездами была темнота, черная, совершенно пустая. А потом в этой пустоте кто-то появился и стал глядеть на девочку...
Лола хотела перевернуться на другой бок, чтобы ей больше не смотрели в лицо, но не смогла проснуться. - Тебя зовут Лола, - наконец сообщил этот кто-то. - У тебя странная кровь. - А тебя как зовут? - сонно отозвалась девочка. - Конрад. - А какая у тебя кровь?
- Нет-нет, - засмеялся тот, кто назвался Конрадом. Смех у него был приятный, заразительный. - Вопросы буду задавать я. Ты родилась вдалеке. Почему ты спишь здесь? - Мы прячемся... Ой, Конрад, не говори никому, что мы здесь! - Хорошо, не бойся меня. Я не страшный, вот смотри.
В черной пустоте вдруг появилось светлое пятно, и в этом пятне немного боком висел человек. У него была почти черная кожа, толстые губы и нос, курчавые волосы. Одежда Конрада немного напоминала одежду жителей Города Пауков. - Да, не страшный, - согласилась Лола. - Только где твоя голова?
- Э, нет, читать мои мысли тебе тоже нельзя, малышка. Так от кого же вы здесь прячетесь? -От смертоносцев. Ты из Города? А как ты туда забрался?
- Не задавай вопросов, - поморщился человек. - Ночь коротка. Скажи, ты никогда раньше не говорила с людьми со звезд? - Нет! Ой, как интересно! Вас там много? - Скажи, как это вы прячетесь от смертоносцев, а рядом с тобой - аж четыре паука?
- Малыши - наши друзья, а большой - это наш пленный, - объяснила Лола. - А рядом с ними человек, это Томас, он тоже пленный. Представляешь, его сегодня лечили великаны! Он так кричал, а потом уснул. У меня тоже есть друг-великанчик, его зовут...
- Хорошо-хорошо, - снова сморщился Конрад. - Ты слышала когда-нибудь о такой штуке, как... Зеленое Пламя, или Горящая Зелень, или Холодный Огонь, или...
- Зеленый Огонь, - поправила девочка. - Только это наша тайна. Такая тайная тайна, что мы и сами не знаем, в чем там тайна. Я даже не знаю, где он хранится, - это тоже тайна, - а вот Стэфи... - Еще! - прервал ее Конрад взмахом руки. - Еще скажи мне, слышала ли ты о Бияше.
- Да, - обиделась Лола. - Тебе не интересно, что я говорю?.. Ты, наверное, со звезд все видишь и все знаешь... А Бияш в подземелье живет, вот ты и не знаешь про него! Скажешь, не так?
- Так, - кивнул Конрад. - Именно так. Не сердись на меня, просто у нас очень мало времени. Мне пора обратно на звезды, и очень жаль, что я не отыскал Бияша. Видимо, придется возвращаться.
- Помоги нам, а? - попросила Лола. - Ты ведь все сверху видишь, все знаешь... А если вас много, то могли бы спуститься и помочь. Вы ведь тоже против злых пауков, правда?
- Ну, конечно, мы против злых, - согласился Конрад. - Просто мы так далеко... Эээ... так высоко, что нам не очень видно, где тут люди, где пауки... Еще жуки какие-то есть, правда? Поэтому мы не можем помочь - ведь не ясно, кому нужна помощь, и... - Как это не ясно? - искренне удивилась Лола. - Я же тебе сказала: помоги нам!
- Конечно. А если я спрошу Смертоносца-Повелителя, то он тоже скажет, что помочь надо ему. Для нас ведь нет никакой разницы между вами и ими, тем более что у вас в друзьях пауки, а у пауков - люди... Мы, видишь ли, очень изменились с тех пор, как покинули Землю. - Да, изменились, вон ты какой черный, - согласилась Лола. - Значит ты один из предков? - Ну... - замялся Конрад. - Да. Только пусть это будет нашей тайной, хорошо?
- Нет, не хорошо, - насупилась девочка. - Нас, может быть, завтра всех убьют, а ты будешь сверху смотреть. Не приходи больше ко мне, Конрад Безголовый. От обиды Лола открыла глаза и увидела, что звезды снова далеко, а никакого человека нет. Она снова закрыла глаза, но это не помогло. Конрад исчез, будто бы его и не было. Значит, и в самом деле не было, решила Лола и опять уснула, отвернувшись от ночного неба.

* * *

- Пошли, - шепнул Эль. - Вроде, спят.
Степняк бегал на разведку к костру остановившихся совсем рядом латников. Питти выглянул из кустов, негромко зевнул и посмотрел на звезды. Ясная сегодня будет ночь. - Ладно, трогаемся. Клас, разбуди этого недотепу.
Степняк с удовольствием врезал Дорни по ребрам, зажав ему рот и нос. Соплеменник дико завращал глазами, извиваясь всем телом. - Тише, - приказал ему Клас и пнул еще разок, просто так.
Дорни измучил всех, засыпая каждое мгновение и тут же начиная похрапывать. Не помогало ничто. Даже когда Питти приставил нож Дорни к горлу и поклялся Лесом зарезать его при следующем же звуке, Пожиратель Гусениц на третьем вздохе уснул, а на пятом - захрапел.
- Ты слышал, о чем они говорили? - на ходу обратился к шаману Эль. - Они будут менять стражей три раза за ночь. А командир у них строгий, я бы на их месте побоялся засыпать. - Нет такого караульного, - не поверил Питти. - Не родился еще.
- Зря ты так, - заспорила Элоиз. - В нашей городской Армии спящего часового запросто могут убить. То есть по закону убить, перед строем. Да еще ты караулы повырезал ночью, так что они теперь просто боятся спать.

Предыдущая страница 9 Следующая страница


Предок 10

- Это не они просто боятся, - усмехнулся Белка. - Это ты просто не хочешь уходить от своих паучат. Может быть, они и не спят, но это для нас единственная дорога.
Все пятеро быстро шли по перевалу, удалясь от стоянки латников из шестой когорты. Из разговоров воинов было понятно, что где-то у Кабаньей Головы оставлен сильный пост, который должен отлавливать убийц смертоносцев, если таковые попробуют прорваться. Узнали они и о судьбе Пожирателей Гусениц. Пленных заставили хорошенько избить друг друга, а потом отправили вниз, к Повелителю Армии.
На перевале не оказалось ни одного костра, что очень обрадовало Питти - на самом деле он прекрасно понимал, что теперь караулы будут настороже и еще раз так же легко миновать несколько постов у них не получится. Быстрым шагом, подгоняя зевающего Дорни, путники дошли до подъема к тропе, даже не замерзнув. - Ты думаешь, никто из них не выжил? - вдруг спросила Элоиз, имея в виду латоргов и Оленей.
- Обязательно кто-то выжил, - успокоил ее шаман. - И уже сейчас, спеленутый, лежит перед Повелителем Армии. Не думай об этом. Но, если хочешь, я могу спросить духов, только потом, когда будет для этого время. А теперь тише, мы пришли.
Они немного постояли молча внизу, стараясь рассмотреть что-нибудь. Светлый от снега склон с темными пятнами нагретых солнцем камней казался совершенно необитаемым. Питти, взяв в зубы любимый нож, осторожно стал карабкаться, знаком приказав остальным подождать. Привычно поморозив пальцы, он ловко забрался на самый верх, при этом несколько раз остановившись, чтобы прислушаться. Нет, никого, никто не ждет его, сжимая меч, - засаду выдало бы дыхание. Стараясь не скрипеть снегом, Питти выбрался на тропу. Ни единого звука, кроме посвистывания ветра в скалах. Шаман вдруг испугался, что позабыл отдать, как собирался, попугая Элоиз и повертел головой. Нет, плечи пусты, откуда же тогда беспокойство?.. И тут он услышал короткое звяканье. Далеко, может быть, у самой Кабаньей Головы. Странно, почему они решили ждать там, а не здесь, на склоне?
Решив отложить размышления на потом, он чуть крадучись, но быстро двинулся по тропе. И тут же что-то обхватило его ногу, с силой дернув вверх. Питти вмиг обнаружил себя подвешенным вниз головой, к счастью не разжав зубы. От неожиданности шаман задергался, и каждое его движение сопровождалось громким звоном. Сообразив, что угодил в самую обычную ловушку, Питти уже слышал крики врагов.
Перехватив нож в правую руку, он изогнулся и ухватился левой за веревку. Это оказалась паутина, и даже липкая, но - слава духам! - подмерзшая.
Хоть в чем-то повезло, иначе бы ни за что не освободиться. Караульные уже бежали, их шаги гулко отдавались в стенах. Питти ожесточенно заработал ножом - паутину разрезать не так уж и просто, если надо сделать это мгновенно. Наконец он тяжело рухнул прямо на хребет, где-то рядом опять раздался звон. Как все просто! Ловушка, как на зверей, только еще проще. Морщась от боли, перекатился на живот, увидел, что упал на высыпавшиеся из колчана стрелы. Придется оставить... Вот уже он, обрыв - успел.
Но нет. Выбежавший воин прыгнул на Питти так, будто имел в запасе еще одну жизнь -растопырив в полете голые руки. Шаман откатился, заботливо подставив воину нож, но того, наверное, и правда хранили духи: сталь звякнула о сталь, лезвие застряло в хитрой пряжке ремня. Еще не вполне оправившись от падения, шаман не в состоянии был ввязываться в драку, но не мог он и оставить нож. Это старое, верное оружие и без того не раз на него сердилось.
Латники выбегали один за другим, целясь в Питти из луков, замахиваясь мечами. Еще раз рванув к себе руку, Белка почувствовал, как воин еще и вцепился в нее. Мелькнуло улыбающееся лицо: поймал! Питти едва не застонал от такого унизительного к себе отношения. Крепко схватив парня за длинные волосы, торчащие из-под сбившегося на бок шлема, он перевалился через край и утащил противника вниз.
Они беспорядочно кувыркались по склону, но Питти все-таки ухитрялся разбираться, где верх, а где низ. У воина не было на это времени, он отчаянно кричал, и замолчал только внизу, когда шаман крепко припечатал его своим телом к утоптанному снегу. - Ты жив? - Эль и Клас подскочили с двух сторон, замахиваясь копьями.
- Жив, - прохрипел Питти, разбивший лицо о кирасу воина. - К ножу вот что-то прилипло... Отодрать не могу. - Эрик! - закричали сверху. - Ты жив, Эрик?!
- А ведь тоже жив, - изумился Питти, отняв наконец оружие от упрямой пряжки. - Глаза открыл... Сейчас исправим.
- Не надо! - вдруг попросил Эль. - Они Пожирателей не убили... Давай и мы его не убьем. Все-таки сородичи наши с Класом. Питти целое мгновение задумчиво смотрел на Эля, потом, несколько меньше, - на его брата. - Эрик! Держись, мы идем, Эрик! - Сверху посыпался снег.
Дорни завыл и бросился удирать, за ним, часто оглядываясь, быстро пошла Элоиз. Воин молча смотрел на острие ножа, рот его немного приоткрылся. Возможно, он и собирался что-то сказать, но слушать его было некогда.
- Ладно, пусть живет, он тоже шаман, наверное, - решился Питти, вскочил и побежал по перевалу. - Только пахнет от него почему-то плохо!

Глава 12

Клаудия забралась на Рондо и уткнулась лицом в спину Эмилио. Все латорги застыли в молчании, остановив коней вокруг умирающего Лоиса. Жеребец всхрапывал, лежа на боку, губы его совсем скрылись под толстым слоем пены. Еще дважды раздулись могучие бока, а потом дыхание остановилось.
- Прощай, верный конь, ты недолго будешь голоден, - произнес Эмилио ритуальную фразу за Клаудию. - Всем спешиться, привал.
После смерти Лоиса у них осталось только пять лошадей. Три коня погибли в короткой стычке со смертоносцами, еще один упал на всем скаку, истыканный стрелами, и поломал ноги. Всадник успел перерезать ему артерию, прежде чем сам повалился под ударами воинов. А потом была бешеная скачка по долинам, реку переплыли сходу, опять гнали коней по Степи. Лоис долго бежал с тремя стрелами в боку, очень долго - никто не верил, что он выдержит столько. Но конь вынес хозяйку.
Шогга, с трудом волоча ноги, подошел к Локки и рухнул рядом с ним на траву. Бедняга Таффо постанывал совсем рядом, но повернуть к нему голову не было сил. Скачка отбила, казалось, все, превратило внутренности в месиво, а зад и промежность - в сплошные мозоли. По дороге в Монастырь так не было... Человек из племени Оленей закрыл глаза и снова оказался на лугах долины. Он сидел за спиной совсем юного латорга, почти мальчика. Эмилио скомандовал атаку, и они понеслись. Шогга едва соображал, что происходит: удар Небесного Гнева заставил его сжаться, он едва мог дышать. Но смертоносцев Шогга видел - много, очень много Восьмилапых противников. Эмилио повел отряд мимо них, в клубящееся облако пыли, однако несколько пауков бросились наперерез. - Руби их! - завопил, почти завизжал командир.
Они скакали прямо на паука, который ждал их, внимательно смотря множеством глаз, но тут другой смертоносец прыгнул откуда-то сбоку на коня, обвил лапами его горло, впился клыками. Латорг с ходу рубанул его топориком, что-то хрустнуло, брызнуло, завертелось... От удара оземь Шогга очнулся. Ужас, которым связал его Небесный Гнев, вдруг отступил, вместо него появился самый обыкновенный страх, от которого дрожали руки и невозможно было лежать, хотя сильно болела спина. Он вскочил и понял, что все проскакали мимо, что он отстал, оставшись один! Но мимо пробежал латорг и нырнул прямо в облако пыли, откуда раздавалось ржание и крики. Шогга бросился за ним, на ходу вытаскивая топор.
Чей-то конь топтал извивающегося под его копытами смертоносца, и Шогга ударил Восьмилапого топором несколько раз, а потом схватился за стремя и повис, потому что они снова скакали. На весу он исхитрился ударить еще одного паука, на миг показавшегося из пыли, а потом под ногами скакуна оказались крупные камни. Лесной охотник изловчился зажать топор между коленей и обеими руками вцепился в сбрую.
Наконец пыль осела, и поредевшие всадники выскочили прямо на толпу воинов. Латники ожидали сигнала для входа в пролом, но не были готовы к обороне. Кто-то первым поскакал на них, и люди стали разбегаться, стреляя из луков. Прорвавшись почти через весь строй, конь пал. Шогга, все еще покачиваясь на весу, проехал прямо над латоргом, который склонился с мечом над огромной головой жеребца. Таков закон латоргов: конь не должен достаться врагу. Всадник, имени которого Шогга не знал, исполнил этот долг ценой своей жизни.
И вот впереди не оказалось никого. Конь пошел ровнее, Шогга забрался в седло и оглянулся. Без одного десять. Ему помахал топором Локки, в больной ноге у великана теперь сидела стрела. Позднее Шогга смог разглядеть и Таффо, и Олли, но веселого Канни с ними уже не было. Мог ли он выжить?.. И что его ждет, если он все-таки выжил?.. К реке латорги неслись как сумасшедшие, постоянно оборачиваясь, но погони не было. Олень понял, что все они просто изумлены столь малыми потерями. А в воздухе висели четыре точки - воздушные шары.
На съезде к реке вперед вырвался Эмилио. Рондо прыгнул в воду, высоко подбросив задние ноги и полностью скрылся из виду - а как он вынырнул, Шогга не видел, потому что и сам оказался в воде. Он стиснул спину латорга так, что сам услышал хруст его ребер, даже под водой: ведь сейчас со дна поднимутся речные чудовища! Или не успеют?..
Громко отфыркиваясь, кони показались на поверхности далеко за серединой реки и, почти сразу нащупав дно, быстро выбрались на берег.
Не сбавляя ходу, Эмилио погнал их дальше. Они пронеслись между холмов, оборвав упругую паутину шатровика, еще немного попетляли и оказались в Степи. Шогга заорал от восторга: ему казалось, что все невзгоды теперь позади, что никто уже не сумеет их догнать. Сзади кто-то ответил, наверное - Локки.
На вершине последнего холма Шогга оглянулся и на миг увидел противоположный берег реки. Там толпились смертоносцы. Они не смели войти в воду. Победа!
Но Эмилио все гнал и гнал их вперед. Немыслимо выносливые звери несли их со всей возможной скоростью, но четыре точки в небе не только не отставали, а еще и приближались друг к другу. Настал момент, когда все они стали опускаться. - Четверо! - крикнул один из латоргов своему командиру. - Встретим! - Нет! - отрезал командир. - Скакать! Сзади могут переправляться другие!
И они снова понеслись. Шогга часто оглядывался и никого не видел, на сердце у него было легко и спокойно. Вот только Канни... Потом появились смертоносцы, сначала на самом горизонте. Но, как ни быстро летели лошади, Восьмилапые бежали еще быстрее. Эмилио все понукал и понукал Рондо, и тогда латорги стали отставать. Может быть, их кони были ранены. Может, они были старше других?.. Но они еще не устали - ведь нес же один из жеребцов крупного латорга и Локки на спине?

Первый из отставших просто понял, что не сможет поддерживать этот темп, а потому крикнул что-то и натянул поводья, разворачивая коня навстречу смертоносцам. Шогга хотел оглянуться и посмотреть, что с ним стало, но его заслонили. Следующий конь споткнулся. Он не упал, не полетел через голову, но сбился с шага, захромал, и очень скоро в живых не было ни коня, ни всадника.
А потом сбавил скорость тот латорг, что вез за спиной Олли. Смертоносцы уже приблизились настолько, что были видны все их мелькающие лапы. Некоторые воины пробовали стрелять из луков, но расстояние было велико. Этот всадник хотел жить - он понукал коня, что-то кричал ему в ухо, привстав на стременах. Конь вытягивал шею, рвался к сородичам, но ничего не мог сделать. Олли высунулся из-за спины латорга и помахал рукой. Шогга не мог сказать наверняка, но, похоже, Олли спрыгнул. Может быть, и так, но латорга это не спасло, он продолжал отставать, все уменьшаясь в размерах. Все смотрели на Эмилио, и тот наконец крикнул: - Нет! Нет! Оторвемся, пауки устали! Я хочу видеть землю латоргов, умирая! Нет! Смертоносцы будто ждали этого, последнего отставшего. Убив его, они сразу остановились и очень быстро растворились вдали. Шогга не мог поверить глазам: неужели пауки могут уставать? А потом понял, что они, наверное, провели много времени в своих шарах, может быть, даже несколько дней.
Восьмилапые могли обходиться без пищи и воды подолгу, но такая гонка все же требовала сил... И коням тоже это было необходимо.
Эмилио не давал приказа останавливаться. Они мчались и мчались, поглядывая на небо, лишь немного сбавив темп и изменив направление. Теперь отряд забирал к югу, в сторону Песчаных Пещер. Как потом выяснилось, Эмилио ждал, пока падет Лоис. Обреченный конь должен был проскакать, сколько сможет, - все латорги знали, что его рана смертельна...
- А мне стрела попала, знаешь, куда? - заговорил Локки. - В деревяшку, которыми Эль ногу обложил. Вот так. - Повезло, - согласился Шогга. - Как ты думаешь, что сейчас делает Эль?
- Кролика жрет на ужин. Вот, кстати, брат Шогга, мы тут лежим, а ведь это Степь. Тут всяких тварей в траве полным-полно.
- Мы всех распугали, - доковылял наконец до них Таффо, но, прежде чем сесть, внимательно рассмотрел землю. - Эмилио хочет продолжить путь в темноте, иначе кони не выдержат. Говорит, что, если шаров в небе не появится, то у нас есть шанс. - Да чего там, уже, считай, приехали, - сонно произнес Локки и вскоре захрапел.
Латорги, будто не чувствуя усталости, холили коней - обтирали травой, чем-то мазали раны. Шогга и Таффо, переглянувшись, поднялись кряхтя и отправились на охоту. Сами боясь ползающих всюду насекомых, они, в конце концов, подстрелили пятью стрелами какое-то странное, скачущее существо с плоскими зубами. Эмилио сообщил им, что это кузнечик, и мясо у него жесткое, в самый раз.
- Много есть не стоит, - сказал он. - Скакать всю ночь. Лучше бы нам позаботиться о воде - коней скоро можно будет поить. Выкопайте яму в низине, как это делают степняки, только пошире.
С завистью покосившись на храпящего Локки, подложившего под больную ногу седло, лесовики занялись «колодцем». Почти до самого заката они рыхлили землю топорами, торопясь добраться до влаги. До этого они почему-то не чувствовали жажды, а теперь не могли думать ни о чем другом. Эмилио подбегал, залезал в яму прямо кривыми ногами, проверяя глубину, требовал расширить... И кони, и люди напились уже в темноте.
- Что-то не так получилось у пауков, - поделился с Таффо усталый латорг. - В чем-то они запутались. Я думаю, их было просто слишком много. Видно, Повелитель этой Армии не такой уж большой мудрец, как мы привыкли о смертоносцах думать. Может быть, Питти прав, и с пауками можно воевать по-настоящему, и даже победить...
- Чем воевать-то? У них вон какие воинства, а в Городе, говорят, смертоносцев видимо-невидимо. Они же насекомые, плодятся быстро.
- Да, наверное... - Эмилио вздохнул. - А ты знаешь, мы брали их города - там, на севере, еще когда у нас у самих была армия. Поджигали паутину, и все раскоряки разбегались. А что, если бы мы больше хитрили? Вот Питти знает секрет отравленных стрел... А мы никогда о таких вещах не думали. Жаль, что у него там нет яда. Правда, он не убивает пауков, а только обездвиживает на время.
- Не знал, - почесал голову Таффо. - Он мне про такое не рассказывал... Так почему же тогда?.. Ах, да, в Монастыре из ядовитых тварей только змеи да пчелы - и тех, и других не тронь. Ну ладно, чего уж теперь-то говорить, шамана и в живых, поди, нет.
- Надо вернуться, - вздохнул Эмилио. - Я ехал и думал... Наберите в Лесу побольше бойцов и вернитесь туда. Может быть, все не зря... Но это еще будет видно, а пока нам надо добраться до Песчаных Пещер и найти там какого-то старикашку из семьи Пси. Надеюсь, это будет просто. По коням!

* * *

- Просыпайся! - потребовал Питти. - Мне скучно сидеть одному, а сон не идет.
До рассвета оставалось еще порядочно времени, и Элоиз села очень неохотно. После неудачной вылазки они углубились в лес, насколько это позволяла неширокая долина, и легли отдыхать. Дорни храпел от души, братья тоже, не говоря о Рокки, а вот шаману, видите ли, не спится. - Тебе, что, будет лучше, если я буду дремать сидя? - Мне будет не скучно. Я вот кое-что придумал и хочу тебе рассказать. - Давай... - Элоиз прикрыла глаза и приготовилась слушать.
- Мне снился Предок. Не сейчас, раньше. Тот самый, о котором мы тебе рассказывали, лысый. Он говорил, что может попросить помощи... Или уже попросил... У Повелителя. Только я не понял, у какого - того, что в Городе, или того, что командует Армией. Ты меня слышишь?.. - Да, - тряхнула волосами девушка, не открывая глаз.
- А мне совершенно нечего ему предложить. Он говорит: уговори Бияша, а уже потом я, мол, выполню свои обещания. И, конечно же, врет... Но, если бы мы убедили его, что смертоносец обманет, а мы - нет, то, конечно, могли бы...
- Я ничего не понимаю, - призналась Элоиз. - Знаешь, шаман, поговорил бы ты лучше обо всем этом с духами, а?
- Огня нет, - загрустил Питти. - Огонь - это все равно что прямо к смертоносцам выйти. А из Долины никуда не денешься, это называется: замкнутый круг. - Если уж вы все равно мне спать не даете, - подал голос Эль, - и если Дорни так храпит... Давайте улетим на воздушном шаре, Элоиз ведь умеет им пользоваться.
Наступила тишина. Девушка и Питти терпеливо ждали продолжения, а Эль - вопросов. Как же это он совсем позабыл про этот шар?.. Храп Дорни почти не мешал, и степняк снова стал засыпать. - Э-эй! - затряс Питти его. - Тебе приснилось что-то? Или есть шар?
- Есть... - очнулся Эль. - Только я забыл о нем... Это тот, на котором прилетел Томас. Килк его привязал, но я не знаю точно, где. Надо искать. Вот рассветет, и пойдем, это где-то недалеко от входа в подземелье... - Поднимайтесь все! - забегал по крошечной стоянке шаман.
Ждать до восхода означало ждать потом до темноты: смертоносцы не позволили бы улететь воздушному шару. Они погонятся, полетят за ним, будут приказывать этим странным существам внутри оболочки выпустить газ... Сможет ли Элоиз противостоять Восьмилапым? Если, конечно, эти существа еще живы, ведь пауки каким-то образом их кормят.
При ночном марше они едва не наткнулись еще на два человеческих отряда. Зато смертоносцев в лесу не было. Проходя мимо деревни карликов, тихой, темной, Питти едва удержался от того, чтобы заглянуть туда. Наверное, там не осталось никого, только трупы. Карлики не умели воевать по-настоящему... Клас все еще нес шлем, наверное - бесполезный. Или нет? Стоит проверить, покидая долину, пусть потом ругается Бияш.
Они нашли шар при первых лучах солнца, слишком поздно. Килк не мог выпустить из него весь газ и расстелить на земле, прижав камнями, как это делали пауки, поэтому просто привязал его к дереву. Корзина болталась в локте над землей - порифиды в шаре еще жили. Здесь Дорни уперся, отказываясь залезать внутрь.
- Ты погибнешь здесь, - пыталась вразумить его Элоиз. - Тебя просто убьют, никто не станет даже разговаривать с тобой!
- Нет! Нет! - с равными промежутками выкрикивал степняк, присев на корточки и обхватив голову руками. - Не вижу другого выхода, - признался шаман и ударил Дорни рукояткой ножа в затылок. - Помогите его закинуть.
- Зря ты это, - мстительно заметил Клас. - Лучше бы тут оставили, а теперь у нас только шар тяжелее. Зацепимся вот из-за него за гору... - Зацепимся - сбросим, - утешил его Питти. - А теперь немного тишины.
Вообще-то, тишина шаману не требовалась: как только он надел шлем на голову, все звуки мира исчезли. Питти вслушался в тишину. Мало, очень мало, но еще есть... Живы. Он приказал шлеморогим идти к подземелью. Сейчас взлетающий шар увидят пауки, и тогда, может быть, атака карликов их отвлечет. Жаль их, жаль Бияша, но как там говорил мутант? «Такие, как ты, могут позаботиться о себе сами!» Вот он и позаботится. - Все, карлики где-то совсем рядом, так что взлетаем. Ты сможешь, Элоиз?
- Смогу, если ты перережешь веревку, - зевнула девушка. - И, может быть, тебе будет интересно: я прихватила из Монастыря колбу с Зеленым Огнем. Не знаю, зачем... Просто так. - Покажи, - потребовал Питти. - То-то я чувствую себя получше...
Он вертел в руках колбу, глядя на переливающийся внутри свет, медля перерезать веревку. Зеленый Огонь искрился, подмигивал, грел... Всякий раз, как Питти далеко уходил от этой странной субстанции, его что-то тянуло обратно, что-то, все туже сжимавшееся внутри. Шаман понимал, что этот огонек, скорее всего, не добрый, что держаться от него стоило бы подальше... Но не мог. - Он на тебя смотрит, - сказал Эль. - Не двигайся, я вылезу и перережу веревку.
Питти, очнувшись, поднял голову. Прямо перед ним стоял смертоносец, чуть подрагивая лапами. Клас целился в него копьем, но все не решался ударить. Эль осторожно полез из корзины, паук вдруг мелким прыжком чуть придвинулся. - Останься, останься, Эль!.. Элоиз, что происходит?
- Он вышел из кустов, я не успела его почувствовать... Это из-за Зеленого Огня, мы все смотрели на него... Он сейчас убьет нас. «Отдай это. Положи осторожно», - проговорил смертоносец.
Питти опять посмотрел на колбу. «Злой маленький огонек, ты все-таки погубил нас! Но смертоносец дорожит тобой. Придется попробовать сыграть на этом». Шаман осторожно нащупал сложные соединения колбы, медленно повернул части и потянул в стороны. Зеленый Огонь оказался на свободе - бесформенный комок искристой энергии. Колба поддалась с трудом, он не хотел выходить. Теперь он просто растечется меж двумя половинками сосуда.
Но Зеленый Огонь повел себя не так. Увеличившись в размерах, он превратился в небольшое изумрудное облачко, переливающееся в первых солнечных лучах. Сияние поплыло к смертоносцу и заискрилось, забегало по его хитину. - Он счастлив! - воскликнула Элоиз.
Шаман и сам это чувствовал, так же как и собственную невосполнимую утрату. Зеленый Огонь погиб, паук забрал его у них. Забрал и стал счастлив - так, как это недоступно людям с их слишком сложными, лишними в этом простом мире организмами. - Убейте, - прошипел Питти.
Клас и Эль тоже знали, что смертоносец беспомощен. Они выпрыгнули из корзины прямо ему на спину и несколькими сильными, точно выверенными ударами копий пробили панцирь, превратили мозг в кашицу. Паук не чувствовал боли, он был счастлив и умер счастливым.
- Ненавижу... - бормотал Питти, перевесившись через край корзины. Он пилил ножом веревку, не замечая, что оба брата еще бьют и бьют смертоносца. - Как же я их ненавижу... Они отнимают У нас все. - К нам спешат пауки, - сообщила более хладнокровная девушка. - Прыгайте, Эль, Клас! Мы взлетаем!
Они поднялись и тут же обнаружили карликов. Последние из маленького народца - всего около трех десятков молотобойцев - выходили из леса и двигались навстречу стремительно набегающим смертоносцам. Питти отвернулся, чтобы не видеть происходящего.
Они взлетали все выше, ветер относил шар в сторону Кабаньей Головы. Очнулся Дорни, сжался в углу корзины, завыл, захныкал... Шаман с трудом удержался от того, чтобы не выкинуть Пожирателя Гусениц немедленно. Арсенал - так называли в Лесу склады с оружием. Дорни -часть арсенала, в коем осталось не так много оружия, чтобы выбрасывать даже это. - Смотри! - Клас потрогал шамана за плечо. - Они идут к Ближнему перевалу!
Внизу тянулась колонна воинов. Позевывая, совсем недавно проснувшиеся люди длинным походным шагом торопились проверить все закоулки Гор, чтобы отыскать убийц смертоносцев. Кто-то заметил отступавших, закричал, все стали задирать головы. Питти мрачно помахал им рукой и отвернулся. Их отнесло уже слишком далеко для лучников, а скоро они поднимутся еще выше и станут недосягаемы. - Ты говорил, они погонятся? - крутил головой Эль.
- Погонятся, но будет уже поздно. Мы взлетим выше вершин, попадем в холодные потоки воздуха, а там пауки засыпают. Элоиз, нам нужно попробовать рассмотреть, куда ведет перевал от Кабаньей Головы, если пойти в другую сторону. Вдруг оттуда мы сможем попасть на другую сторону Гор?
- Сейчас разве самое подходящее время для исследований? - хмуро спросила сосредоточенная девушка. - Порифиды в шаре голодны... Они устали и долго не выдержат.
- Нам надо лететь за Зеленым Огнем, разве ты не понимаешь?.. Не для себя, для Восьмилапых. Мы дадим им много Зеленого Огня - столько, чтобы хватило на всех. А потом будем убивать... Они будут счастливы, Элоиз! Они будут счастливы, и мы будем счастливы!
- По-моему, тебе стоило бы немного успокоиться, - попросила его девушка. - Мне тоже жаль, но не сходить же из-за этого с ума? Где ты собираешься раздобыть Зеленый Огонь?
- Ты забыла? - подскочил Эль. - В Смертельных Землях, верно, шаман? Там Сгусток, за которым ходил в Великий Поход колдун Туу-Пси! Мы полетим туда!
Элоиз ничего не ответила. Зеленый Огонь, выскользнувший из рук шамана, унес частичку и ее сердца. Хотелось что-нибудь сломать, разбить... Но в воздушном шаре, в двух бросках копья над землей такими вещами не занимаются. Лететь в Смертельные земли... Существа в шаре не выдержат, не говоря уже о том, что рассказывают люди про эти места. Там невозможно выжить, и даже Туу-Пси со своей степной Армией не нашел Сгустка.
Девушка в последний раз покосилась на вершины, за которыми скрывалась долина великанов. Еще не поздно попробовать пролететь туда...
- Они найдут, - твердо сказал Питти, перехватив ее взгляд. - Обязательно найдут, у них будут помощники. Мы сможем спасти твоих паучат, только если отыщем Сгусток, большой Зеленый Огонь. Тогда с нами будет говорить Повелитель Армии и даже Смертоносец-Повелитель из Города. Этого хотел старый колдун Туу-Пси. Эль - тебе делать все равно нечего, - подержи Рокки, а то он все-таки улетит куда-нибудь. Так вот, я не сошел с ума, это просто наш единственный шанс. - Шаман выглянул из корзины, сморщился и отвернулся. - Оказывается, я боюсь высоты. Клас, тогда я тебя попрошу посмотреть, куда ведет тот перевал. Обратно придется идти пешком, если я правильно понял, что Элоиз не умеет кормить этих летучих тварей.

* * *

Пожиратели Гусениц, с ног до головы замотанные в тенета, лежали на большой паутине, покачиваемые легким ветерком. Тратанус, Повелитель Армии, никак не мог отыскать непродуваемое место - это беспокоило его с той самой поры, как он покинул Город. Крохотная рощица, стоявшая на отшибе, была целиком затянута паутиной в несколько слоев, и все же ветер пробивался, так же как и свет.
Сказать, что степняки были перепуганы - ничего не сказать. Все они уже несколько раз теряли сознание от ужаса, хотя Небесный Гнев к ним не применялся. А ведь как они повеселели, спускаясь с перевала!.. Воины довольно долго издевались над ними: били сами, потом заставляли бить друг друга, по-настоящему, до крови. Обещали оставить голыми на снегу, грозились поджарить на костре, а когда Орно с перепугу обделался, то вымазали его всего в дерьме, натолкав еще и полный рот. У каждого из латников погибли друзья, и Пожиратели совсем не чаяли выбраться живыми, как вдруг все кончилось.
- Хватит! - сказал высокий человек в блестящих доспехах и шлеме, увенчанном плюмажем из стрекозиных крыльев. - Теперь к Тратанусу.
И их повели вниз по перевалу, даже не раздев. Степняки, утирая кровь, тайком переглядывались. Все же им очень повезло, что они достались людям, а не паукам! Теперь они придут к этому Тратанусу, там их, скорее всего, еще раз отлупят, но уж точно не убьют. Убивают или сразу, или уж не убивают совсем - кое-чему Пожиратели Гусениц успели в этой жизни научиться. Но оказалось, что их ведут к смертоносцам. Выбежавшие пауки сноровисто обмотали обмякших людей паутиной и волоком потащили к затянутой тенетами роще. Пожиратели Гусениц прощались Друг с другом, уверенные, что сейчас их съедят - как пожрал однажды патруль их соплеменников, живых и мертвых. Однако их положили на паутину, и вот они лежали, лежали, а никто не приходил. Вокруг хватало точно таких же коконов поменьше - это ждали своей очереди мухи. - Я вот пробовал задохнуться, - дрожащим голосом сказал Стаф. - Не дышал, не дышал и... Опять задышал. Как бы нам помереть, братцы? Ведь живьем жрать будут - больно-то как! - А Д-дорни с-сбежал, - поделился Ласк тем, что его больше всего расстраивало.
- Нет, я слышал как этот обоссанный, Эрик, говорил, что зарубил его, - рассказал другой Пожиратель. - Нету больше Дорни. - Вот повезло, - вздохнул Стаф.
Их оставалось пятеро - последних Пожирателей Гусениц. Маленького степного племени, которое уже давно уничтожили бы патрули смертоносцев, если б не появление Элоиз и Питти, давшее им возможность прожить еще немного. Недолго, да сытно. Тем не менее, охотники не чувствовали к ним никакой благодарности, как раз наоборот.
- Жили бы в Степи... - пробурчал Орно, до сих пор отплевывавшийся. - Бродили бы за Гусеницами... А кролики вот до чего доводят. - Это точно, - согласились сразу несколько голосов.
В это время и появился Тратанус. Он вышел из темноты и прополз над людьми по другой паутине, свесившись с нее вниз головогрудью. Внимательно заглядывая множеством глаз в бледные лица, Повелитель Армии утвердился в середине тенет и застыл. Степняки молчали, некоторые снова потеряли сознание. Так продолжалось долго, и никто из них не знал, день на дворе или ночь. «Кто вы?» - вошел в их головы требовательный вопрос.
Они ответили вразнобой, кто-то назвал племя, кто-то сказал, что они охотники, кто-то -степняки... Паук не слушал, он смотрел внутрь. Его темная, мрачная сила проникала в души людей. Он понял все. «Питти, шаман?»
И снова он не слушал эти бестолковые выкрики, не обращал внимания на тех, кто уже пытался хитрить и предлагал помощь. Они лежали перед смертоносцем, и он видел все.
Жалкие, истерзанные людишки, которые очень хотят жить. И очень боятся жизни. Единственное доступное им проявление храбрости - жить в страхе. Худшие из степных дикарей. «Зеленый Огонь?»
Теперь они немного успокоились, каждый старался перекричать другого, но их речи стали связными, а двое исхитрились даже закрыть свое сознание. Смертоносец переместился и навис над одним таким, приоткрыв жвалы. Защита тут же упала, сметенная волной ужаса. Жить! Жить! Жить без мук! Паук перешел к другому. Нет, оба они не знали ничего интересного, всего лишь старались найти свою выгоду. «Еще?»
Тратанус ползал по паутине, всматриваясь внутрь людей. Он был одним из самых старых и сильных смертоносцев. Не зря Повелитель доверил ему Армию. Не зря, что бы ни думали те, кто моложе, грубее... Да, часть убийц прорвалась сквозь Армию, ускакала в Степь. Но случилось это не по вине Тратануса, а из-за них, молодых, не сумевших справиться с собственной яростью. Только что он приказал казнить троих. Так нужно, хотя эти трое были виноваты не больше остальных. Людей Тратанус решил пока не трогать, они служили честно, а то, что они ущербны - не их вина. Не стоит волновать союзников жестокостью, хотя молодые смертоносцы не понимают и этого...
У одного из лежащих под ним людей остановилось сердце. Прекрасно, теперь нужно поспешить. Повелитель опустился на него и с наслаждением впился клыками в теплое тело. Он не собирался убивать сейчас, он был сыт, но раз уж так вышло... Пожиратели Гусениц все как один зажмурились, а если бы смогли, то зажали бы уши, чтобы не слышать этого неторопливого хлюпанья. Вспрыснутый пищеварительный сок быстро превращал их соплеменника в жидкую кашицу, пригодную для всасывания.
Закончив, Повелитель прислушался к ощущениям в раздувшемся мягком брюхе. Хорошо. Этот поход сопряжен с гибелью людей, теперь он ел их каждый день, и это было хорошо.
Смертоносец-Повелитель не напрасно доверил ему командование Армией. Что ж, теперь он знал все. Бияш, подземелье. Тратанус не спеша удалился, забрался в темный угол. Здесь почти не дуло. «Альбу!» «Повелитель?» «Бестолковые люди. Отдай их жукам».
Альбу выбежал наружу и позвал дежуривших стражников. Смертоносцы, стараясь не тревожить, не раскачивать паутину, вползли и выволокли наружу Пожирателей Гусениц. Альбу сам сопроводил их до расположения жуков, проследил, чтобы пленники были доставлены туда в целости. Приказания Повелителя должны выполняться, как бы глупы они ни были... Если эти люди бестолковы, бесполезны, зачем же им жить? Тратанус слишком уж заботится об отношениях с этими глупыми жуками.

* * *

Порифид хватило не надолго. Шар все еще летел над Горами, а корзина уже начала снижаться. Питти всерьез подумывал о том, чтобы выкинуть Дорни, похрапывающего под ногами, но пока ограничился шлемом. Карликов больше нет, подарок Бияша сыграл свою роль, смертельную для маленького народца. Впрочем, они все равно были обречены... - Направь шар чуть левее, а то мы врежемся в ту скалу, - попросил он Элоиз.
- Ты, наверное, думаешь, то я управляю им, как латорги конями? - обиделась девушка. - Я могу двигаться только вверх или вниз и ловить воздушные потоки. Но теперь - только вниз... Тут уж как повезет.
Питти посмотрел на нее недоверчиво. До сих пор они летели именно так, как он хотел: прошли над самым перевалом, так что стало видно, как длинная снежная дорога тянется через все Горы, лишь в одном месте пересеченная чем-то ослепительно сверкающим, явно твердым. Можно пройти, ведь они тепло одеты. Осталось только увидеть, что находится по ту сторону вершин, и мешала в этом всего-то одна скала. - Мы падаем? - поинтересовался Эль.
- Нет, я снижаюсь, чтобы поймать поток воздуха и миновать эту скалу. Питти почему-то не хочет, чтобы мы в нее врезались, - недовольно ответила девушка.
Скала приближалась все быстрее, ветер не хотел меняться, и, только уже когда Эль зажмурился, их вдруг потащило в сторону. Шар с громким шорохом проскреб оболочкой по камням, но не зацепился и не порвался, а обогнул вершину и вынес наконец путешественников по ту сторону Гор, туда, где не был еще никто, известный в Лесу, Степи или в Городе. - Красиво, - мрачно выговорил шаман.
Внизу, до самого горизонта простиралась равнина, сплошь заросшая деревьями. Сверху они видели переплетение лиан, ползающих по ветвям насекомых, охотящихся стрекоз. Буйство жизни впечатляло.
- Может быть, это и есть Смертельные Земли? - Эль крутил головой, стараясь высмотреть хоть один просвет между деревьями.
- Да нет, это просто сверху так выглядит. Наш Лес, наверное, тоже похож на что-то смертельное, если глядеть с шара, а внизу можно спокойно гулять под деревьями.
- Не знаю, не знаю... Ты говорил, что Лес еще не захвачен насекомыми. А здесь... Тебе даже костер негде развести, ни одной полянки. Странно, что здесь нет смертоносцев, им должно бы понравиться... Ох, что это?!
По кронам деревьев, пригибающихся под его тяжестью, шагал скорпион. Он был огромен, его лапы проваливались между веток вниз, наверное, до самой земли. В еще большее изумление путешественников поверг странный белесоватый жук, за которым, видимо, и охотился хищник. Он не уступал скорпиону в размерах! Пытаясь спастись, неповоротливый жук бросился бежать, выворотив несколько деревьев с корнем. - Это Смертельные Земли! - закричал Эль. - Они, наверное, начинаются здесь!
- И еще как начинаются, - нахмурился шаман. - Мне Килк про таких гигантов не рассказывал. Тут действительно нечего делать с копьями... Элоиз, поворачивай. Надо хотя бы взять севернее, чтобы попасть ближе к Дельте - даже там не так страшно! - Ничего уже не выйдет, они на меня не реагируют. - Девушка с тоской посмотрела на купол. - Может быть, они уже умерли - не могу понять. Мы снижаемся все время.
- Вот я и смотрю, - заметил Клас, - что мы снижаемся и снижаемся, и скорпион вроде уже совсем рядом. Не такой уж он и большой. Это деревья маленькие, Питти.
Все замолчали, боясь, что это окажется не так. Но корзина, действительно, очень скоро заскребла днищем по верхушкам деревьев, а оставшиеся далеко позади жук и скорпион превратились из гигантов в обычных насекомых. Эль обнял брата и хотел крикнуть что-то торжествующее, но корзина тут же перевернулась, вытряхнув в карликовые джунгли все свое содержимое. Люди провалились между ветвей и оказались на земле, голой, не покрытой никакой растительностью. Деревья, ростом с Питти, целиком перекрыли своими кронами доступ вниз свету и теплу.
- Не слишком хорошее место для путешествий, - поднялся шаман. - Ничего не вижу в двух шагах. Вы где?
- Здесь все, - с натугой раздвинул деревца Клас. - Теперь все зависит от нас. Надо чутко слушать, если почувствуем хищников заранее - справимся. Ты говорил, идти надо на север?
- Подожди идти... - Питти поднатужился и выдернул одно из растений, совсем неглубоко сидевших в почве. - Сделаем поляну, разведем костер. Давно я не беседовал с духами, а ты ничего путного от них добиться не можешь. Давай, работай. Дорни! Не спать.

Глава 13

Отряд вышел к Песчаным Пещерам перед рассветом. В ожидании привала все пустили коней шагом, но Эмилио медлил, никак не отдавая приказа остановиться. Наконец под копытами заскрипел песок, а впереди показалась редкая цепочка костров.
- Тысяча локтей назад - и привал, - сухо сообщил латорг. - Костра не жечь, коней поить на рассвете. Сейчас всем спать.
- Эмилио, а где пещеры-то? - спросил Таффо, который перебрался за спину к командиру. -Песок вижу, а к самим пещерам хоть утес да полагается. Они же каменные? Вид у него был недоумевающий.
- Откуда мне знать? - усмехнулся тот. - Но это то самое место, где мы славно порубили толпу бродяг, бежавшую за шаманом. Здесь он украл девчонку, или спас, как ему больше нравится. Видишь, огни впереди - наверное, стража. Ни к чему связываться с ними в темноте.
Время до рассвета пролетело совсем незаметно - во сне. Лесных охотников разбудил Гросси, самый молоденький латорг, почти мальчик. Поднявшись, они увидели, что кони уже жадно пьют из выкопанного кем-то колодца, а Эмилио собрал всех перед собой. Семеро латоргов, пыльные, грязные, стояли перед ним на своих кривых ногах с серьезными, печальными лицами. - И чего они все такие надутые? - проворчал Локки. - Костер костром, а жрать-то что будем? - Не о еде сейчас надо думать, - одернул его Таффо.
- А о чем же? - не согласился великан. - До Леса совсем недалеко осталось, а они приперлись к каким-то пещерам. Мало им пещер было? Кто жаловался, что кони там не пролазят?
Как оказалось, именно об этом Эмилио и собирался с ними поговорить. Командир латоргов встал возле них и хранил торжественное молчание, пока Таффо, смущенно кашляя, не поднялся тоже.
- Вот в чем дело... Нам нужен человек, который умеет прятать отряд от смертоносцев - так, как это делала Лола. До сих пор нам везло, но сейчас патрули расползаются по всей Степи, а впереди другие пауки, которые тоже нас ищут. Без этого человека вам не добраться до Леса. Нам-то все равно, потому что... - Я понимаю, - добродушно сказал Таффо. - Смерть в бою и все такое. - Да, именно так, - вздернул голову Эмилио. - Так вот, у нас без коней два человека, да вас двое... - Трое! - встрял Локки.
- Двое, - четко повторил Эмилио. - Так вот, в эти пещеры, какими бы они ни были, спускаться придется вам. Я зарублю каждого, кто встанет у вас на пути до пещер и буду ждать снаружи, чего бы мне это ни стоило. Но внутри придется действовать вам. - Э? - только и выдавил из себя Таффо, у которого сразу заболели все раны. - Да, - согласился Эмилио, четко развернулся и ушел к своему Рондо.
Олени переглянулись. Локки, которого опять не брали, выглядел жалко. Шогга только сплюнул - в пещеры ему совсем не хотелось.
- Заблудимся мы там, вот и все. Придем, как в сказке, сами не зная за кем. Где здесь, скажем, Пси?.. Подайте нам их сюда. Глупость какая-то.
- Ну... - развел руками Таффо. - А что делать-то? Без этого Пси, говорят, никак до Леса не добраться... Придется лезть. А у нас и веревки-то нет.
- Пленного надо! - прозрел вдруг Локки от безысходности. - Пленного, чтобы провел! Даже двух, а то вдруг один сбежит? Или помрет.
Таффо только языком цокнул изумленно. Дело говорит Локки... Вот до чего довели человека. Таффо отправился к Эмилио и изложил ему просьбу. Латорг согласился легко и тут же забрался в седло, приглашая Таффо присоединиться.
- Все, выезжаем, что там твои разлеглись-то? - изумленно спросил он. - Неужели удобно на земле валяться?
Таффо промолчал, стараясь не тревожить мозоли. Ему уже давно хотелось попросить кого-нибудь из латоргов спустить штаны и показать задницу. Такую, наверное, и топором не прорубишь. Шогга тем временем подсадил к стременам Локки, и отряд помчался вперед. Ночные костры теперь едва дымили, сожрав все топливо.
Эмилио направил коня к ближайшему дымку, и вскоре они уже видели забегавших возле него людей. Стражники, числом пятеро, хватали копья и занимали круговую оборону. Выглядели они как самые обычные степняки, вот только у одного оказался лук. - Выбирай любого, кроме этого! - обернулся к Таффо латорг, имея в виду лучника.
Тот, видимо, оказался старшим караула и принялся что-то кричать, но кони не останавливались, и он выстрелил. Стрела впилась в мощную грудь изумленно фыркнувшего Рондо, а через миг Эмилио уже развалил голову стражника топориком. Остальные разбегались во все стороны.
- Этого хватит? - Эмилио свесился с коня так, что весь вытянулся на боку животного, и прихватил за длинные волосы одного из степняков. - Еще! - потребовал Олень.
Латорг крикнул что-то короткое, неразборчивое, и Клаудия прыгнула прямо из-за спины своего всадника на еще одного стражника. Жизнь остальных двух закончилась очень быстро. Эмилио, выпрямившись в седле, так и держал своего степняка за волосы, пока не подвез его ко второму пленнику и не швырнул рядом. Шогга, видя состояние старшего, быстро слез вниз и приступил к допросу.
- Говорят, нельзя трогать Пси! - крикнул он вскоре наверх. - Говорят, он колдун, всех поубивает, а поймать его нельзя!
- Так отрежь этому палец! - нетерпеливо крикнул Эмилио, извлекавший из коня стрелу. -Клаудия, что ты там сидишь?!
Один из стражников закричал, кровь темным потоком пролилась на песок, мгновенно просачиваясь и превращаясь в красноватую полосу. Таффо пробурчал что-то про племя Быстрые Ноги, но не мог отрицать, что действовать надо быстро. На этот раз Шогга беседовал со степняками дольше. - Все, садимся! - крикнул он. - Берите их, они поведут, но говорят, что мы все умрем! - Ну, просто как тот смертоносец! - умилился Локки.
Скачка продолжилась. Только теперь Таффо заметил, что Песчаные Пещеры прекрасно видны. Огромное нагромождение валунов, будто просыпанное кем-то посреди пустыни. Вокруг суетились люди - вероятно, слух о нападении на стражу каким-то образом уже достиг жителей. А может быть, причиной суматохи было появление коней, никогда не виданных здесь животных.

Предыдущая страница 10 Следующая страница


11 Сеймон Норман

Поднимая тучи песка, отряд подлетел к валунам. К этому моменту здесь не осталось никого, лишь из щелей меж камнями высовывались наконечники копий. Шогга сбросил вниз сидевших позади него пленников, спрыгнул на мягкий песок сам. Таффо со стоном свалился тоже, рядом уже были Клаудия и еще один безлошадный латорг. Эмилио подвел Рондо к ближайшей щели задом - и вдруг конь ударил копытами. Из задетого валуна полетели искры, кто-то закричал.
- Сначала я! - Клаудия с безумными глазами бросилась вперед и тут же присела, уклоняясь от стрелы. Лучник, видимо, был здесь только один, потому что женщина сразу скрылась в щели. - Возьми одного стражника! - попросил Шогга, а Локки проревел что-то напутственное. Помочь могла только быстрота - схватив одного из пленных за волосы, Таффо прошел пригнувшись в щель. Здесь царил полумрак, под ногами захрустели угли потухшего костра, в углу кто-то хрипел. Впереди кричали латорги, нанося удары по всем, до кого могли дотянуться. - Куда? - спросил Таффо у пленного.
- Вперед, - мрачно выговорил тот, баюкая руку, и быстро зашагал. - Нас всех убьют, и меня тоже. Мы даже не приблизимся к ним.
Внутри оказался целый лабиринт, какой можно было бы встретить в муравейнике, если бы кто-нибудь рискнул туда забраться. Они пробегали то совершенно темные, то освещенные участки, где-то по сторонам визжали дети, корчились старики. Лесовик кричал латоргам, направляя их движение, и навстречу ему попадались все новые трупы. В тесноте луки не могли принести жителям пещер победы, а не жалеющие себя латорги в толстых кожаных латах прошибали любое сопротивление низкорослых степняков. - Здесь наверх, - сказал пленный, останавливаясь.
Таффо поднял голову и увидел отверстие наверху. Кто-то откатил камень, помогающий туда подняться, это явствовало из следов на песке. Олень позвал обратно оторвавшихся было латоргов, оглянулся. Шогга пятился задом, предостерегающе размахивая топором и прикрываясь пленником. Там, позади, виднелись острия копий.
Латорги вернули на место камень, и один тут же вскочил на него и впрыгнул наверх. Оттуда донеслись крики, звуки возни. Клаудия быстро прошмыгнула за ним, а сам воин вскоре упал под ноги Таффо, окровавленный, истыканный копьями. Олень чуть ли не зашвырнул пленного наверх и вскарабкался сам, стараясь не думать о боли. -Куда?
- Вон, - показал стражник на удивительно ровный, обтесанный проход. - Там Храм. Если они убежали, то я не знаю, где их искать.
Клаудия дождалась, пока снизу заберется Шогга, почему-то уже без пленного, и рванулась в проход. Женщина тут же показалась снова - ее вынесли на копьях четыре стражника, атаковавшие из темноты. Проткнутая насквозь, она все еще извивалась, пытаясь дотянуться мечом до врагов. Шогга налетел на них с ревом, свалил-разметал в несколько ударов топора и вбежал в Храм. Таффо постарался не отставать, все еще не рискуя расстаться с пленным.
Внутри, против ожидания, их ждали всего два старика, сидевшие на каменной скамье, и четыре копьеносца позади. Шогга от неожиданности остановился, поводя топором из стороны в сторону.
- Зачем тебе нужен Пси? - очень спокойно поинтересовался один из стариков, и прежде чем Олень успел ответить, часто закивал: - Вижу, вижу. Смертоносцы, ага...
- Но латорги! - изумился второй, высоко подняв редкие брови. - Это же те самые Быстрые Ноги - никто и не думал, что они еще существуют! Ох, да они из Монастыря, эти дикари!
- Прекратите это! - угрожающе прохрипел Шогга, чувствуя неприятное ощущение в голове. -Зарублю!
- Тебе отсюда не выйти! - рассмеялся дребезжащим смехом первый старик. - Посчитай сам: двух убили по дороге сюда, двух убьют по дороге обратно... Сколько останется, а?.. Мы не хотим с тобой ехать, дикарь из Леса. Положите топоры, и вас отведут в помещение для пленных. У вас за спиной сейчас стоят все воины Песчаных Пещер, неужели непонятно. А сверху в вас целятся из луков, и стоит мне сделать знак рукой...
- Я вот подумал, брат... - перебил его второй старик. - А ведь половина твоих людей полегла... С луками-то стоят мои люди. И позади них мои люди. Между прочим, я минуту назад попросил своего сына вывести твоих людей наружу, напасть на латоргов. Знаешь, из них почти никого не осталось... Прости, брат, но я не могу упустить такого случая. - Ты не можешь меня убить! - подскочил дребезжавший. - Ты клялся, вы все клялись!
- Да, вот я и говорю - такой случай... Как специально... - второй старик засмеялся точно таким же смехом. - Повезло же им, а? А уж мне как повезло! Ты всегда был недостаточно осмотрителен,Лаа-Пси, мне оставалось только ждать... Долго же я ждал, но вот дождался. Берите его, люди... Олени? Странное имя. Берите его. Помни, брат, что они клятвы не давали... Ты такой рассеянный!
Таффо, прикрывая спину соплеменнику, вдруг увидел, что столпившиеся в проходе стражники отступили, точно услышав какую-то команду. Колдовство, подумалось ему, колдовство. Читают мысли, как Лола, Великие Пси... Неужели пронесет?
- Убейте его! - визжал Лаа-Пси, обращаясь к двум из четырех стражников, стоявших за скамьей, но те лишь испуганно пятились. - Ну же! - Мы давали клятву... - пробормотал один из степняков.
«Да берите же его! Берите и увозите подальше, сгиньте там вместе с ним! - прозвучал в голове Таффо старческий голос. - Тебе повезло, лесной человек, так бери и иди!»
Решившись, Таффо отшвырнул наконец пленного и схватил Лаа-Пси за шиворот. Белое одеяние из какого-то хрустящего материала затрещало, все оказавшиеся рядом степняки в ужасе прикрыли глаза. Кивнув Шогге, верзила потащил брыкающуюся добычу прочь, слыша сзади мерзкий хохот оставшегося старика.
- Вы удивлены, что мой брат не смог убить этих пришельцев ударом мысли?! - разносился его тенорок по каменным лабиринтам. - Так знайте же, это я не позволил ему! Я, единственный властелин Песчаных Пещер, я, последний Великий Пси! Я, Чее-Пси!..
Таффо шел наугад, но, судя по всему, в верном направлении - то и дело ему попадались трупы. На него испуганно смотрели из каждого угла, но никто не тронул. Все получили приказ, одновременно. Эти люди - могущественнее пауков, подумал он. Лола еще маленькая, никто не принимает ее всерьез, но когда она вырастет... Он поежился, а потом подумал, что она, скорее всего, уже никогда не вырастет. Если только ее не пощадит Повелитель. Поймет ли он, кто она такая?.. Сзади тяжело ступал Шогга, слышалось его неровное дыхание.
Снаружи спокойно стояли латорги, прижавшись к стенам, - опасались лучников. Вокруг них лежало несколько десятков трупов. Судя по довольному виду Эмилио, никакого труда разделаться с этими воинами латоргам не составило. Таффо подтащил старика к Рондо. - Его зовут Лаа-Пси... Если нас не обманули. - Так отрежь ему палец, - предложил Эмилио. - Клаудию и Родрико ждать не нужно? - Нет... - начал было Олень, но его перебил старик.
- Я - Лаа-Пси, неужели ты этого не слышишь, дикарь?! Не смей меня трогать, а если хочешь жить - иди и убей моего подлого брата! - Да он у меня в голове... - нахмурился латорг.
- Вот что, Лаа-Пси, если ты не прекратишь лезть, куда тебя не звали, я отрежу тебе все пальцы. Закидывай его на Рондо, Таффо, и едем отсюда. Мне не по душе это место.
Вскоре отряд уже снова скакал по залитой солнцем Степи. Таффо придерживал старика. Один раз ему показалось, что чьи-то холодные пальцы перебирают его воспоминания. Лесовик достал топор и прижал лезвие к боку Лаа-Пси. Ощущение исчезло. - Ищи лучше смертоносцев, старик, - прошептал Таффо. - Выживем только вместе.

* * *

Питти мрачно оглядел стоянку. Костер, сложенный из маленьких сырых деревьев, давал больше дыма, чем огня. Всех спутников шаман расставил по краям крохотной поляны, спиной к центру. Не на что тут глазеть, пусть лучше караулят как следует. Смотреть может и Рокки, которого хозяин для спокойствия души привязал позаимствованной у Элоиз ниточкой к дереву. Питти глубоко вздохнул, полузакрыл глаза и медленно пошел вокруг огня.
Духи ответили не сразу, заставив своего любимца сделать не менее десятка кругов. Питти уже начал терять терпение, подумывать, не хватит ли кривляться, но вот раздалось монотонное пение. Хор приближался, скоро Белка смог разобрать слова. «Забрался в далекие страны шаман, приходится шастать по странам и нам...»
- Хватит жаловаться, давайте советоваться, - довольно грубо обратился к ним Питти, имевший возможность убедиться, что духам вовсе не всегда нужно его пение. - Не навлеку я несчастий тьму, если кусочек Сгустка возьму? Со смертоносцами война, моя дорога к победе верна?
«Тьфу, он опять поет ужасно!» - заголосил кто-то.
Другой, хрипловатый, спокойно ответил: «Если попробуешь взять от него, Сгусток проглотит тебя самого». - Что же мне делать, как Огонь раздобыть? С ним я смогу смертоносцев убить. «Спи этой ночью, и помощь придет. Днем продолжай свой глупый поход».
И все. Питти остался один, почувствовал тишину, будто надел шлем Бияша. «Глупый поход» - ни больше ни меньше. Но его надо продолжать. А зачем? Духи никогда толком ничего не объяснят... Как, впрочем, и никто вокруг. Догадывайся сам, шаман, как знаешь. Зато ночью придет помощь, но встречать ее надо спящим. Неплохо.
Лесной человек открыл глаза и увидел безоблачное небо. Он лежал на спине, снизу мешали корни, оставшиеся после карликовых деревьев. Жаль, что нет больше карликов, можно было бы поселить их здесь. Если, конечно, тут где-нибудь есть река - ведь ел этот маленький народец, кажется, одну только рыбу. Рокки, поклевывая ненавистную ниточку, искоса, но очень осуждающе поглядывал на шамана. - Все, представление окончено, можете повернуться, - сказал Питти. - Кого видели?
- Скорпионы, скорпионы, скорпионы... - вздохнула Элоиз. - Очень много, а вдобавок полно всякой мелочи. Страна скорпионов. Клас вот говорит, что Гусеницу чувствовал, но откуда им здесь взяться?..
- Оттуда же, откуда и в Степи, - сел шаман. - Приползают из Смертельных Земель, отъедаются и возвращаются обратно. Вот и здесь так же.
- Нет, это была по-настоящему большая Гусеница! - возбужденно заговорил степняк, чье племя проводило дни именно в охоте на этих тварей. - Такие уползают из Степи! Наверное, они через Смертельные Земли ползут сюда!
- Ну и что? Пусть ползут, - разрешил Питти. - На них мы охотиться не будем, не съесть. А вот скорпионью клешню я бы сейчас мог сожрать в одиночку. Давайте, ловите, готовьте... Дорни, не скучай - докопайся до воды.
Сам Питти уселся поудобнее и с важным видом бездельничал. Никто не спросил его, о чем говорили духи - шаману нужно время, чтобы самому разобраться.
Продолжать глупый поход? Это можно, вот только сначала подкрепиться бы. Повернув голову, он вдруг увидел нечто такое, что заставило его подскочить и раскрыть рот.
На востоке в небе колыхалось что-то невообразимо огромное и прекрасное. Переливаясь красным, желтым, голубым, медленно двигалось большое облако с головой - тоже большой, страшной, с длинными усами. Шаман застыл, пытаясь определить размер существа и расстояние до него.
- Это... Это у него такие крылья?.. - громко прошептал Эль. - Смотри, смотри, просто висит в небе! А помнишь, Эмилио рассказывал сказку пролетающие города? Там на каждом крыле можно построить по городу, может быть, это правда?.. - Не верь латоргам, - попросил Питти. - Элоиз, а ты никогда не видела таких существ?
- Анза говорил, что его знакомый ученый занимался Гусеницами... Он рассказывал, что, наевшись, они заворачиваются в паутину и лежат... И он предполагал, что из них появляется что-то очень большое. Они вскрыли один такой кокон, и там были крылья, слишком большие, чтобы на них можно было летать. Так он сказал... Больше ничего толкового не могу вспомнить.
- Никогда бы не поверил, что такое может быть, - качал головой шаман. - Красота... Крыло поднимается, я вижу там лапы! Будем надеяться, на нас эта красота не опустится. Не стойте же, я жду скорпиона! Потом посмотрите, эта штука быстро не улетит.
Элоиз и Клас приманивали скорпиона. Они впервые делали это вместе. Каждый из них мог подчинить своей воле оказавшееся невдалеке насекомое, заставить его приблизиться и не заметить людей. Оставалось лишь умело нанести удар: умирая, хищник вырвется из-под контроля, инстинкты окажутся сильнее. Эль, справедливо считая себя лучшим в отряде копейщиком, уже ждал.
Скорпион шел с остановками. Элоиз и Клас, играя, норовили вытеснить друг друга из его сознания. Девушка пыталась внушить насекомому, что впереди жирный белый жук, а степняк «рисовал» саму Элоиз. Хищника привлекало и то и другое, вот только картинки менялись, заставляя вновь и вновь принимать одно и то же решение. Наконец он оказался рядом, и Клас вышел из игры.

Девушка как бы надавила на сознание хищника, затуманила его. Насекомое замерло, безвольно опустив клешни. Эль шагнул к нему, изо всех сил размахнулся и вогнал копье в большой, ничего не выражающий глаз, потом сразу отпрыгнул. Бешено защелкали огромные клешни, дернулось смертоносное жало, потом скорпион замер. - Хороший удар, - заключил Клас. - Будем пировать, съедим только клешни. - А мне нравится хвост, - робко заметил Дорни. - Самый кончик.
- Бери, - разрешил Эль. - Вообще, это твоя работа - разделывать. Мы охотились, тебе готовить. Питти, как там наша летучка?
- Летучка?.. - пробормотал шаман. - А она сложила крылья и как-то очень быстро опустилась. Теперь я ее не вижу. Нет, не может быть, чтобы она имела какое-либо отношение к Гусеницам. Ничего общего - ни шипов, ни цвета. Нет, это что-то совершенно отдельное. Когда-нибудь брошу вас и уйду бродить на восток. Может быть, там тоже живут люди. Те, что строят города на этих крыльях.
Некоторые вещи Дорни умел делать быстро, а готовил, мало того, еще и вкусно. Они поели, по очереди напились из отрытой ямы. Клас и Элоиз, каждый со своей стороны, отгоняли хищников, да и прочую неизвестную мелочь. Скорпионы, ничем не отличаясь внешне от степных, совершенно спокойно собирались напасть на группу людей. В Степи их сородичи побаивались так поступать. Еще немного отдохнув, отряд продолжил путь. Дорога оказалась на редкость утомительной: идущему первым приходилось постоянно рвать лианы, так и норовившие замотаться вокруг тела. Корни хватали за ноги, упрямые деревья царапались ветвями. Летучек больше не появлялось, как Питти ни вытягивал шею.
Они шли до самого заката, ничего интересного больше не встретив. Преодоленное расстояние, по расчетам Питти, равнялось не более чем десятку бросков копья - в Степи за это время они прошли бы втрое-вчетверо больше. Зато устали все так, будто без отдыха шагали несколько суток.
Наконец шаман остановился и приказал готовить новую поляну для стоянки. В эту ночь ему требовалось спать, а не ерзать между тесно растущих стволов. Эль все-таки пристал с расспросами о духах, но Питти ничего определенного ему отвечать не стал. Мало ли что там духи обещали... А вдруг не исполнят? Питти никогда им всерьез не доверял, а иначе никогда не стал бы настоящим шаманом. Расскажешь все откровенно, а потом с утра Элоиз потребует результата. Если его не будет, то придется опять выслушивать от рыжей девицы ее мнение по поводу дикарских лесных суеверий.

* * *

Уауа тоскливо, но очень тихо выл, выдавая звуки удивительной длины. Стэфи слушал его, и мальчику казалось, что это воет он сам. Оба они ждали Лолу, а та сидела под деревом и безотрывно смотрела в сторону Пчелиного ущелья. - Лола... - безнадежно тронул маленький степняк ее за руку.
Она не пошевелилась. Лола изучала разум пчелиного роя. Трудно быть Пси, трудно, но интересно. Находясь в долине великанов, Лола без конца путешествовала по чужим воспоминаниям. Не было рядом строгого шамана, который взял с нее слово не заниматься такими вещами, а вместе с ним куда-то делось и само слово.
Девочка увидела много. Достаточно, чтобы проникнуться симпатией к этим жестоким, жадным и трусливым людям, каждый из которых хотел как лучше. И каждого ей было очень жалко. Особенно Тэга, с его тоской по другу, который спас ему жизнь, а Тэг не успел отплатить. Глупый почему-то считал, что отплатить надо было обязательно, и теперь не находил себе места. Каса мечтала, чтобы он поскорее забыл Килка, и злилась - это называлось «ревность». Пожирательницы Гусениц на словах убивались по поводу своих пропавших мужчин, а на самом деле больше всего боялись за себя, даже больше, чем за детей. Стэфи считал себя никому не нужным. Тина ругала себя за то, что она плохая мать, и приставала к сыну по любому поводу, старалась побольше кормить, чем доводила его до слез. Пленный полковник Томас боялся, как бы окружающие не поняли, какой он трус, и мечтал однажды развязаться и всех перебить. Даже Кеджлиса. Но мечтал как-то не всерьез... Лоле стало скучно жалеть людей. Великаны были совсем другими. Они любили друг друга, жалели. Вся их жизнь состояла в том, чтобы помогать друг другу: в уходе за потомством, в добывании пищи, в лечении ссадин, вычесывании блох... Сначала это показалось интересным, но потом Лола поняла, что ничего больше в их головах не найдет. Они удивительно маленькие, эти огромные нечесаные головы, там ни для чего больше нет места. Воспоминания у громадин были какие-то бесцветные, если не считать встреч с Бияшем и людьми, да еще детеныши очень вкусно помнили ягоды.
В паучьи головы Лола проникать не умела. Там все было затянуто какой-то паутиной, а еще темнотой, мысли были гораздо короче человеческих и какие-то непонятные, неслышные, как шорох падающих листьев на том берегу озера. А еще они чуяли. Однажды Кеджлис здорово тряхнул девочку Небесным Гневом, застав у себя в голове. Обычно Лола не боялась таких ударов, ее сознание умело защищаться с самого рождения, но в тот раз она открылась, и было больно. Испуганная Каса отнесла ее к ручью и долго окунала в воду.
Там Лола и вспомнила про Хозяина озера. К нему она пробовала попасть по-всякому: и бродила вокруг, и опускала в ручье голову под воду, и даже залезла на ветку, нависавшую над озером. Последнее было страшнее всего, ей даже показалось, что снизу на нее смотрят огромные глаза, но услышать мысли не удалось. Может быть, там просто не было никаких мыслей?.. Стэфи, который придерживал Лолу за волосы, сказал, что чувствовал мысли, будто кто-то думал: сейчас я ее съем! Съем! Но, конечно, мальчик врал - понять это маленькой Пси ничего не стоило.
Бияш зашел к ним на стоянку лишь однажды. Лола сразу же влезла в его мысли - мутанту это даже нравилось.
Там было много интересного, всяческие невиданные насекомые, далекие страны. Но Бияш ушел, и опять стало скучно. Тогда-то Стэфи и рассказал, что нашел дорогу в Пчелиное ущелье. Взяв юного степняка и Уауа в сопровождающие, Лола сразу отправилась туда.
Пытаться понять, о чем думает пчела, - так же бессмысленно, как лезть в голову к смертоносцу, только еще скучнее. Значит ничего не понять. Но Питти всегда говорил о живущих в ущелье пчелах как о живом существе: «Рой сошел с ума», «Рой построил гнездо», «Рой вывел новых пчел»... Сам шаман всегда старался держаться от него подальше, но Лола решила потрогать совсем чуть-чуть.
Да, у пчелиного роя оказался разум. Очень простой и светлый, просторный, совсем не похожий на их уродливое гнездо. Рой думал медленно, каждую его мысль можно было рассмотреть не спеша, со всех сторон. Это было интересно, как слушать сказки Эмилио: все происходило медленно-медленно, с подробным описанием всех героев, каждого их действия. Сейчас рой строил гнездо. Вообще, все время, когда пчелы не воевали, они строили свое гнездо.
- Наверное, Стэфи, этот рой и правда сумасшедший. Тогда пойдем, - заныл мальчик. - Ну, что мы здесь сидим полдня... - Ты иди, а я хочу найти его память. У всех есть память, а в ней все самое интересное.
- А вот Питти никогда бы не полез к этому рою в память, - довольно зло сказал Стэфи. Конечно, все вокруг особенные, а он без змей - самый обыкновенный. - Рой заметит и пришлет пчел. Закусают и тебя, и меня, и Япупу и вообще всех. - Он не Япупу, а Япыпы. И даже Уауа, вот как его зовут. Только ему нравится Япыпы. - Япыпы! - заорал великанчик и стал дергать за руки обоих детей. - Япыпы! - Перестань, маленький, - погладила его Лола. - Скоро пойдем. Вот только... Нашла! Память роя показалась сначала совсем непонятной - просто цветные пятна. А потом Лола как бы отошла немного в сторону и увидела, что это очень большие картинки, видимые целиком только издали. Она листала их, рассматривая, потрясенная несказанной яркостью и четкостью. Вот и Питти - его трудно узнать, потому что здесь он злой. А вот Эль - он никакой, просто белый. Смертоносцы - самые злые. Лолу даже передернуло от отвращения, когда она взглянула на них глазами пчел. Рой узнал в них пауков, тех, кто строит паутины, в которые иногда попадают пчелы. Так вот кого надо просить о помощи! Он всегда был рядом, их верный друг, и даже невольно помог однажды Питти. А никто, кроме Лолы, об этом не догадался... Только как бы с ним заговорить? Все-таки немного страшно - он же сумасшедший. Как он увидит девочку? Как сделать ему что-то доброе? Она листала и листала память роя, разыскивая того, кто сделал ему добро, кто был бы нужен ему. Никого... Как тогда с ним заговорить? - Стэфи, а что бы ты сделал, чтобы понравиться этому рою?
- Ушел бы от него подальше, - сказал мальчик. - Прямо сейчас. Смотри, Уауа его боится, он умница. - А пчеле? Что любят пчелы?
- Ну... - задумался Стэфи. - Траву всякую. Какую-то больше, чем другую, можно посмотреть, как они едят. Идем, Лола!
Но девочка не ответила. Она увидела в памяти Роя друга-великанчика. Он был злым... Лола полистала картинки. Все понятно. Бедный Уауа пришел сюда, подальше от других детенышей, есть сладкие ягоды. Много, целая охапка веток. Рой потянулся к ягодам, он так любит сладкое... То есть это пчела привязалась к великанчику, а он убежал, спрятался в озере. Бедненький просто испугался! А в озере на него напал Хозяин, и Япыпы закричал, уронил ягоды. Его спас великан, а потом отшлепал. Мохнатик побежал опять искать Бияша, чтобы тот дал ему еще ягод, но мутанта нигде не было, это так обидно... Лола и не заметила, что теперь забралась в память великанчика. - Пойдем, - встала она. - Нам надо найти Бияша.
Стэфи был рад и такой новости. Он вскочил, схватил Лолу за руку и заковылял изо всех сил. Бияш так Бияш, главное уйти подальше от пчел, а то мальчику стало казаться, что кто-то на него смотрит из ущелья. Япыпы тоже обрадовался, запрыгал вокруг и заголосил. В песне его проступали звуки, очень похожие на имя мутанта.
- Бияш, Бияш! - повторила Лола. - Ищи! Великанчик понял! В его сознании нарисовался четкий образ Бияша, доброго, угощающего малышей ягодами. Иногда свежими, прямо на ветках, а иногда сухими, в кульках из широких листьев. Мутант чаще всего приходит из-под земли, и ждет у пещеры.
Лола немного расстроилась: ждать Бияша можно долго, а он возьмет и вообще не придет. Но Япыпы вел уверенно, принюхиваясь, а потом вдруг встал на четвереньки и убежал вперед. - Бежим! - крикнула Лола мальчику, забывшись. - А то он уйдет! Ой, прости... Догоняй! Стэфи мрачно проводил ее глазами и сперва хотел вообще вернуться в стойбище, но вспомнил о надоедливой матери и передумал. Может быть, хоть ягод достанется. Тогда можно спрятать свои, а вечером достать и поделиться с Лолой. Интересно, она знает, как он ее полюбил?.. Должна знать, ведь она - Великая Пси, сама проговорилась. Хорошо бы, знала.
Добравшись до входа в подземелье, Стэфи уже не застал ни Бияша, ни ягод. Если, конечно, не считать той веточки, которую Лола прятала за спину, спасая от бродившего вокруг нее Япыпы.
- Вот, это тебе. Кушай всю, скоро Бияш еще принесет, много! Я такое придумала, что он меня даже похвалил. - Ты ему вообще нравишься... - вздохнул Стэфи. - Давай вместе, поделимся?
- Нет, ты если не хочешь, лучше Япыпы отдай, он же еще маленький. Знаешь, что я придумала? - Не знаю, - нахмурился Стэфи. - Ты же не мне рассказываешь, а Бияшу...
- Не обижайся, глупый! Я дам пчелам сладкие ягоды, а потом заговорю с роем. Рою понравится, и он станет меня слушаться, я ведь пообещаю ему еще ягод. А я попрошу его прогнать всех смертоносцев и их людей. - Ничего не выйдет, - продолжал обижаться Стэфи. - Рой сумасшедший, он вообще людей не любит.
- Не любит, а боится. Не любит он смертоносцев - Лола все-таки сорвала с ветки одну ягодку и хотела сказать что-то еще, да не успела.
Земля под их ногами вздрогнула, как тогда, когда Кеджлис стал обещать всем скорую смерть. Только теперь это было немного слабее, а в то же время ближе. Дети переглянулись, Стэфи отдал веточку притихшему Япыпы. Им стало страшно, они взялись за руки и поспешили к стойбищу. Навстречу выбежала Тина. - Нашли! - кричала она. - Они нас нашли! Теперь ломают завал, что Бияш устроил! - Ну, что ты, ма? - нахмурился Стэфи. - Откуда ты знаешь? Может, это они просто скалы портят.
- Как это портят? - не поняла Тина, обнимая мальчика. - Ничего они не портят, они к нам подбираются. Поэтому больше от меня ни на шаг! Стэфи посмотрел на Лолу и округлил глаза. Ох, уже эта мама, каких только глупостей от нее не услышишь. Какой смысл торчать в стойбище? Смертоносцы разбираться не станут, кто где находится, уж Стэфи-то знает, видел, как они это делают. Лола прочла его воспоминания и побледнела. Она ухватилась за руку Тины, так было спокойнее.

Глава 14

Ночью к нему пришел еще один предок. Питти сразу понял, с кем имеет дело, хотя выглядел явившийся совсем иначе: был черен лицом и высок. Но говорил с очень похожими интонациями -он, наверняка, жил там же, где и маленький лысый человек.
- Ты - Питти, шаман, - начал разговор чернолицый. - А меня можешь называть Конрад Безголовый, я это заслужил.
- Ты хочешь мне помочь? - поинтересовался шаман, хотя это и без того было ясно. Духи снова не подвели.
- Помочь? - удивился Конрад. - Тебе тоже нужна помощь?.. Знаешь, я с вами себя чувствую, как очень богатый, но очень дальний родственник. Всем требуется помощь. А как насчет того, чтобы помочь мне? - Проси, - разрешил Питти.- Где сейчас Зеленый Огонь?
- Не знаю, - усмехнулся шаман. - Похоже, что его больше нет. Мы открыли колбу, рядом оказался смертоносец и...
- Плохо, - пожурил его Конрад. - Это же не игрушки. Впрочем, это место я, наверное, смогу найти... И проверить твои слова. Скажи, а где сейчас находится Бияш?
- В подземелье, если еще не побежал убивать этот мир. Он часто грозится, что, если смертоносцы его вынудят, то всем настанет конец. А вам, на звездах - тоже?
- Нет, - нахмурился Безголовый. - С нами все в порядке. Ты мог бы отыскать Бияша для меня? Просто найти и мысленно меня позвать?
- Прямо сейчас - нет, - вздохнул Питти. - Мне нужно еще добраться до Гор и разогнать там две Армии - смертоносцев и людей. Для этого мне потребуются такие кубики, в которых нажимаешь такой кружок наверху, а потом они взрываются, но не сразу. Дай мне десять раз по десять таких штук, и я приведу к тебе Бияша, хоть прямо на звезды.
Они помолчали. Конрад смотрел прямо в глаза шаману, чуть набычившись, Питти улыбался. Раз пришла помощь, то пусть помогает! Наконец предок опустил глаза и покрутил головой.
- Нет, даже не проси о таких вещах. Я догадываюсь, откуда ты про них знаешь, кто тебя учил ими пользоваться... Этому человеку несдобровать. Я поймаю его, и больше вам никто не будет мешать жить. Но сначала нужно отыскать Бияша, чтобы тот нехороший человек не добрался до него первым - это ты можешь понять? Зеленого Огня у вас больше нет, хоть это хорошо. - Скоро будет, - не преминул вставить шаман. - Об этом я позабочусь сам, Зеленого Огня у меня будет много. Но с этими кубиками было бы проще. - Что значит «будет много Зеленого Огня»? - опешил Безголовый. - Ты что задумал?
- Я иду в Смертельные Земли, где, как ты, наверняка, знаешь, закопан Сгусток. Нетрудно понять, что это очень много Зеленого Огня. Нам, понятливым, нетрудно. Бывали кое-где, кое-что слышали. Я собираюсь унести столько, сколько смогу.
Конрад отвернулся от Питти, сложил руки за спиной и прогулялся туда-обратно по звездному небу. Только теперь Белка понял, где находится предок, а где он сам. До этого он спал каким-то странным сном. Впрочем, спал, наверное, и теперь. Наконец Конрад приблизился, будто слегка опустился, и продолжил разговор.
- Сгусток трогать нельзя. Ваш мир может... Ты сделаешь то самое, что собирается сделать Бияш. Пойми, там огромный пласт, целиковый, если его обнажить, то он будет улетучиваться в атмосферу. Этой массы хватит для того, чтобы началась цепная реакция... Этот мир превратится в звезду! - Как та, на которой вы живете? - уточнил Питти. - Нет, в самую обычную. - Такую маленькую? - Шаман посмотрел на крохотные огоньки, что усеивали небо.
- Нет, огромную! - Опять забегал Конрад. - Да пойми же... Если бы ты откопал Сгусток сам, то все было бы в порядке. Мало ли что бывает, видали мы и не такое... Была планета - нет планеты. Но тебя ведь навел на эту мысль Мишель, это неестественный ход событий! Ты можешь понять?!
- Нет, - сказал Питти. - Просто мне нужны эти штуки, кубики. И Зеленый Огонь. У меня война со смертоносцами, и они побеждают. Ты сам-то можешь понять такую простую вещь? - Постой, постой, ты говорил только о... кубиках. А Зеленый Огонь тебе зачем?
- Хочется его иметь, - признался Питти. - С ним хорошо, а без него тревожно. И потом, эти кубики однажды кончатся - так вот, чтобы было чем воевать... Он хорошо помогает против Восьмилапых, этот Зеленый Огонь. И Вечный Мост из него сделан.
- Нет, не из него, - помотал головой Конрад и уселся на пустоту. - А что будет, если я сейчас убью вас всех и не пущу к Сгустку? - Убивай, - согласился Питти. Хранимому духами это легко.
- Нет, я все-таки надеюсь, что ты меня поймешь... - опять заговорил Конрад. - Мы улетели с этой планеты очень давно, когда стало ясно, что она погибнет. Но мы ошиблись в расчетах... То, что ты зовешь Сгустком, оказалось покрыто толстой коркой льда, а относительные скорости двух процессов оказались такими, что... Как бы тебе объяснить... Одним словом, Сгусток оказался здесь, и пока лед таял, успел зарасти землей. Оказался под землей, понимаешь? Лед растаял, и если дать Сгустку выход - все погибнет! Он, конечно, просачивается понемногу, этот ваш Зеленый Огонь, но идет и процесс разложения, связывания. Поверь, это очень интересно -наблюдать, как меняется мир. Ваш мир. - И ваш, - уточнил Питти. - Ваш дом.
- Нет! - выкрикнул Конрад. - Я в десяток раз старше тебя, но родился здесь, на Звезде! Ваши предки, твои предки, сами не захотели улетать! Они решили погибнуть вместе с планетой, они приняли на себя ответственность! Теперь мы не имеем к вам никакого отношения. Ведь был и второй исход, когда этот мир выжил и стал меняться. Твои предки остались. - А что же тогда здесь делает этот... как ты его назвал? Микель?
- Мишель. Он преступник. Мы не уследили за ним, не ожидали от него такой ловкости... Но больше он тебя не побеспокоит, если, конечно, я первым доберусь до Бияша. В противном случае может произойти то, о чем ты сам говоришь: Бияш пойдет и уничтожит этот мир. Кстати, а как ты собираешься добраться до Сгустка? Он лежит глубоко, а вокруг много агрессивных форм жизни. Очень много. - Это мое дело, как. Разберусь я с этими жизнями, - скромно пообещал Питти.
- Да, вы меняетесь, - вгляделся в него Конрад. - Мутации неизбежны... Так ты не хочешь мне помочь?
- А ты мне? - изумился Питти. - Этот ваш Мишель натворил таких дел. Теперь вот мои друзья заперты в долине, их вот-вот убьют, а ты не хочешь помочь, только все просишь, как будто я далекий богатый родственник. - Трудно с тобой, - признался Конрад. - Ладно, останемся каждый при своем. Прощай, упрямец. Предок исчез, как будто его и не было, над головой оказались одни только звезды. Питти некоторое время их просто разглядывал, потом сел и осмотрелся. Все спали, только Клас исправно нес караул, мелко ломая и подкидывая в огонь ветки. - Как дела, брат Клас? - Скорпионы, - пожаловался степняк. - Так и липнут к нам, устал разгонять.
- А ко мне вот предок приставал, тоже еле прогнал. Знаешь, Клас, духи все-таки - большие обманщики. - Не может быть! - не поверил Клас. - Мне пока не врали ни разу.
- Ты просто мало с ними общался... - От расстройства Питти стал догрызать остатки ужина, оставленные на завтрак. - Вот предок мне сказал, что, если мы откопаем Сгусток, то весь мир погибнет. - Этот лысый - обманщик.
- У меня был другой предок. Он, может быть, и не соврал. Но я думаю, мы все равно отроем Сгусток. Пускай все погибает, ты согласен?
- Конечно, - кивнул верный Клас и повел сонными глазами. - Опять скорпион... Может, Дорни им скормить? Это они на его храп, наверное, ползут.
Насытившись, шаман снова откинулся на спину и подумал, что, вероятно, уже не уснет. Но все же забылся сном и, как ни странно, прекрасно выспался. Утром он припомнил разговор с Конрадом и решил ничего не рассказывать Элоиз. Ей, наверное, будет жалко, если вместе с этим миром погибнут и ее паучата.
При свете солнца и самому Питти тоже было мир немного жалко. Он даже задумался, что лучше: уничтожить планету или оставить ее смертоносцам? Почему-то получалось, что лучше оставить. И почему этот Конрад даже не предложил забрать его с друзьями к себе?.. Куда-нибудь, где Рокки не пришлось бы привязывать.
- Отправляемся, - скомандовал он, как только его спутники закончили с завтраком. - Что-то мне подсказывает, что мы должны твердо идти к поставленной цели, и все еще будет хорошо. Главное - не отступать. Пусть все боятся нашей тупой решимости. Только сначала давайте попробуем осмотреться.
Питти забрался на ближайшее деревце, с трудом балансируя на раскачивающихся под его весом ветках. Вокруг простиралось ровное пространство, ровнее даже, чем Степь. Деревья, словно подчиняясь какому-то приказу, сглаживали все неровности почвы, вырастая ровно настолько, чтобы дотянуться до солнечных лучей. Океан карликовых джунглей со всех сторон. Питти присвистнул и спрыгнул вниз. - Ну, что встали? Вперед, вперед! Тут нам еще всю жизнь идти, судя по тому, с какой скоростью мы движемся. А жизнь коротка, если кто-то забыл.

* * *

- Тебе нужен этот старикашка? - спросил Эмилио, когда они подъезжали к Лесу. - Думаю, тебе не протащить его пешком через Кромку, он и на коне-то еле дышит... А выглядел довольно крепким.
- Это он с непривычки, - предположил Таффо, который уже давно не мог думать ни о чем другом, кроме земли под ногами. - Ты еще хочешь им попользоваться?
- Да, есть такая мысль... Здесь недалеко последний дворец нашего короля, подземный. Там бывал Питти, вместе с Килком. Я подумал, что, если мы обоснуемся там и немного осмотримся, то ничего не случится... А нападая на одиночек, да еще неожиданно, можно перебить гораздо больше этих раскоряк. Старичок мог бы нам помочь.
- Мое имя - Лаа-Пси... - выдавил из себя старый степняк. - Дай мне где-нибудь отдохнуть, а потом я скажу тебе, что нужно делать...
- Помолчи, убогий, - попросил его латорг. - И помни, что я тебе говорил о пальцах. Что же, Таффо, пора прощаться. Если у тебя все сложится хорошо, попробуй нас отыскать - это на северо-восток отсюда, примерно полдня пути. Для вас значит дня два... Или чуть больше.
Лесные люди спустились на землю у самых деревьев и долго махали удаляющимся латоргам. Наконец те скрылись, и Локки тут же потребовал сделать ему хороший костыль. С опаской вглядываясь вглубь деревьев, Шогга срубил подходящую ветку.
- Все в паутине... - рассказал он. - Просто не знаю, как идти. Кажется, там сидят эти твари, как их... Шатровики. Может, попробуем севернее войти?
Они немного сдвинулись в предложенном направлении и там вошли в Лес. Паутины здесь было меньше, но насекомые обнаруживались почти на каждой ветке, большие и маленькие, агрессивные и безразличные. С опасением поглядывая на солнце, Олени продвигались шаг за шагом. Почти безмолвные, выдающие себя только шорохом, твари ползали по ногам, заставляя то и дело стучать сапогами о деревья.
- Ночью пропадем, - веско сказал Локки. - Я... - Он едва успел припечатать обухом к стволу высунувшуюся из дупла тварь. - Я не смогу. Я сдохну. Они нас укусят, а потом в паутину замотают и сожрут.
- Не ной, - попросил его Таффо, пролезая под старыми грязными тенетами и с опаской поглядывая вверх, где кто-то большой темнел в листве. - А то я заплачу. Ты дорогу-то узнал?
- Разве здесь что узнаешь? - махнул рукой гигант. - Не Лес, а царство насекомых. Птиц даже не слышно. Как здесь Питти прошел?.. Вот до какого-нибудь озера доберемся, тогда сразу станет ясно, куда попали.
В этих местах, которые некогда составляли большую часть охотничьих угодий племени Оленей, было много озер.
Локки, заядлый рыболов, до самого своего отбытия делал к ним вылазки, надеясь, что уж с рыбой-то насекомым не справиться. К его огорчению, и в воду, в конце концов, попали какие-то личинки, сделавшие его увлечение не только опасным, но и бессмысленным. Рыба исчезла, теперь в озерах хозяйничали водяные пауки, к счастью, пока небольшие.
Озеро попалось им уже в сумерках, неожиданно заблестев в редких просветах между деревьями. Прямо на берегу какой-то особенно наглый шатровик сделал попытку прыгнуть Таффо на голову, но, к счастью, промахнулся. Совсем немного, но достаточно, чтобы Шогга успел вогнать в него топор едва ли не по середину рукояти.
Таффо тоже было замахнулся, но остановился, когда в брюхо хищника с мягким чмоканьем вошла стрела. - Локки? - удивился он. - Это не я! - возмутился гигант. - Проку-то от них, от стрел!
Пока Шогга, упираясь ногой в разбитый хитин, вытаскивал обратно свое оружие, оба его товарища рассмотрели стрелу. Обычная с виду, лесная стрела... Очень похожа на те, которыми пользуются люди из племени Зайцев или Белок. Но поблизости никого не было. - Я здесь! - долетел до них голос с другого берега узкого озера. - Вы кто такие?
- А сам-то ты кто?! - прокричал Локки, тщетно пытаясь разглядеть говорящего в опускающейся тьме. - Вправо по берегу забирай! - ответили ему.
- Будто я сам не знаю, - проворчал Олень. - Может, не пойдем, Таффо? Может, это Белки - в нас целились. Война же тут.
- Нет уж, - первым пошел Шогга. - Лучше перед смертью людей повидать. Не выживем мы здесь ночью.
Они пробирались почти на ощупь, вырубая кустарник, отмахиваясь топорами на любую тень. Впереди вдруг вспыхнул огонек, потом загорел ровнее, потрескивая. Сделав еще несколько шагов, друзья увидели костер. Рядом никого не было. - Ты не шути! - потребовал Локки, оставаясь в тени. - Не на таких напал! Кто таков, отвечай! - Локки?.. - неуверенно спросил кто-то по ту сторону костра.
- Похож, - согласился другой голос, тот, что кричал через озеро. - Такой же горластый. Эй, ты - Локки из племени Оленей?
- Хватит, - вышел Таффо к костру. - Я - Таффо, со мной Шогга и Локки, мы из племени Оленей, идем из Степи. Вы кто? - Экко и Салли, люди без племени, - сказали из темноты и засмеялись. - Ну что, выходим? Теперь на крохотной полянке оказались два охотника, по пончо которых любой лесной человек мог определить, что они принадлежат к племенам Белок и Зайцев. Салли был Таффо не известен, а вот Экко он знал когда-то неплохо. То же можно было сказать и о Локки.
- Вам привет от Питти, - хмуро сказал он, выбираясь из темноты и присматривая место, куда мог бы опуститься. - Только, кажется, он вас не дождался. Ну, рассказывайте, что у вас тут за война, кто выиграл? Раз вы вместе бродите - значит, помирились. И дайте чего-нибудь пожрать.
- Локки, - окончательно уверился Экко. - Нет, Локки, война продолжается. Наоборот, она стала даже еще интереснее, но... Ты говорил о Питти? - Да, мы тут вместе с ним немного побродили и...
- Не продолжай пока, - поднял руку Экко. - Незачем здесь оставаться. Мы разыскиваем безопасный путь в Степь через Кромку, лучше всего пробираться по озерам. Идемте, у нас там есть лодка.
Только оказавшись в покачивающейся лодочке, Олени поняли, что все-таки вернулись домой. Тогда Таффо заговорил. Экко, который стрелял из лука лучше всех в Лесу, даже лучше шамана Питти, молча работал веслом, исхитряясь видеть протоки в полной темноте. Салли из племени Белок, друживший с шаманом с самого детства, время от времени задавал короткие вопросы. Они узнали и о королевстве латоргов, погибшем в войне со смертоносцами, и о невысоких беловолосых степных дикарях, и о колдунах Пси из Песчаных Пещер, и о пришедшей из далекого Города Пауков Армии людей и Восьмилапых. - Это другие пауки? - уточнил Салли. - Не те, что побили латоргов и теперь пришли к нам? - Да, другие, - начал было обстоятельно объяснять Таффо, но его перебил Шогга. -Пауки в Лесу?!
- Да... Ведь это вы устроили драку с ними на Реке? Двух сожгли в сарае, одному Питти поотрезал лапы... Нам рассказывали об этом беженцы с Реки. В той деревне смертоносцы сожрали каждого второго, не разбираясь. А потом их шары появились над Лесом. - И поэтому кончилась война Белок против всех? - уточнил Таффо. - Нет, война не кончилась, - ответил Салли, а Экко хрипло рассмеялся. - Смертоносцы уничтожили две деревни Белок, и теперь племя на их стороне. Да-да, не удивляйся... Белки помогают им против остальных лесных людей. Но многие меняют свои одеяния на пончо Белок. Многие испугались... Это действительно страшно, когда твоих сородичей пожирают живьем. Вообще, пауки почему-то очень страшные. - Насылают Небесный Гнев, - подсказал Таффо.
- Ну... Что-то такое, да. Поэтому те, кто воюет со смертоносцами, уходят из своих племен. Так, как это сделали мы. Но Лес придется покинуть, за нами стали охотиться люди, ведь сами смертоносцы боятся зарослей. - Боятся?! - не поверил Локки. - Ты, брат Салли, ври да не завирайся.
- Вы ведь не поцарапались той стрелой? - тихо спросил Экко. - Конечно, нет, иначе были бы уже мертвы. Питти вернул мне мою стрелу, когда я видел его в последний раз. Сперва я не обратил внимания, а потом рассмотрел - там кое-что было нацарапано. Когда я первый раз сходил в Степь, мимо Реки, то смог собрать все составляющие, и получился неплохой яд. Люди от него умирают сразу, а вот смертоносцы только теряют способность двигаться. Но этого достаточно. Их не так уж сложно убить, когда они не сопротивляются. - Яд! - ахнул Шогга. - А у Питти вот не было яду. Жаль.
- Жаль, - согласился Экко. - И теперь пауки не ходят одни. А чтобы не перебить всех своих же, нам придется покинуть Лес. Нас много, несколько десятков. Питти рассказывал Салли, где этот Монастырь... Жаль, что мы не успеем.
- Не успеем, - вздохнул Таффо. - У латоргов только пять коней, да и живы ли они. Полдня прошло, а это такие вояки, что только дай помереть в бою.
- Неужели это правда? - вздохнул Салли. - Быстрые Ноги... Кони. Жаль, очень жаль. И все равно нужно уходить.

Предыдущая страница 11 Следующая страница


Предок 12

- Мы должны сперва повидать семьи, - напомнил Таффо. - Уходили вшестером, а вернулись трое... Эх, скорей бы попасть туда, где вместо насекомых зверье бегает. А потом решим, как быть.
Тихо скользила лодочка мимо темных берегов, а где-то впереди, еще очень далеко, закричала потревоженная птица.
Одна из последних птиц этого мира. Локки уже похрапывал, а Таффо мрачно думал, что выходов у них только два. Или воевать с пауками в Лесу, или все же отправляться для этого в Монастырь. Но решение он отложил на потом. Хотя что-то подсказывало ему, что дома его ждет ничуть не меньше опасностей, чем в Степи.

* * *

- А вот это кто-то из Смертельных Земель, я уверен, - сообщил всем шаман, забравшийся на раскачивающееся деревце, чтобы попытаться осмотреться. Привязанный к его шее попугай изумленно зачирикал. - Кто там? - спросил Клас, который вместе с Элем поддерживал Питти. - Скоро увидите, он идет прямо сюда. Может быть, уже чувствуете его?
Клас переглянулся с Элоиз. Нет, они никого не чувствовали. Бродили вокруг скорпионы, да в воздухе сновали вездесущие стрекозы - вот и все крупные хищники вокруг. Рокки снова отчаянно зачирикал и даже взлетел, сделав маленький круг возле головы хозяина.
- Большой, очень большой, - сообщил Питти, спускаясь. - И я тоже его не чувствую. Знаете, если Армия Туу-Пси столкнулась в Смертельных Землях вот с такими чудищами, то я не понимаю, почему они оттуда сразу не удрали. По-моему, он жрет скорпионов. - Скорпиона? - уточнил Эль, изо всех сил задирая голову.
- Нет, скорпионов. Одного ему мало. А жрет он их очень быстро, только что двоих заглотил. Ну, чуете? Он совсем рядом. - Нет, - помотала головой Элоиз. - Зато я чувствую что-то другое... Я чувствую Зеленый Огонь. Теперь замолчали все, потому что даже Эль уловил какое-то тепло. Дорни вообще помалкивал, предпочитая постоянно озираться. Он не доверял этим шаманским штучкам, чутью и прочему. Питти даже глаза прикрыл от удовольствия: Зеленый Огонь был рядом, и очень большой. - Может быть, он его сожрал? - привел шамана в чувство Эль. - Посмотрите, он весь зеленый. Теперь чудовище видели все, хотя до него оставалось не менее броска копья. Туловище, вытянутое, даже казавшееся немного тонким, покачивалось на шести несоразмерно длинных лапах, четырехглазая голова была снабжена усами и хоботком. Сначала степняк не понял, как через этот хобот можно поедать скорпионов, но потом разглядел и жвалы. Огромное насекомое, между тем, остановилось, скрученный в тугой клубок хобот распрямился и попытался ухватить кого-то на земле.
- Смотри, как он ловко это делает, - похвалился Питти, будто сам вырастил это длинноногое чудо. - Сейчас хоботом его подцепит и...
Насекомое послушно подцепило скорпиона, который на кончике его хобота казался маленьким и безобидным. Больше всего Эля потрясло поведение хищника: он не сопротивлялся. Потом жук скрутил хобот, так что добыча оказалась возле жвал, и, ловко ими орудуя, заглотил пищу. Степняк увидел, как по светло-зеленому брюху прокатилось темное пятно и остановилось возле еще нескольких таких же, но побледнее.
- Этого не может быть, - затрясла головой Элоиз. - Даже в Уте про такое никто не знает... Он же должен сожрать здесь всех скорпионов за один день
- Вот и сожрет, - спокойно ответил Питти. - Отлично. Наверное, он только сегодня набрел на такие славные места, вот и отъедается.
- Он идет прямо на нас, - напомнил Клас. - И я не могу его почувствовать, не могу его отогнать. Лучше бы нам убраться с его дороги.
- Он просто лучится Зеленым Огнем, - сощурился Питти. - Значит, Конрад меня обманул, и до Сгустка можно добраться... Я вам потом расскажу. Нет, убегать нам ни к чему, мы для него слишком маленькие. Спрячемся под деревьями, и все. Главное, чтобы не наступил.
Не дожидаясь, пока длинноногое чудовище приблизится вплотную, они нырнули под кроны, вытянулись на земле. Элоиз чувствовала скорпиона, который отчаянно удирал от хищника прямо на них, но трогать его не имело смысла. Вот совсем недалеко раздался хруст - это гигантская лапа насекомого сделала очередной шаг. Интересно, что было бы, окажись этот жук в Городе? Неужели и смертоносцы, так же размякнув, позволили бы себя сожрать? - Дорни! - зашипел Эль. - Вернись, Дорни, убью!
Пожиратель Гусениц не выдержал и теперь бежал на четвереньках прочь от жука. В полумраке, под пышными кронами, он уже почти не был виден. Эль пополз было за ним, но брат ухватил его за ногу. - Пусть проваливает. Сколько можно его за собой таскать?
- Ты становишься шаманом, мой мальчик, - изрек Питти. - А жук уже над нами. Дождавшись очередного шага насекомого, Белка поднялся и раздвинул деревья. Теперь друзья оказались прямо за хищником, и, задрав голову, они могли увидеть, как могучий организм толчками выбрасывает из себя отходы. Огромные куски кала ярко-зеленого цвета глухо шлепались вниз на каждом шагу.
- Пойдем-ка посмотрим, что это из него лезет, - предложил Питти. - Мне кажется, оно чем-то светится. - Это обязательно? - брезгливо усомнилась Элоиз. - Я чувствую... - растерянно сказал Клас. - Он, что же, гадит Зеленым Огнем?
Раздвигая деревья, они пошли за жуком и скоро остановились у большой, высотой с Эля, кучи. Она излучала тепло и что-то еще, отчего хотелось стоять рядом. Класу даже показалось, что вокруг поблескивают искорки - как возле того смертоносца, который получил Зеленый Огонь и стал безмерно счастлив.
- Да, он добрался до Сгустка, - уверенно сказала Элоиз. - Иначе не вымахал бы такой огромный, это невозможная мутация. А когда он растеряет весь Зеленый Огонь, то погибнет.
- Может, и погибнет... - хмыкнул Питти. - Да только это, кажется, не то, что бы думаем. Смотрите, куча начинает шевелиться. Наверное, он так размножается, и нам бы лучше отойти в сторонку. Маленькие нами не побрезгуют.
Куча действительно чуть подрагивала, как бы стараясь выплюнуть из себя что-то. Элоиз хотела что-то сказать, как вдруг прямо напротив ее лица из зеленой, остро пахнущей массы выскочила рука с растопыренными пальцами. Девушка вскрикнула от неожиданности, Эль занес копье. - Постойте-ка! - придержал их Клас. - Не может же этот жук людей производить? Это Дорни. - Прекрасно! - опустил копье Эль. - Надеюсь, он не выберется. Однако Дорни выбрался. Вид у него был совершенно безумный, а на спутников он смотрел так, будто это они затолкали его в кучу. Самое удивительное, что крохотные искорки теперь летали и вокруг его головы, прячась в грязных, слипшихся волосах. Ни с кем не разговаривая, он пошарил в кале насекомого, разыскал копье и отошел в сторонку, обтираясь листьями.
- Как себя чувствуешь? - вежливо поинтересовался шаман. - Это было захватывающее приключение? - Проклятый Зеленый Огонь, - пробурчал Дорни. - Надо держаться от него подальше.
- От тебя самого надо держаться подальше, - напомнил ему Эль. - Хватит, наверное, тут стоять, надо идти...
- Не туда, - остановил его Питти. - Этот жук пришел с северо-востока. Вот туда и двинемся, от кучи к куче, придем прямо туда, где он добрался до Сгустка. Духи, видимо, решили таким образом попросить у меня прощения. Уважают, ничего не скажешь...
Теперь они двигались, отыскивая кучи, что было очень легко и даже приятно: Зеленый Огонь звал их к своему теплу. Но к вечеру это ощущение стало пропадать, кучи как бы остыли.
- Рассеивается, - важно сказал Дорни, и все посмотрели на него с изумлением. Он уточнил: - Рассеивается в воздухе. А мы дышим, и все здесь дышат. А надо бы держаться от него подальше.
Питти посмотрел на степняка с подозрением. Дорни как Дорни, только воняет от него больше, чем обычно, и взгляд какой-то совсем сонный. И все же что-то изменилось в охотнике. Отчего? От кучи дерьма, упавшей на него с высоты в пять десятков локтей, или от Зеленого Огня?..
- Пожалуй, пора остановиться, - решил Питти. - Давайте полянку обустраивать. Все-таки неизвестно, какие еще твари водятся ближе к Смертельным Землям. Лучше с ними знакомиться днем, а не на ночь глядя.
На закате он еще раз забрался на дерево. Вокруг, на сколько хватало глаз, простирались карликовые джунгли.
Это удивляло Питти - поблизости от Смертельных Земель он ожидал встретить совсем другую растительность. Только на западе вырисовывались заснеженные горные вершины, куда обязательно надо было вернуться. Шаман опустил взгляд и поискал Дорни.
Степняк разжигал огонь, ловко орудуя сухими палочками, но смотрел не на руки, а куда-то вбок. Это производило впечатление глубоко задумавшегося человека... Вот уж чего не приходилось ожидать от Дорни.

* * *

- Их там, кажется, двое, - пробурчал Лаа-Пси.
Латорги остановились у маленькой рощицы, растущей посреди Степи. Здесь было последнее пристанище их короля - подземный дворец, тесный и душный. Больше всего Эмилио, помнится, боялся, что именно там найдет свою смерть. И когда они уносились отсюда, преследуемые смертоносцами, он был счастлив. Смерть на коне - что может быть прекраснее для воина?
Однако судьба оказалась жестока к помощнику командира правого крыла. Теперь он - один из пяти последних латоргов. Один из пятерых мужчин. После смерти Клаудии не осталось никакой возможности возродить их народ: латорги никогда не смешивались с другими племенами. И тогда Эмилио понял, что терять больше нечего. Совсем нечего. Остались только кони, оружие и очень короткое будущее. К чему делать его еще короче?.. Тризни будет ждать их вечно, ворота в загробную страну не закроются, пока туда не въедет последний воин на последнем коне.
Прорываясь в Горах, они убили трех смертоносцев, потеряв трех людей. Такого еще никогда не было, никто и не предполагал, что такое возможно. Без ядовитых стрел Питти, мечами и топорами - они убили трех врагов. Еще двое были ранены, их можно было бы добить... Но тогда это оказались бы последние жертвы латоргов, а Эмилио вошел во вкус.
В Степи ему было необходимо спрятаться. Да, он будет бить из засады, неожиданно. Он станет самым великим убийцей смертоносцев, и в этом ему поможет старый Лаа-Пси. Колдун спрячет отряд от нечеловеческого чутья насекомых, и мститель сможет оказываться рядом с пауками неожиданно, круша хитиновые панцири еще до того, как Восьмилапые успеют опомниться. - Оба внизу, - уточнил Эмилио. - Разве там нет воды?
В Степи очень много воды, хотя нет ни одной реки. Достаточно углубиться на локоть-два в землю, и влага начинает сочиться из стенок. Подземный дворец всегда был сырым, как ни заделывали щели, а из специальных стоков воду выливали наружу круглые сутки - для этого даже выставляли дежурных. Смертоносцы ненавидят воду, это чуждая им стихия. Они любят землю, деревья, воздух.
- Откуда мне знать! - разозлился старик. - Я Великий Пси, а не ответчик на все вопросы! Людей там нет, а вот смертоносцы есть. Похоже, два. Но, может быть, и один - я плохо чувствую под землей.
- Хорошо, - удовлетворился Эмилио. - Коней оставим здесь и очень тихо подойдем. Что-то там не так.
Латорги с изумлением смотрели на своего предводителя. Спешиться?.. Идти в бой без коней, рискуя оказаться перед воротами Тризни пешком? Но приказ есть приказ - воины полезли из седел.
Дворец строился на возвышенности, иначе воду было бы не отчерпать. Эмилио осторожно прошелся. Вот здесь видна работа огромных лап - пауки копали землю. Все понятно: они засыпали все нижние уровни, а стоки, наоборот, заботливо расчистили. Латорг посмотрел на большую лужу, снял шлем и задумчиво зачерпнул из глубокой ямы воду. Выход из дворца, достаточный, чтобы там пролез смертоносец, есть только один. Пауки сидят внизу и ждут. Они умеют ждать. Может быть, люди вернутся через десять дней, может быть, через десять десятков -это не имеет для них значения. Даже если люди не вернутся сюда вообще - Восьмилапые будут ждать, пока Повелитель не отменит приказ.
- Трое встанут у входа. Как только твари полезут - бьем, - распорядился Эмилио. - А двое пусть носят воду, возьмите с коней бурдюки. Намочим им лапы, и пауки сами вылезут.
Все, вроде бы, просто. Но латорги опять долго смотрят на своего командира. Они привыкли сражаться в открытом бою, а не убивать из засады... Ведь им даже не будет ничто угрожать - лаз слишком узкий, хоть пауки его и расширили.
- Вы слышали приказ? - шепотом прикрикнул Эмилио. Возможно, пауки их уже чувствуют, но ждут. - Выполняйте. Я хочу убивать, а не умирать!
Латорги разошлись. Двое сняли доспехи, отложили оружие, забегали с бурдюками. Первый смертоносец появился так быстро, что люди не успели еще настроиться на бой. Его били боевыми топориками, в упор, легко разбивая хитин, пока он бешено рыхлил землю лапами, выкручиваясь на поверхность. Все, что паук мог противопоставить людям - это Небесный Гнев, но воины привыкли справляться с ударами ужаса.
Его пришлось выдергивать, тащить за лапы. Второй, оставшись один, впал в панику, забился внизу. Ему было сыро, он боялся утонуть - это самая страшная смерть для паука. Эмилио усмехнулся: они сидели внизу, не глядя на небо, а ведь иногда по Степи проходит ураган, и тогда сверху бьют потоки воды. Куда бы делись эти смертоносцы, застигнутые на открытом месте?.. Они новички в этих местах, пришельцы с севера. Да, их можно будет убить много. До тех пор, пока однажды они не перехитрят его. Но к чему торопиться?
Эмилио в задумчивой неподвижности смотрел, как воины крушат второго врага. Пока они останутся здесь. Однажды кто-то придет проведать этих смертоносцев и будет немало удивлен. Пауки привыкли чувствовать врага, а Лаа-Пси не даст им этого. Чудесный подарок шамана... Жив ли Питти? Надо было стукнуть его по голове и вскинуть в седло. Здесь шаман опять сделал бы свой яд, война стала бы еще интереснее. А когда их придет ловить целая Армия, можно опять пересечь Степь и оказаться во владениях других смертоносцев. - Все, командир! - доложил Гросси. - Старик говорит, что больше там никого нет! - Тогда все могут отдыхать. Первую половину ночи у коней буду дежурить я, вторую - ты. - Слушаюсь. Эмилио, а что мы теперь будем делать?
- Убивать пауков, как и раньше, - пожал плечами латорг. - Просто хитрее, и поэтому больше. Не забудьте покормить старика. Заслужил.

Глава 15

Ворочаясь у огня, шаман подумал, что ночью у него будут гости. Не такой человек этот Конрад, чтобы выдержать хотя бы двое суток, слабый человек, испуганный. Хотя, чего ему бояться, если сам он на звезде? Питти почти поверил ему, что Сгусток может погубить его мир, но вот этот огромный жук... Что Конрад Безголовый скажет о нем?

- Питти, а почему ты думаешь, что все-таки сможешь добраться до Смертельных Земель? -заговорил предок еще прежде, чем появился. - Твоих шаманских штучек не хватит, чтобы там выжить. Я это серьезно говорю: там, где бушует жизнь, бушует и смерть. Может быть, ты и сегодня уже видел некоторых появляющихся оттуда существ?
- Видел, - согласился Питти, переворачиваясь на спину, чтобы удобнее было следить за Конрадом. - Я видел жука выше звезд, который нажрался где-то Зеленого Огня. Он весь светился. И я понял, что ты врешь. К Сгустку можно подобраться, и ничего не случится.
- Да нет же! - закричал Безголовый. - Есть растения, способные концентрировать в себе эту субстанцию - ненадолго, на период цветения! Это удивительно красивые деревья, и твой жук всего лишь сожрал несколько таких. Представляю, во что он превратился, жаль, что я не видел.
- Такие истории я тоже умею очень быстро придумывать, - усмехнулся шаман. - Как и то, что я будто бы никогда до Сгустка не доберусь. Тогда тебе было бы нечего бояться. Давай продолжим с того места, где закончили прошлой ночью. Тебе нужен Бияш, а мне - кубики, которые делают «Бам!»
- Я не могу дать тебе таких вещей, - горько улыбнулся Конрад. - Я вообще ничего не могу тебе дать. Это запрещено. А вы просите только оружие... Всегда только оружие... Очень плохо, что Мишель давал тебе эти вещи, но все еще можно поправить. Вернись в Горы, помоги мне найти Бияша и живи спокойно. - Ты уже выгнал оттуда смертоносцев? - удивился Питти.
- С какой стати? Я не собираюсь вмешиваться в ваши дела, не имею права. Я могу - и должен - только забрать от вас то, что вам не принадлежит, то, что вам мешает.
Повисло молчание. Питти немного поразглядывал звезды. Потом попробовал сорвать листок с дерева, но этого не получилось: его руки ничего не чувствовали. Шаман заинтересовался и попробовал сунуть палец в огонь. Снова ничего.
- Продолжай, продолжай, - сказал он Конраду. - Я тебя слушаю. Ты предлагаешь мне отдать тебе Бияша, а потом меня сожрут смертоносцы, я правильно понял?
- Я перенесу тебя в Горы, - понизил голос тот. - А потом отправлю куда-нибудь в Степь. Тебя и твоих приятелей никто не тронет.
- Не пойдет, - опять откинулся на спину шаман. - Что я буду делать, если ты не сдержишь своего обещания? Кстати, Клас заснул, ты не мог бы его разбудить? Скорпионы нас сожрут, обидно будет.
- Мы должны верить друг другу, - требовательно сказал Конрад, легко касаясь пальцем удлинившейся руки Класа. Степняк подскочил, огляделся и снова стал исправно бодрствовать. -Скажи, чего хочешь ты. Но не проси оружия.
- Выгони смертоносцев. Перенеси их куда-нибудь в Город, - попросил Питти. - Это самое меньшее, что я могу попросить.
Конрад заложил руки за спину и стал расхаживать по небу, подозрительно поглядывая на шамана. Питти не удивился такому поведению - чернолицый раздумывал, где и как шаман его обманул. Правда, сам бы он постеснялся так явно это показывать, но что от них, предков, ждать. Мутанты...
- Я знаю, что Мишель, как ты его зовешь, уже общался со смертоносцами, - напомнил он. -Значит, и ты можешь поговорить с их Повелителем. Кстати, может быть, он тоже полезет к Сгустку. Так вот, попроси его убраться отсюда, или ты уничтожишь всю его Армию. И Город... Лучше скажи, что уничтожишь и Город вместе с Запретными Садами - это такое место, где у них паучата растут. А чтобы он поверил, убей десяток пауков.
- Поговорить с ним... - задумался Конрад. - Это я, пожалуй, смогу. Но и только. А вот с тобой, боюсь, хватит разговаривать... Уничтожить Город. Почему вы такие злые, Питти?
- Потому что нас едят живьем, наверное, - предположил шаман. - А что значит - хватит со мной разговаривать? Ты думаешь, Повелитель Армии найдет для тебя Бияша? Не советую ему верить. Впрочем, как знаешь. А если он полезет в подземелье, то умрут многие люди. Почему вы такие добрые, Конрад?
Они опять замолчали. Человек со звезды вытащил что-то из-за пазухи, внимательно рассмотрел, наморщился. Потом сказал в маленький предмет несколько слов, Питти их не расслышал. Клас поднялся, стал подбрасывать ветки в огонь, лицо у него было усталое и очень тоскливое. Шаману стало жалко степняка. Так же как и его брата, и Элоиз, и оставшихся в долине, и даже Дорни. - Я готов тебе помочь, - сказал он. - Если Бияш не будет против. Мутант мой друг.
- Да мне бы только поговорить с ним! - всплеснул руками Конрад, убирая обратно свой загадочный предмет. - Только, чтобы он согласился выслушать меня - ведь Мишель повел себя так, что... Скоро рассвет, мое время идет быстро. Решайся, я перенесу вас в Горы, туда, куда ты скажешь. Я обещаю тебе попробовать повлиять на Повелителя. Но большего я не могу! - Обещаешь? - задумался шаман. - А я должен тебе поверить? Может быть, еще и слово дашь?
- Дам! - даже подпрыгнул Конрад от нетерпения, не почувствовав иронии. - Но не требуй от меня невозможного! - Тогда пообещай мне, что мы поговорим с Повелителем Армии втроем. Это ты можешь? - Хорошо, - ссутулился Конрад. - У меня будут неприятности, но хорошо, я согласен.
- Немного же ты мне разрешил... Будь по-твоему, Конрад, ты мне чем-то нравишься. - Питти чувствовал себя необычайно скверно. Его все-таки надули. Размяк. - Но постарайся помнить, что ты тоже человек. Нужно попасть в подземелье, в средний зал... Что мы должны делать?
- Представь это место. А теперь - спать! - Опять Конрад протянул свою руку и коснулся плеча Класа. Степняк упал как подкошенный. Рука, странно тонкая, гибкая, двинулась к шаману. -Просто вы должны пока спать. - Не забудь моего попугая, - успел попросить шаман.

* * *

Бияш не вышел из тени деревьев, остался там вместе со Стэфи и вездесущим, скулящим Уауа. У великанчика было две причины для тоски: во-первых, Лола зачем-то пошла туда, где ползали, пожирая траву, злые пчелы, во-вторых, она унесла огромную, с нее размером, охапку усыпанных ягодами веток.
Ягоды уже немного подсохли - Бияш хранил их где-то у себя, в потайных комнатках подземелья, - но оттого стали только слаще.
К удивлению девочки, пчелы не потянулись к ней. Рой тоже не обращал никакого внимания, продолжая думать свои медленные мысли о том, как еще удобнее обустроить свое уродливое гнездилище. Лола зашла в самую гущу травоядных насекомых, но они продолжали невозмутимо поглощать зелень.
Мимо пролетела гудящая пчела - только что из гнезда. Сделала большой полукруг, вернулась, повисла над Лолой. Девочка испугалась: слишком уж близко покачивалось полосатое брюшко со смертоносным жалом. Она бросила веточки на траву и отошла в сторону.
Пчела немного повисела над подарком, потом опустилась, стала жадно заглатывать. Лола обратилась к рою - нет, он ничего не заметил. Не вышло?
Пчела улетела, забрав с собой примерно треть принесенного. Девочка обернулась к стоявшим вдалеке спутникам. Бияш помахал ей рукой. Что дальше? И тут рой подумал о ней: «Добрая!» К ней летело уже не менее десятка пчел, они окружили ее гудящим облаком, развевающим волосы, подобрали все ягоды, съели траву поблизости.
Лола осторожно попробовала заговорить. Она четко произносила слова вслух, чтобы не торопиться: «Рой, давай дружить!» Ответа пришлось ждать довольно долго. Наконец стало ясно, что пчелиная семья ничего не поняла и не знает, как поступить. Единственное, что обнадеживало - она снова подумала о Лоле: «Добрая!»
Больше торчать в поле было незачем. Девочка повернулась и побрела обратно. Пчелы вились вокруг нее, зависали над головой, но теперь это было не страшно. Не страшно и все - и ничего больше, никакой пользы.
А ведь помощь так нужна... Бияш рассказал, что бомбардиры взрывают завал, который он устроил у входа в подземелье. Мутант обещал, что жукам и смертоносцам придется постараться, потому что он может еще в нескольких местах обрушить своды, - но рано или поздно Восьмилапые сюда доберутся.
- Я не знаю, как с ним разговаривать, с этим пчелиным роем! - пожаловалась девочка мутанту. - Съели, им понравилось, хотят еще - вот и все. А дружить они не умеют.
- Нам не нужна их дружба, - скривил губы Бияш. - Не сдавайся, будь с ними проще. Сейчас я принесу еще ягод, а потом ты попросишь рой о чем-нибудь. Все равно о чем. Пусть, например, соберет всех пчел на этой поляне, всех своих пчел. Скажи, что тогда он получит еще ягод. Что-то простое, Лола, самое простое.
- Ладно. Я попробую, - согласилась маленькая Пси. - Хорошо. А пока идите покажитесь в стойбище, меня не будет долго.
Дети взяли за руки Уауа и пошли к лагерю. Великанчик немного повеселел, но все равно чувствовал себя очень обиженным. Лола забралась в его голову, казавшуюся такой сложной после сознания роя, и обещала когда-нибудь дать ему много-много ягод, больше, чем он сможет съесть за целый день. Великанчик от радости завыл, вырвался и забегал вокруг. Он верил, он не знал, что такое обман... Впрочем, Лола надеялась сдержать обещание. - Змеи гораздо лучше пчел, - вдруг сказал Стэфи.
- Конечно, - согласилась Лола. - Хотя, может быть, пчелы тоже смогут научиться танцевать... Но Шехш гораздо умнее всего этого роя. Я тебе очень завидую. - Правда? - расплылся мальчик. - А в головы змеям ты не пробовала забираться?
- Нет, мне раньше Питти не разрешал ничего такого делать. А теперь Питти, наверное, мертвый - так Бияш сказал.
На стоянке царила суматоха. На самом деле, все растерянно стояли, суетились только Тэг с Касой и Тина, но делали они это так усердно, что казалось, бегают все. Кеджлис исхитрился принять такую позу, что производил впечатление лучащегося счастьем смертоносца. Паучата растерянно перебирали лапками. - Что случилось, ма? - поинтересовался Стэфи у пробегающей Тины. - Томас сбежал! Надо всех детей разыскать, ведь передушит же!
- Это великаны виноваты! - разорялся Тэг. - Это они его вылечили! А руки ему, наверное, Кеджлис развязал, лапами - он же под ним лежал, полковник-то! «Чушь», - спокойно ответил смертоносец.
- Почему ты его не укусила, Урма! - наскочил степняк и на восьмилапку. - Когда он Небесным Гневом всех ударил, и мы не могли остановить Томаса?! Он поубивать нас мог!
«Я бы укусила, если бы он не перестал... - виновато пролепетала Урма. - Мы сейчас пойдем его искать ».
- Нет! Никуда вы не пойдете! - запретил Тэг, почувствовав себя старшим на стоянке. - Я запрещаю! Никуда Томас из долины не денется, не в Пчелиное же ущелье ему идти.
Мало-помалу все успокоились, даже Тэг, которому что-то долго объясняла Каса. Стэфи с Лолой получили от Тины очередную взбучку за то, что удирают невесть куда на рассвете, и начался завтрак.
Кролики в долине отчего-то не жили, или давно перевелись, запасы иссякали. По утрам теперь каждый получал по кусочку мяса речного краба. Глуви, много раз ловившая с Элем рыбу, порывалась проверить озеро, но ее не пускали. Урма почти безвылазно сидела в пасти Кеджлиса, а без нее паучата вели себя смирно и на самостоятельные вылазки не отваживались.
Лола жевала без интереса, то и дело поглядывая в сторону подземелья, откуда мог появиться Бияш. Уж с ним-то Тина ее отпустит.
Уауа некоторое время отсутствовал, потом заявился с охапкой листьев и присоединился к завтраку. Как ни старались дети угостить его кусочком мяса или хотя бы грибами, великанчик предпочитал привычную пищу.
Все говорили о Томасе, строили разные предположения о том, как он может навредить. В основном, говорились глупости: якобы полковник будет стучать камнями по скалам, выдавая степняков смертоносцам, или глубокой ночью прокрадется через пчелиное гнездо... Лола пробежалась по головам женщин и зазевала. Бияш появился неожиданно, опять с охапкой веток. Ему тут же рассказали о случившемся. Мутант только ухмылялся в ответ, пряча ягоды от Уауа.
- Я заберу девочку, Тина, не беспокойся за нее, - сказал он наконец, и все успокоились. Если Бияш не ожидает от сбежавшего пленника никаких пакостей - значит, так оно и есть.
Тине пришлось согласиться, несмотря даже на то, что с ними напросился Стэфи. Это мутант предоставил им убежище, это он их спрятал. Он погибнет вместе с ними, если сюда ворвутся смертоносцы, как же ему не доверять? В бессмертие Бияша женщины Пожирателей Гусениц не верили, просто не понимали. А Лола знала, что мутант боится не этого. Понимала девочка также, что он на грани гибели, но еще больше боится опоздать. - Бияш, а это больно - умирать? - спросила Лола по дороге к Пчелиному ущелью.
- Смотря как, - скривился Бияш. - Со скалы спрыгнуть - это просто. А рыбы в подземной реке убивают долго... Но оживать куда больнее, поверь мне. Это долго, особенно если рядом нет Зеленого Огня. - А его нет с тобой? - удивился Стэфи. - Элоиз забирала его из Вечного Моста, я видел!
- Вот, где его прятали... Что ж, значит, Элоиз его и унесла. Он теперь далеко, или его вовсе нет. Я не знаю, что случилось с вашими друзьями.
- Ты прыгнешь в реку! - ужаснулась Лола, опять забираясь в голову к Бияшу. - Через подземные водопады, с ужасными рыбами... Как страшно. Это обязательно делать?
- Если сюда придут смертоносцы - обязательно. А они рядом, разбирают завалы. Я обрушил зал карликов. - Теперь надо обрушить свод над рекой, - посоветовал Стэфи.
- Река найдет дорогу, ее не завалишь. Она сделает работу за пауков. Сегодня утром было два взрыва, смертоносцы рядом... Если бы не Лола, меня уже не было бы с вами. Постарайся, девочка.
Они остановились на том же месте, что и прежде, глядя на темнеющее впереди Пчелиное ущелье. Бияш сгреб в охапку хнычущего Уауа, и Лола отправилась к полосатикам. Рой ждал ее. Каждая пчела теперь приносила ему весточку: есть добрая девочка или нет.
Рой обрадовался ее появлению, пчелы закружились рядом. Лола положила угощение и отступила в сторону.
Дождавшись, пока до сознания роя дошел вкус сладкого, она осторожно продолжила разговор. Надо было о чем-то его попросить, о чем-то простом...
«Найди человека!» - попросила Лола, нарисовав картинку краснолицего Томаса. Опять потянулось время. Рой понял, но не ответил. Он просто нашел сбежавшего пленника, и скоро эта картинка появилась в его памяти: Томас жевал какие-то корешки, выкапывая их из земли. Он был никакой - не злой и не добрый. Лола хотела попробовать покрасить его в злой цвет, но потом пожалела полковника. Где он находится, понять было невозможно. - Дай мне его! - попросила Лола. - Я его не вижу, где он?
Снова пришлось ждать. А потом она услышала крик. Три пчелы, подхватив полковника, несли его низко, над самой травой. Томас был жив и здоров, но до полусмерти напуган и кричал, простирая руки к мутанту, когда его несли мимо троих зрителей.
Бияш не изменился в лице, зато Стэфи запрыгал на здоровой ноге от восторга, а Уауа свернулся калачиком и закрыл лицо от ужаса. Пчелы поднесли пленника к девочке и мягко опустили на траву. - Спасибо, Рой! Я принесу тебе еще ягод! Пчелы остались довольны.

* * *

- Работай! - Лаанс навис над Орно и орал как только мог, его голос многократно отражался от стен. - Ты жрать вечером хочешь?! Работай! - А я что? - раскинул бровями Пожиратель Гусениц. - Я работаю.
- Так работай быстрее! - Слуга бомбардиров беспомощно посмотрел на Лени, который наблюдал за этой сценой, опираясь на кирку. - Вот прислали раскоряки помощничков. Что с ними делать?.. - Да ладно тебе, - отмахнулся Лени. - Пусть копошатся как могут, лишь бы не мешали.
- Так работа же из-за них стоит! Они каждый камень таскают втроем, да еще отдыхают на полдороги!
Первый зал подземелья, куда им удалось прорваться за счет нескольких взрывов, был целиком завален обрушившимся сводом. Кое-как пробившись по лестнице, бомбардиры теперь разбирали камень за камнем и медленно, боясь обвалов, продвигались вперед. - А стоит ли спешить? - Лени почесал бороду. - Работа-то не для нас... Не бомбардирская это работа.
- Вот я и хочу закончить побыстрей, и домой! А раскоряки не отпустят жуков, пока не вытащат из гор этого мутанта. - Только ли мутанта? Может быть, и Эль где-то там сидит? Может такое быть, степняки?
- Запросто! - сказал Орно, радуясь перемене темы. - Запросто мог там спрятаться, и с шаманом, и с бабами нашими! Откопаем, не волнуйтесь!

- Паукам скормлю... - проворчал Лаанс, прихватил пару больших камней и отправился наверх, чтобы передохнуть.
Здесь, на горе извлеченных из подземелья камней сидел Флоор и мирно беседовал с другими слугами бомбардиров. Лаанс только сплюнул. Ему надоели эти горы, и он не верил, что Эль будет торчать где-то под землей, где только мутант без воздуха и выживет. Наверняка, удрал - уж Элоиз-то придумает, как.
- Слышал, что рассказывают-то? - спросил его Флоор. - Мост, какой к Монастырю вел, через пропасть, где еще пауки пройти не могли, - он исчез.
- Как это? - Лаанс набрал воды ковшиком из стоявшей здесь же широкой лохани, прикрытой листьями.
- Да вот так, - развел руками бомбардир. - Латники рассказывали, сами все перепуганные. У них третьей когорты половина там осталась, половина по эту сторону. Смертоносцы, говорят, на шарах полетят - забирать их оттуда. Странный был мост, тонюсенький, я все на него посмотреть собирался... А не судьба. Вчера с вечера был, а как рассвело - нету. Караульные чуть умом не тронулись, думали, повесят их за пропажу. А они и не заметили: ни звука, говорят, не было. Доложили Тратанусу, так он никого наказывать не велел. Они теперь молятся на старую раскоряку. А в самом-то Монастыре, за пропастью - змеи. Укусили кого-то. Как они туда попали, если по эту сторону их не водится - непонятно. А еще я тут, слушай, - Флоор пригнулся и понизил голос, хотя рядом были только свои, - я тут бражки на фитили выменял. Дрянь бражка, но...
- Да успеем с бражкой! - воскликнул Лаанс. - Ты про мост договори! Как это - был и исчез? Обвалился?
- Да нет, никаких следов не осталось. А мост тот, говорят, по всему - работа предков. Только они такие штуки делать и умели. И вот - не стало его. Вся когорта - ну, те, что на этой стороне -пьет, и говорят, что предки, значит, где-то рядом. Спустятся, говорят, со звезд, да всыпят нам, чтобы по их местам не ходили. А пуще всего достанется раскорякам! - Флоор хохотнул. - Это до чего ж городских напугать надо, что б они так заговорили, про своих-то хозяев? А еще там, в Монастыре, костей всяких много нашли в подвалах. Страшные, говорят, кости. Такие люди, что всякого паука страшнее.
- Ясно. - Лаанс пристально посмотрел на небо, будто хотел там увидеть предков. - Хорошо бы, если б так... А про знакомцев наших ничего не слыхать?
- Да как тебе сказать, - хмыкнул Флоор. - Вот кто-то на воздушном шаре улетел, рассказывают. И, вроде как, видели в нем рыжую бабу. Вот и думай, смекай.
- Так чего сидим?! - обрадовался Лаанс. - Пошли работать, откопаем нелюдя - и по домам! Вон, жуки идут, сейчас опять ругаться будут. К ним действительно спешили, вытянувшись цепочкой, пять деловитых насекомых. Покрытые блестящим черным панцирем, длинноусые, жуки-бомбардиры совсем не производили такого мрачного впечатления, как смертоносцы. Скорее, они казались забавными, суетливыми, а неподвижные глаза их почему-то выглядели веселыми. Подходя, задние жуки стали нетерпеливо барабанить усиками по хитину впереди идущих. - Понимаю, понимаю! - воскликнул Лаанс, когда первый жук часто замахал перед ним усами. - Сейчас продолжаем, вот - водички попить вылезли. Уже идем, начальник!

* * *

Первым проснулся Клас и тут же подскочил, вспомнив, что оставлен охранять стоянку. Подскочил и застыл, потом завертелся на месте, разыскивая копье. Всякое могло приключиться, но с копьем степняку спокойнее. Оружие оказалось на месте, Клас схватил его в руки и опять огляделся.
Они находились в подземелье. Мирно поплескивая, катились воды реки, солнечные лучи пробивались через отверстие в потолке. Лестница... Дверь на лестницу открыта, а если есть дверь с тремя каменными засовами - то это второй зал, ведущий в долину великанов. Клас застыл над спящими спутниками, раздумывая, как поступить.
Ему и в голову не пришло, что сейчас он спит, - ведь он совершенно отчетливо видел подземелье. Но вот был ли он за Горами, в стране маленьких деревьев? Видел ли красочных летучек и огромного зеленого жука?
Этот вопрос разрешился сам собой: от Дорни все еще воняло. Значит, все в порядке, не считая того, что он проспал, и они каким-то образом оказались в подземелье. Выбирать не приходилось, надо было будить Питти.
- Я не сплю, - спокойно ответил лежащий лицом вниз шаман, когда Клас коснулся его кончиком копья. - Ты тоже ничего не почувствовал? - Я уснул, Питти, прости! - взмолился степняк.
- Это не страшно... - перевернулся тот. - Хотя, конечно, и непростительно. Подвел ты меня, подвел... Ладно, иди рыбу ловить. - Что?! - разбуженный голосами друзей Эль сидел и бестолково хлопал глазами.
- Рыбу, говорю, иди ловить, - повторил Питти. - Завтракать будем. А ты, Клас, сбегай тогда наверх, только пока не показывайся. Как-нибудь тихонечко посмотри, нет ли там смертоносцев. Мало ли что... Нам нужен Бияш. - Ты мне ничего не объяснишь? - обиделся Эль. - За едой. Лови рыбку...
Клас послушно запрыгал вверх по лестнице. Так проспал он или нет? Придется подождать, пока шаман сам расскажет, давить на него бесполезно. Он осторожно выглянул и тут же встретился глазами со скучающим великаном. Тот смотрел совершенно равнодушно. Где-то вдалеке зазвенели детские голоса. Так, похоже, все в порядке.
Степняк пошел вниз и наткнулся на Элоиз. Девушке не терпелось разведать все самой, хотя только что ей пришлось дать Питти слово не показываться пока паучатам.

Предыдущая страница 12 Следующая страница


13 Сеймон Норман

Степняк вернулся в зал и обнаружил там нового для себя человека. Чернокожий, в городской одежде, весь какой-то зыбкий, иногда на миг даже пропадающий, он стоял возле Питти, который продолжал дремать.
Ничего не замечающий Эль увлеченно таскал из реки глупых слепых рыб: для этого было достаточно сунуть в воду копье. Голодная добыча жадно впивалась в наконечник зубами, и рыболов выбрасывал ее на плиты. Дорни тоже проснулся, сидел опершись на стену и безо всякого испуга рассматривал чужака. - Питти! - Клас не был уверен, что шаман знает о присутствии черного человека.
- Знакомься, Клас, - приподнял шаман веки. - Это Конрад, один из предков. Я уговорил его вам показаться, чтобы вы не считали меня ненормальным. - Предок? - Клас недоверчиво посмотрел на Конрада. - Знал я одного предка...
- Мне очень жаль, что ты его знал, - вздохнул чернокожий. - Но больше этого не будет, если, конечно, мы найдем здесь Бияша.
- Найдем, где же ему еще быть... - опять закрыл глаза Питти. - Главное не Бияш, главное -смертоносцы.
В повисшем молчании громко булькнуло копье, которое обернувшийся Эль уронил в воду. Очнувшись, он быстро пробежал несколько шагов вниз по течению и выловил оружие, уже целиком облепленное рыбами. Улова хватило бы на два завтрака, а потому пришлось остановиться.
Спустилась Элоиз, ее тоже представили Конраду. Наконец они уселись и принялись за сырую рыбу - все, кроме Конрада, который так и остался стоять.
- Жаль, что ты не можешь попробовать, это действительно очень вкусно, - начал шаман, обращаясь к предку. Потом повернулся к спутникам: - Говоря коротко, друзья, я заключил с Конрадом маленький договор. Мы обязуемся никогда не пытаться откопать Сгусток, а также упросить Бияша выслушать этого предка со звезд. Конрад за это обещал уговорить Повелителя Армии убраться восвояси.
- Попробовать уговорить, - напомнил Конрад, поморщившись. - Питти, мы ведь ясно обо всем договорились... Есть вещи, которых я не могу сделать, не потому что не хочу, а просто потому что не могу. Тебе не понять, но у меня есть свои обязанности.
- Ловить этого Мишеля? - догадался шаман. - Плохо же ты со своими обязанностями справлялся. Впрочем, у меня нет причин на него злиться... Даже не знаю, чем он не нравится тебе...
- Всем! - крикнул предок. - Он не имел права брать со станции Зеленый Огонь и отдавать его людям!- Со станции? - Питти прищурился, вспоминая. - Да, так он и говорил. Станция. Это на перевале, где лежат мертвые предки и много забавных вещиц...
- Ничего там больше нет, - оборвал его Конрад. - Я позаботился. Нет больше станции, и моста больше нет. - Вечного Моста? - удивилась Элоиз. - Но как же нам без моста?
- Сами построите. Поскорее забудьте о предках и стройте все сами. В том числе и отношения со смертоносцами.
- Это несправедливо! - закричал Эль. - Пауки размножаются быстрее нас, и бьют нас Небесным Гневом, и... Мы вырождаемся! Скажи ему, Питти!
- Ваши предки сделали свой выбор, - отмахнулся Конрад. - Теперь вам лучше не знать о том, что было прежде. Хватит и того, что кто-то позаботился воткнуть в Городе Пауков Белую Башню, которую уже нельзя никуда убрать. Не будем больше об этом говорить. Где Бияш, вы собираетесь его искать?
- Сам придет, - продолжал есть рыбу шаман. - Давай все же поговорим. Если Вечный Мост сделал предок, то он, значит, очень старый... Да, вы совсем не похожи на нас. Но что было нужно Мишелю, зачем он дал монахам Зеленый Огонь? - Чтобы создать меня, - глухо сказал Бияш и вошел в зал. - Кто это, шаман? Зачем ты привел его? Конрад впервые сдвинулся с места. Мерцая, пропадая из виду, он сделал несколько шагов навстречу мутанту и остановился прямо перед ним, внимательно разглядывая. Потом достал что-то из кармана и опять неслышно заговорил, прижимая предмет к уху. При этом предок постоянно рассматривал Бияша, скользя глазами по его телу с ног до головы.
- Я ничего ему не обещал, клянусь Лесом, - сказал Питти. - Ты просто должен его выслушать, вот и все.
- Я устал их слушать, шаман... - Бияш двинулся вперед и прошел прямо сквозь Конрада. -Там, на звезде, живут лгуны. - Не все так просто, Бияш, созданный для ответов на вопросы, - шел за ним по пятам Конрад. - Тобой хотел завладеть Мишель, но с ним ты больше не увидишься. Теперь с тобой говорю я от имени всей Звезды. Мы не хотели тебя. - Ложь... - пробормотал мутант.
- Мы никогда не хотели тебя. Это сделал Мишель, но его больше нет. А ты есть, и ты знаешь, где твое место. Там есть... - Конрад замялся, - подобные тебе. - Такие, как я? - скривил губы мутант.
- Нет, лишь подобные тебе... Таких, как ты, больше нет, ведь никогда не было подходящих условий. Ты должен понять меня, Бияш, здесь тебе нет места. Однажды ты уничтожишь этот мир. А я покажу тебе то, о чем ты ничего не знаешь, и не узнаешь, оставаясь здесь.
Бияш опустился на пол и стал есть рыбу, к которой ошеломленные разговором Элоиз и Клас даже не притронулись. Глядя на скорость, с которой мутант работал челюстями, Эль и Дорни, не потерявшие аппетита, придвинули к себе свои доли. Питти смотрел на Бияша во все глаза - таким он его еще не видел. Смущенный, выигрывающий время. Ему показалось, что мутант только что услышал нечто такое, во что он очень хочет, но боится поверить.
- Решайся же! - позвал его Конрад. - В этом мире были чужие вещи, я забрал их, и мост, и станцию. Зачем тебе оставаться? - Субстанция... - пробормотал бессмертный. - Ты получишь ее достаточно, чтобы навсегда о ней забыть! - Конрад засмеялся. - Нет. - Мутант закончил расправляться с рыбой. - Этот человек, - ткнул он пальцем в Дорни, - в нем субстанция.
- Да он просто дерьма наглотался! - засмеялся Эль, но что-то в лице Дорни заставило его замолчать.
Бияш протянул к Дорни руку, дотронулся, заглянул в глаза. Степняк не отшатнулся, не испугался, как сделал бы раньше, а встретил взгляд спокойно, даже холодно. Мутант скривил губы, повернулся к шаману.
- Этот мир никогда не будет развиваться сам по себе, как бы они ни старались. Странные люди. Почти уже не люди. Разве я чужой здесь? - Да? - Питти просто не знал, что ответить. - Ты так думаешь?
Шаману не терпелось узнать, согласится ли Бияш на предложение предка. Кажется, его куда-то зовут... Хоть Питти ничего и не обещал, но, если мутант откажется, то Конрад и не подумает что-либо делать. По крайней мере, сам Питти поступил бы так. - И что же? - будто прочел его мысли Конрад.
- Да, - коротко ответил мутант. Он все еще смотрел на шамана. А потом его губы чуть заметно шевельнулись, но это не была знакомая жутковатая улыбка. Бияш как будто сказал: «Увидимся», совсем неслышно. Почему-то Питти стало очень приятно. - Тогда идем! - заулыбался Конрад. - Ты ведь знаешь, что надо делать?
- Конечно. - Мутант встал, повернулся и пошел к реке. На самом берегу обернулся. - Передайте привет Лоле. И ты, Питти, передай ей от меня отдельный привет. Уделяйте девочке больше внимания. И еще скажите, что боль бывает приятна, даже когда умираешь.
Мутант сделал шаг назад прежде, чем кто-нибудь смог ему ответить. Всплеснула вода, и Бияша не стало. Чуть ниже по течению река закипела от рыб, над каменными плитами высокого берега показались мелкие брызги. Эль вскочил и подбежал к воде, потыкал зачем-то в нее копьем.
- Все, - доложил он, стряхивая с наконечника рыбу. - Был мутант и не стало. Он тебя обманул, Конрад? Пошел убивать мир?
- Нет, - улыбнулся чернокожий предок и опять полез в карман. - Все правильно. Просто больше он не оживет.
Конрад снова достал изрядно надоевшую шаману черную штучку, опять в нее что-то неразборчиво забурчал. Элоиз переводила взгляд с Питти на Класа, ничего не понимая. Степняк тоже имел довольно глупый вид. Дорни не отреагировал на произошедшее совершенно никак. Питти загадочно молчал, поглаживая насупившегося Рокки. - Ну вот, - наговорился наконец Конрад. - Вот и все. Спасибо тебе, Питти. - Теперь твоя очередь, - напомнил шаман. - Я свое дело сделал, теперь ты должен нас спасти.
- Не спасти, а попытаться уговорить Повелителя Армии, смертоносца Тратануса, пощадить вас, - возразил Конрад. - Это я сделаю в самое ближайшее время. - Не забудь обо мне. -Что?
- Не забудь обо мне, - повторил Питти. - Ты обещал, что мы будем говорить с этим Тратанусом втроем. А иначе я прямо отсюда отправлюсь раскапывать Сгусток, всем рассказывая, что это ты меня надоумил.
- Хорошо, хорошо! - досадливо всплеснул руками Конрад. - Уймись. Хотя никуда ты не можешь пойти, да и рассказать мало кому сумеешь. Вообще, не пытайся меня пугать, это смешно. Я, правда, думаю, что проще и лучше было бы мне поговорить с ним одному... Но как хочешь, шаман. - Ты как-то неуважительно это сказал? - поднял бровь Питти. - Да нет, занятие как занятие, - хмыкнул предок. - Я позову тебя, жди.
Конрад часто замерцал, а потом пропал вовсе. Элоиз несколько раз открыла и закрыла рот, а потом налетела на шамана с расспросами. Питти отвечал немногословно, но значительно, важничал как мог. Его забавляло, как счастлива эта девушка оказаться взаперти, в опасной близости к рвущимся сюда смертоносцам - зато рядом с обожаемыми паучатами. Она хотела бежать к ним немедленно, но Питти не разрешил. Хотелось еще посидеть здесь, в прохладной тишине, прежде чем отправиться на разговор с Повелителем Армии - разговор, от которого зависела жизнь всех его друзей. «По крайней мере, мир я спас», - подумалось ему.
Если, конечно, его не погубит Дорни, уж очень странно на степняка смотрел Бияш. А еще он сказал: «Увидимся», - что тоже внушает надежды. Может быть, мутант решил перехитрить всех? Позаботиться о малышке Лоле... Питти и так не забывал о ней, все-таки именно он подобрал ее, бежавшую из Песчаных Пещер. Что ж, остается только решить, что сказать Повелителю - и, может быть, все сразу станет хорошо.

Глава 16

Маленькая Пси поднялась на рассвете. Спали все: и степнячки, и утомленный переживаниями Томас, и стороживший его Тэг, - только смертоносцы находились в состоянии какой-то полудремы. Девочка поднялась, прошла к ручью и тщательно умылась, стараясь держаться подальше от крабов. Вечером она решилась, а значит, ждать больше нечего. Возвращаясь к стоянке, она подавила в себе желание разбудить Стэфи. Пускай спит, мало ли еще как все получится.
Ягод у нее, к сожалению, не было, да и Бияш куда-то потерялся. Что ж, рой вчера ей поверил -почему бы ему не поверить и сегодня? Ведь теперь она будет просить не только для себя. Лола собиралась немного схитрить: сказать полосатикам, что пауки замышляют опутать их жилище паутиной и переловить всех пчел. Они должны поверить, ведь это очень похоже на правду. Кроме того, рой... дурачок.
Лола даже сама застеснялась этих мыслей. Обманывать тех, кто тебе верит - нехорошо. Но ведь полосатое семейство от этого не сильно пострадает. Конечно, многие пчелки погибнут, но для роя это, как для человека волосы - отрастут. А уж Лола позаботится, чтобы у него было много ягод. Она даже спросит у Бияша, где они растут, и покажет это место пчелам. И почему они сами о нем не разузнали?..
Добравшись до поляны перед ущельем, Лола увидела, как сразу взлетели все пасущиеся там пчелы. Они окружили девочку кольцом и так работали крыльями, что она несколько раз чихнула. Полосатики ей рады! Для этого даже не требовалось залезать в большую полупустую голову роя. Теперь она - Королева Пчел. Вот здорово: у Стэфи - змеи, а у нее - пчелы! Может быть, они когда-нибудь заставят их подружиться...
Но пока надо было заставить кое-что сделать себя. А именно - не мечтать. Нужно постараться стать взрослой, хоть ненадолго. Лола решила завладеть всем вниманием роя и подошла к самому ущелью, оказавшись почти под гнездом. Рой удивился, но не изменил своего отношения. Пчелы теперь подолгу зависали над ее головой, прежде чем лететь пастись или вернуться домой.
- Рой! Тебе угрожает опасность! - Лола не слышала своего голоса за гудением, и так было даже лучше. Она немного подождала, чтобы пчелы успели понять. - В Горы пришли пауки, много пауков, и те люди, что вместе с ними, - помогают им! - Теперь следовало сделать паузу, чтобы рой успел встревожиться. - Они переловят в паутину всех пчел и порушат гнездо!
Больше говорить ничего не пришлось. Рой соображал гораздо быстрее, когда она обращалась к нему здесь, у самого гнезда. Пчелы сновали к девочке и обратно, совсем, кажется, перестав заботиться о пище. Их собралось очень много, Лола уже ничего не видела за их полосатыми телами.
Рой пришел в ярость. Лола зажмурилась, потому что от поднятого крыльями ветра слезились глаза, и смотрела в его сознание. Это было страшно. Рой посылал на бой пчел-солдат - не менее хладнокровных убийц, чем смертоносцы. А вместе с ними летели обычные пчелы, все вместе. Этот рой действительно был сумасшедшим. Лола чувствовала, что может сейчас войти в его пустеющее гнездо и остаться там навсегда - такой любовью сочились мысли о ней. Ее будут кормить, она станет своей. Ее защитят от всех врагов, потому что Лола - единственный друг, больше чем друг. Рой не умел дружить, но умел любить. Потому что умел ненавидеть.
Гнездо опустело, но несколько пчел остались возле девочки, готовые ее защищать. А сам рой полетел на битву с обидчиками. Все произошло так быстро, так просто, что Лола даже испытала что-то вроде разочарования. Дурачок.
Лола видела все. Пчелиная Армия вылетела через противоположный выход из ущелья и устремилась к расположению Армии пауков. Именно они, Восьмилапые, были главными врагами. В рассветной прохладе смертоносцы, разойдясь на удобное для каждого расстояние, дремали, широко расставив конечности. Несколько десятков, может быть, даже больше. Ничто не предвещало нападения, все произошло слишком стремительно. Они почувствовали угрозу в самый последний момент, но даже и узнай они об этом раньше, спастись пауки уже не могли.
Началась ужасная битва. Пчелы десятками гибли, жаля смертоносцев, и в каждого впивались по два-три солдата, обладающих мощными челюстями, предназначенными совсем не для пережевывания травы. Пауки превращались в полосатые клубки, они бежали, немыслимо живучие, пытаясь где-то спастись, и замирали, убитые болью, растерзанные.
Несколько воздушных шаров покачивались в воздухе - они стали второй мишенью для Армии пчел. Находившиеся в них Восьмилапые успели обменяться командами, несколько полетели в сторону Степи, остальные остались наблюдать, полагая себя в безопасности: пчелы редко поднимаются так высоко. Но теперь рой действовал целенаправленно. Всей своей массой он прошел через шары, и они падали вниз, покрытые умирающими пчелами. Лоле хотелось крикнуть, что ни шары, ни корзины жалить не надо, но слова замерли у нее в горле. Потом рой настиг тех, кто пытался улететь.
Люди не оставались безучастными к сражению. Гудели трубы, строились когорты, с ужасом наблюдая за уничтожением Восьмилапых. Кое-где командиры приказали атаковать полосатых убийц, но достать их можно было лишь стрелами. Рой не обратил на это внимания, его мысли были просты, он действовал по порядку. И вот настала очередь людей.
Они бросились кто куда, эти латники, ища спасения в скалах, в рощах, в выгребных ямах. Рой не разделялся на части, громя вражеские отряды поодиночке. В то время, как одни когорты стояли, ожидая атаки, другие рассыпались и гибли под его натиском. Лоле стало страшно и жалко этих людей.
- За Горами! - крикнула она. Пусть эти люди сумеют спастись, хоть некоторые из них. - Смертоносцы есть за Горами, в долинах!
И рой послушался ее, бросив недоразгромленную Армию людей, оставив ее на потом. Пчелы опять собрались в одно огромное пестрое облако и взвились вверх, чтобы, перевалив через гребень гор, обрушиться на долины. Лола успела заметить огромное количество павших -скорчившиеся трупы смертоносцев и очень много ужаленных людей, катающихся по земле от боли. Все это сделала она...
Рой швырнул ее сознание за собой, в долину. Здесь уже знали о нападении, люди и смертоносцы убегали в рощи, искали спасения в узких ущельях. И опять пчелы прежде всего атаковали пауков, но и люди падали один за другим. Рой пронесся петлей по долине, ненадолго задерживаясь в скоплениях деревьев, потом набрал высоту над Ближним перевалом и снова обрушился вниз. Там оказалось лишь несколько смертоносцев, не готовых к атаке, да горстка людей на краю пропасти. Вечного Моста не было! Рой убил пауков, сбросил в пропасть людей, пронесся над территорией Монастыря. - Хватит, хватит, - запричитала Лола, не замечая катившихся у нее из глаз слез. - Уже, наверное, хватит...

* * *

- Что там? - спросил Лени высунувшегося наружу Лаанса.
- Да, вроде как, все спокойно... - неуверенно протянул тот, вертя головой. - Вот из рощицы еще кто-то к нам бежит... - Человек? - Да, смертоносцев живых не видно.
«Эти пчелы не могли напасть сами, просто так, - пробурчал паук, о бок которого бесцеремонно облокотился Лени. - Надо было уничтожить пчел сразу». - Это как же? - усмехнулся слуга бомбардиров, хотя ему было совсем не до смеха.
Вся утоптанная площадка перед входом в подземелье была усеяна трупами пчел, среди них терялись тела около десятка людей и трех Восьмилапых. В момент атаки полосатого воинства слуги бомбардиров сразу забежали в свой раскоп, а потом туда набилось еще множество людей и четыре паука. Жуки прибежали чуть позже, но их пчелы совершенно игнорировали - хитрецы поняли это и старались держаться особняком.
Теперь все пятеро протолкались в самый низ и без устали барабанили там друг друга усиками. Скорее всего, потешались над Восьмилапыми союзниками... «Я должен найти и защитить Повелителя», - заскреб лапами смертоносец.
«Нет, - подал голос его соплеменник с лестницы. - За горами тоже была битва. Мне успели сообщить».
«Все равно. - Паук вылез наружу, выпихнув при этом и Лени. - Наш долг - искать Повелителя».
- Подождали бы вы... - предложил по доброте душевной Лени, оглядывая небо. - Ведь отойдете подальше - и не успеете добежать.
Но смертоносцы один за другим выбрались наружу и помчались к пролому в скалах. Лени и Лаанс, то и дело оглядываясь, подошли к лохани и жадно напились. Они переглядывались и незаметно обменивались жестами на языке жуков, шевеля двумя пальцами. Оба сходились на том, что раскоряки здорово получили по задницам и придется им драпать в Город.
- А ведь и нам, наверное, пешком идти придется... - загрустил Лаанс. - Латники говорят, пчелы и на шары набрасывались.

- Да ладно, доковыляем как-нибудь. Выбраться бы... Пока за реку не уйдем, я спокойно дышать не смогу. Ты видел этих бедолаг покусанных? Ведь помирают ребята один за другим, - вздохнул Лени. - Страшная сила эти пчелы. Из раскопа осторожно начинали выглядывать люди, выносили раненых и умерших от укусов.
Подтягивались спрятавшиеся в рощах, а из леса вдалеке, за лугами, даже показался уцелевший смертоносец. Все бродили бесцельно, ошалело поглядывали друг на друга, искали друзей. Лаанс выпил еще водички и спустился вниз. Кроме жуков-бомбардиров и их слуг там продолжали сидеть Пожиратели Гусениц. - Ну что? - спросил Лаанс у бомбардиров. - Работа окончена?
Жук весело задергал усиками. Да, конечно, и пусть кто-нибудь пройдется по округе, узнает что с остальной Армией и с Повелителем. Хитрецы не торопились показываться на поверхности. Лаанс подумал и решил прихватить с собой кого-нибудь из помощников - вдруг удастся что-то разузнать. - Ты, - ткнул он пальцем в Стафа. - Иди со мной.
Они шли медленно, рассматривая картину невиданного поражения. Но, как ни страшно выглядела долина, то, что они увидели по ту сторону скал, полностью лишило обоих дара речи. На горы трупов уже вовсю слетались мухи и стрекозы. Особенно поражало количество мертвых пауков, присыпанных пчелами. Разведчики спрашивали о Повелителе Армии, но люди ничего толком не знали, только показывали на затянутую порванной во многих местах паутиной рощу.
Лаанс решил дойти до нее и все же разузнать что-нибудь о судьбе Тратануса. Когда люди приблизились к рощице, из паутины выползли два смертоносца. В одном их них бомбардир сразу узнал Повелителя. Паук замер, осматривая поле битвы, потом обратил внимание на людей. «Кто вы?»
- Бомбардиры, - отрапортовал Лаанс. - Слуги жуков-бомбардиров. Имеем задание спросить у вас по поводу дальнейших работ.
«Отступаем. Немедленно. Построение за рекой». Смертоносец замолчал, и Лаанс понял, что их больше не задерживают. Он пошел обратно, поддерживая Стафа, у которого дрожали колени. А со стороны Пчелиного ущелья, куда все боялись даже смотреть, к ним приближался, опираясь на копье, Дорни. Увидев земляка, Стаф и вовсе повалился на траву. - Ваш? - понял Лаанс. - Дорни, убитый, - объяснил Пожиратель Гусениц.
- Может, расскажешь что-нибудь интересное? - спросил у подошедшего бомбардир. - Может быть, видел недавно Эля или Элоиз, а, убитый? - Видел, - спокойно кивнул Дорни. - Расскажу. Если ты возьмешь меня с собой в Город Пауков. - Вот ты какой? - удивился Лаанс. - Что ж, решать не мне, но... Идем, поговорим. Покажу тебя жукам, хотя сами-то мы не городские...

* * *

Конрад сдержал свое обещание. Он снова появился в подземелье и подошел к шаману. - Ты готов? - Конечно, - улыбнулся Питти, который так и не придумал, о чем говорить с Повелителем. -Тогда спи...
Лба шамана опять коснулась тонкая черная рука. Глаза закрылись сами собой, а когда он мигом спустя заставил себя их открыть, то они с предком уже находились почти в полной темноте, среди паутины. Рядом чернела огромная туша смертоносца, очень старого, мудрого. Питти даже испугался и попробовал отвести от лица свисающий клок тенет, но рука прошла сквозь них. К шаману сразу вернулось самообладание. - Вот этот человек, Тратанус. «Питти, шаман, - проговорил паук. - Наши друзья с запада ищут тебя».
- Да, но я их пока не ищу. Не будем сейчас об этом. Конрад, человеческий предок со звезд, хотел тебя кое о чем попросить.
- Да, - нахмурился Конрад. - Видишь ли, Тратанус, как я уже тебе говорил, в этих Горах произошло несколько больших недоразумений... в которых все раскаиваются. Ты знаешь, я здесь для того, чтобы навести порядок. Конечно, я ни в коем случае не хочу вмешиваться в ваши отношения, но ведь и войну нельзя одобрить. Питти, ты готов принести смертоносцам извинения за все причиненные им... неудобства?
- Готов, если это что-нибудь даст, - с показным простодушием ответил шаман. - А конкретно я за эти извинения хочу получить: отвод Армии, свободную дорогу через Степь и мир на вечные времена. Ваших Западных друзей это, так и быть, не касается. - Питти! - одернул его Конрад. Шаман выжидающе замолчал. Потом внезапно вспомнил: - А еще верните пленных!
«Насколько я понимаю, - тщательно подбирал слова Тратанус, - человеческие предки не намерены вмешиваться ».
- Конечно, - согласился Питти. - Они просто посредники. Вот и получается, что нас два человека на одного Восьмилапого. А предки эти, знаете, какие: один приходит, воротит не пойми что, второй поправляет, мосты ломает, третий придет - еще что-нибудь сделает... Не повезло нам с предками, ничего не скажешь. Так что нам надо без них решить наши проблемы, и я тебе только что сказал, как это сделать. - Я подчеркиваю, - упрямо сказал Конрад, - что всего лишь помог вам встретиться.
- Правильно, - опять заговорил шаман. - Я помог предку, предок всегда поможет мне. Вот об этом и речь, Тратанус. У людей есть предки, а у пауков, вроде бы, и нет. Поэтому давай разойдемся миром. - Ты говоришь так, будто я тебе помогаю! - возмутился Конрад. - Нет, конечно, - усмехнулся Питти. - Пока нет.
«Я понял тебя, Питти, шаман, - сказал Повелитель Армии. - Но мне известно ваше тайное убежище. Что до твоих предков... Конрад, ты можешь мне обещать, что не причинишь Восьмилапым зла в том случае, если мы все же доведем до конца наш поход?» - Да... - Предок спрятал глаза.
- Этот обещает, а потом приходит другой и говорит, что предыдущий не имел права, - пробормотал Питти. - И все делается не так, а как раз наоборот... Такие у нас предки.
«Ты пугаешь, ты просто пугаешь меня. - Тратанус подполз вплотную к человеку. Сейчас он пытался увидеть его душу, но ничего не получалось, шамана не было в этой паутине. -Я стар, я не боюсь».
- Разве речь о тебе? - не сдавался Питти, постепенно теряя надежду. - Речь о будущем тех паучков, что сидят сейчас в Запретных Садах...
«Я не отдам тебя западным друзьям...» Тратанус хотел сказать что-то еще, но вдруг боком пополз куда-то в сторону.
Питти не сразу понял, что это означает. Там что-то происходило, за скалами, что-то, заставившее Повелителя отвлечься от переговоров, прерваться на полуслове. Шаман посмотрел на Конрада, но тот и сам был удивлен. Встретившись на миг глазами с Белкой, предок сразу отвернулся.
Питти старался рассмотреть хоть что-то в полумраке, но видел лишь несвежую паутину. Повелитель оставался в углу - наверное, говорил с кем-то по ту сторону тенет... Шаман дорого бы дал, чтобы узнать, о чем именно, но просить Конрада не хотел. Мир без предков - может, это и правда было бы лучше? Пришлось немало подождать, пока Повелитель вернулся. Он опять приблизился, навис над Питти. В его глазах была ярость, но не похожая на человеческую. Это была холодная ярость, не требующая немедленного выхода. Тратанус ждал долго и готов был ждать еще столько же. Пауки живут много лет.
«Я уйду в Город. Пленные пусть сами вершат свою судьбу. Остальное будет решать Смертоносец-Повелитель, когда я расскажу ему о произошедшем. Там, во дворце, решится твоя судьба. И моя. Это все, Питти, шаман».
- Что ж... - растерянно улыбнулся Питти. - Хорошо. Жду вестей от Смертоносца-Повелителя. Привет ему. Конрад, мы можем идти?
«Еще, - вдруг сказал Восьмилапый. - Смертоносцы не убивают столько людей, сколько сами люди. Теперь все. Идите».
Конрад резко коснулся шамана рукой, глаза опять закрылись - и в следующее мгновение Питти с чернокожим предком оказались в подземелье. Рядом сидела Элоиз, придерживая за ниточку попугая, дремали братья-степняки. Дорни исчез. - Что там случилось? - вскочил Белка, бросаясь к Конраду. - Что?!
- Узнаешь, - устало пожал плечами предок. - Похоже, тебе повезло. По крайней мере, я в этом не виноват, хотя... Это ужасно. Прощайте.
Безголовый замерцал и исчез. Питти крепко сжал руку Элоиз и повел ее к лестнице. Они поднялись и вышли в долину, где-то в стороне Тэг громко ругался с Томасом. Отыскав стойбище, шаман увидел дремлющих женщин из племени Пожирателей Гусениц, застывшего Кеджлиса с паучатами на спине, хмуро слушающую затеянную мужем ругань Касу. Откуда-то с визгом вылетел Уауа. -Япыпы! Япыпы! - Постой, малыш, - пытался увернуться Питти. - Тут у вас кое-кого не хватает... Где Лола? - Лоо? - удивился великанчик и проскакал по стоянке. Вернулся удрученный. - Лоо... Элоиз с паучатами уже затеяли возню, к шаману бежал изумленный Тэг... О девочке надо позаботиться, говорил Бияш! Мучимый предчувствием, Питти пустился к озеру, но, еще не добежав, увидел слева от себя маленькую фигурку. Девочка бросилась к нему со всех ног, и у шамана отлегло от сердца, может быть, впервые в жизни. - А Дорни ушел, - невпопад сказала она. - Он попросил, и я его вывела.

* * *

Тратанус уже подлетал к Городу на одном из последних воздушных шаров, а остатки Армии еще только начинали долгий марш через Степь. Вместе со слугами жуков-бомбардиров на север отправился и Дорни - молчаливый степняк с холодными глазами, рассказывающий удивительные вещи, если его очень попросить.
Армия шла пешком, и только один человек ехал. Смертоносец Кеджлис вез на себе полковника Томаса, так до сих пор и не оправившегося от потрясения. Это многих удивляло -ведь, по словам полковника, он был единственным человеком, до которого пчелы дотронулись, но не причинили ему никакого вреда.
Стэфи требовал возвращения в Монастырь, и Питти уступил его просьбам. Пора было снова полежать под яблоней, а потому, оставив Пожирателей Гусениц в долине великанов, откуда они без посторонней помощи не могли даже выбраться, горстка людей переправилась через пропасть. Для этого Элю и Глуви пришлось вспомнить свои путешествия в пропасть, к ручью. По натянутым веревкам постепенно переправились все. В саду вернувшиеся жители наткнулись на кучку воинов, которые безуспешно пытались спрятаться среди деревьев. Им позволили забрать тела товарищей и уйти. Змеи танцевали несколько дней в честь возвращения своего Повелителя. К Лоле иногда залетали пчелы - они кружились над девочкой, и тогда Элоиз убегала куда-нибудь подальше, потому что не могла видеть этого ужаса.
Паучата сильно скучали по Кеджлису, особенно Урма, поэтому Питти отпустил его при условии, что он обязательно посетит их один, задержавшись на несколько дней. Смертоносец легко согласился, потому что все еще надеялся уговорить паучат вернуться в Город. В Монастыре стало тихо, не было ни степняков, ни Оленей, ни носящихся поблизости бешеных латоргов. Шаман клял себя за то, что не выпытал у Конрада ничего о судьбе ушедших в Степь, но чернолицый предок больше не появлялся, как и Бияш.
Особенно переживала участь мутанта Лола. Девочка немного повеселела, лишь когда шаман передал ей отдельный привет, со словом «увидимся». С тех пор она стала ждать этого «увидимся», и некоторое время даже раньше ложилась спать, но никто не приходил.
- А смертоносцы сдержат свое слово? - спросила однажды Лола у Питти, который лежал под любимой яблоней.
- Да они не давали мне никакого слова, - вздохнул шаман. - Если бы дали, то я был бы спокоен. Но от Смертоносца-Повелителя, который должен решить, как с нами быть, нет никаких новостей, разве только Кеджлис что-нибудь расскажет. Он-то слово дал и обязательно придет.
«Кеджлис придет когда его отпустят, - заметила с ветки Урма. - Без него скучно. Даже мамочке».
- Его отпустят, - усмехнулся Питти. «К нам его отпустят... Смертоносец-Повелитель будет рад узнать, как у нас дела. Хуже всего, что я знаю, что скажет Кеджлис...» - Что? - испугалась Лола. - Так, - нахмурился Белка. - Опять?
- Прости, прости! - взмолилась маленькая Великая Пси. - Я не хотела! Но почему ты думаешь, что в Городе тебя все слишком сильно ненавидят и никогда не простят? Я не успела досмотреть...
- Пауки ненавидят нас за Запретные Сады, тут отдельное спасибо Элоиз, которая сама не знает, кто их поджег. А люди ненавидят меня за пчел... Тут спасибо тебе. Не хмурься, Лола, все всегда случается только так, как должно случиться, и никак иначе. - Питти перевернулся на живот, и Урма спустилась по нити вниз, чтобы почесать ему спину коготками. - Не переживай, Лола... Ты сделала все правильно. Урма, когда же у вас линька? Вы совершенно не растете, только брюшки толстеют.
«Скоро, не вертись, - попросила восьмилапка. - А то поцарапаю. Твоя глупая птица до сих пор боится и нас, и змей».
- У него было трудное детство, - заступился шаман за Рокки. - А вообще я больше жду новостей из Леса, а не из Города. Может, хотя бы Локки допрыгал туда на одной ноге. Вот отдохну как следует, и пойду туда - еще раз тресну его по башке. Просто так, а то мне чего-то не хватает. Где Эль? «Ловит рыбу вместе с Глуви. Можно я пойду с тобой?» - Ты еще не линяла, куда тебе... Пожалуйста, не кусайся! Мне страшно, когда ты так делаешь. «Тогда не говори так!»
- А я тоже хочу домой, в Песчаные Пещеры, - вдруг сказала Лола. - Только сначала хочу вырасти. Там у меня есть мама. Я ее заберу, а всех остальных запугаю. - Как это - запугаешь? - Как Томаса. Чтобы они поняли.
Питти не стал спрашивать, что именно должны понять жители Песчаных Пещер. Он и сам об этом догадывался: не стоит убивать маленьких детей только за то, что они Великие Пси.
Про себя шаман подумал, что и туда надо будет заглянуть, когда он найдет в себе достаточно сил, чтобы натянуть пончо и отправиться бродить. Хорошо бы одному. А хорошо бы - с Элем. Не забыть бы только оставить дома этого крикливого любителя чищеных яблок, которого в Степи сожрет первая же стрекоза... Рокки косился то на хозяина, то на Лолу, которая держала ему яблоко, и тоже строил какие-то планы.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)


Сеймон Норман

Предок

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel